<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_a0f952e1ece4f1e95df51217d3f65511.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_2b407b7ad09360ce857e7d4565a4eb0c.css" rel="stylesheet" /><title>Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &amp; neues Album - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg" /><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Videopremiere: Machen zwei Ostfriesen ein Musikvideo... „Katta“ ist eine Hommage an die Pommesbuden, den Beton und die Fachwerkhäuser des deutschen Kaffs."/><link rel="canonical" href="http://www.spex.de/videopremiere-katta-von-odd-couple/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &amp; neues Album - Spex Magazin" /><meta property="og:description" content="Videopremiere: Machen zwei Ostfriesen ein Musikvideo... „Katta“ ist eine Hommage an die Pommesbuden, den Beton und die Fachwerkhäuser des deutschen Kaffs." /><meta property="og:url" content="http://www.spex.de/videopremiere-katta-von-odd-couple/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Odd Couple" /><meta property="article:section" content="Musik" /><meta property="article:published_time" content="2018-01-12T13:59:25+00:00" /><meta property="article:modified_time" content="2018-01-12T14:30:52+00:00" /><meta property="og:updated_time" content="2018-01-12T14:30:52+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="498" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album Kommentar-Feed" href="http://www.spex.de/videopremiere-katta-von-odd-couple/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.spex.de/?p=551130' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2Fvideopremiere-katta-von-odd-couple%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2Fvideopremiere-katta-von-odd-couple%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.spex.de\/wp-admin\/","wpRestNonce":"746f5a7141","wpRestUrl":"http:\/\/www.spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/category/musik/",
                                "name": "Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/videopremiere-katta-von-odd-couple/",
                                "name": "Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038;..."                                
                            }
                        }    ]
                        }</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-551130 single-format-standard videopremiere-katta-von-odd-couple global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5a58fd3d94038_rand td_block_template_1"> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35766');  // Format : Wide Skyscraper 160x600</script> <script type="text/javascript">sas.render('36906');  // Format : Background 1680x1000</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a58fd3d9562b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a58fd3d9562b" ><script>var block_td_uid_2_5a58fd3d9562b = new tdBlock();
block_td_uid_2_5a58fd3d9562b.id = "td_uid_2_5a58fd3d9562b";
block_td_uid_2_5a58fd3d9562b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a58fd3d9562b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a58fd3d9562b_rand","tdc_css_class_style":"td_uid_2_5a58fd3d9562b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a58fd3d9562b.td_column_number = "3";
block_td_uid_2_5a58fd3d9562b.block_type = "td_block_mega_menu";
block_td_uid_2_5a58fd3d9562b.post_count = "5";
block_td_uid_2_5a58fd3d9562b.found_posts = "3611";
block_td_uid_2_5a58fd3d9562b.header_color = "";
block_td_uid_2_5a58fd3d9562b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a58fd3d9562b.max_num_pages = "723";
tdBlocksArray.push(block_td_uid_2_5a58fd3d9562b);</script><div id=td_uid_2_5a58fd3d9562b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-196x130.png 196w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-741x486.png 741w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-325x217.png 325w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-650x434.png 650w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jack White kündigt neues Album an / Zwei neue Songs"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs">Jack White kündigt neues Album an / Zwei neue Songs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/videopremiere-katta-von-odd-couple/" rel="bookmark" title="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/videopremiere-katta-von-odd-couple/" rel="bookmark" title="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album">Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/the-breeders-all-nerve/" rel="bookmark" title="„All Nerve“: The Breeders veröffentlichen Titeltrack zum neuen Album"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/Breeders-screenshot2-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/Breeders-screenshot2-196x130.png 196w, http://www.spex.de/wp-content/uploads/2018/01/Breeders-screenshot2-741x486.png 741w, http://www.spex.de/wp-content/uploads/2018/01/Breeders-screenshot2-325x217.png 325w, http://www.spex.de/wp-content/uploads/2018/01/Breeders-screenshot2-650x434.png 650w, http://www.spex.de/wp-content/uploads/2018/01/Breeders-screenshot2-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„All Nerve“: The Breeders veröffentlichen Titeltrack zum neuen Album"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/the-breeders-all-nerve/" rel="bookmark" title="„All Nerve“: The Breeders veröffentlichen Titeltrack zum neuen Album">„All Nerve“: The Breeders veröffentlichen Titeltrack zum neuen Album</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/david-byrne-neues-album-american-utopia/" rel="bookmark" title="David Byrne kündigt erstes Soloalbum seit 14 Jahren an / Neue Single &#038; Video"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/david_byrne_everybody_house-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/david_byrne_everybody_house-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/david_byrne_everybody_house-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/david_byrne_everybody_house-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/david_byrne_everybody_house-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/david_byrne_everybody_house-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="David Byrne kündigt erstes Soloalbum seit 14 Jahren an / Neue Single &#038; Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/david-byrne-neues-album-american-utopia/" rel="bookmark" title="David Byrne kündigt erstes Soloalbum seit 14 Jahren an / Neue Single &#038; Video">David Byrne kündigt erstes Soloalbum seit 14 Jahren an / Neue&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/filmpremiere-italo-disco-legacy-im-berghain-verlosung/" rel="bookmark" title="Filmpremiere: „Italo Disco Legacy“ im Berghain / Verlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/ROBOTNICK-FACE-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/ROBOTNICK-FACE-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/ROBOTNICK-FACE-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/ROBOTNICK-FACE-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/ROBOTNICK-FACE-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/ROBOTNICK-FACE-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Filmpremiere: „Italo Disco Legacy“ im Berghain / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/filmpremiere-italo-disco-legacy-im-berghain-verlosung/" rel="bookmark" title="Filmpremiere: „Italo Disco Legacy“ im Berghain / Verlosung">Filmpremiere: „Italo Disco Legacy“ im Berghain / Verlosung</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a58fd3d9562b" data-td_block_id="td_uid_2_5a58fd3d9562b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a58fd3d9562b" data-td_block_id="td_uid_2_5a58fd3d9562b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a58fd3d98cf6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a58fd3d98cf6" ><script>var block_td_uid_3_5a58fd3d98cf6 = new tdBlock();
block_td_uid_3_5a58fd3d98cf6.id = "td_uid_3_5a58fd3d98cf6";
block_td_uid_3_5a58fd3d98cf6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5a58fd3d98cf6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a58fd3d98cf6_rand","tdc_css_class_style":"td_uid_3_5a58fd3d98cf6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a58fd3d98cf6.td_column_number = "3";
block_td_uid_3_5a58fd3d98cf6.block_type = "td_block_mega_menu";
block_td_uid_3_5a58fd3d98cf6.post_count = "5";
block_td_uid_3_5a58fd3d98cf6.found_posts = "1532";
block_td_uid_3_5a58fd3d98cf6.header_color = "";
block_td_uid_3_5a58fd3d98cf6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a58fd3d98cf6.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_3_5a58fd3d98cf6);</script><div id=td_uid_3_5a58fd3d98cf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-196x130.png 196w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-741x486.png 741w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-325x217.png 325w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-650x434.png 650w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jack White kündigt neues Album an / Zwei neue Songs"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs">Jack White kündigt neues Album an / Zwei neue Songs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/videopremiere-katta-von-odd-couple/" rel="bookmark" title="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/videopremiere-katta-von-odd-couple/" rel="bookmark" title="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album">Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/katie-von-schleicher-live-spex-praesentiert/" rel="bookmark" title="SPEX präsentiert Katie von Schleicher live"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="SPEX präsentiert Katie von Schleicher live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/katie-von-schleicher-live-spex-praesentiert/" rel="bookmark" title="SPEX präsentiert Katie von Schleicher live">SPEX präsentiert Katie von Schleicher live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/feine-sahne-fischfilet-sturm-dreck/" rel="bookmark" title="Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/feine-sahne-fischfilet-sturm-dreck/" rel="bookmark" title="Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review">Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/son-lux-interview/" rel="bookmark" title="„Ich glaubte immer, dass Trump es schaffen würde“ – Son Lux im Interview / Neues Video"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-768x511.jpg 768w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-696x463.jpg 696w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2018/01/SON_LUX_General_LISA_WASSMANN.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Ich glaubte immer, dass Trump es schaffen würde“ – Son Lux im Interview / Neues Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/son-lux-interview/" rel="bookmark" title="„Ich glaubte immer, dass Trump es schaffen würde“ – Son Lux im Interview / Neues Video">„Ich glaubte immer, dass Trump es schaffen würde“ – Son Lux&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a58fd3d98cf6" data-td_block_id="td_uid_3_5a58fd3d98cf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a58fd3d98cf6" data-td_block_id="td_uid_3_5a58fd3d98cf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a58fd3d9b6a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a58fd3d9b6a5" ><script>var block_td_uid_4_5a58fd3d9b6a5 = new tdBlock();
block_td_uid_4_5a58fd3d9b6a5.id = "td_uid_4_5a58fd3d9b6a5";
block_td_uid_4_5a58fd3d9b6a5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5a58fd3d9b6a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a58fd3d9b6a5_rand","tdc_css_class_style":"td_uid_4_5a58fd3d9b6a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a58fd3d9b6a5.td_column_number = "3";
block_td_uid_4_5a58fd3d9b6a5.block_type = "td_block_mega_menu";
block_td_uid_4_5a58fd3d9b6a5.post_count = "5";
block_td_uid_4_5a58fd3d9b6a5.found_posts = "1522";
block_td_uid_4_5a58fd3d9b6a5.header_color = "";
block_td_uid_4_5a58fd3d9b6a5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a58fd3d9b6a5.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_4_5a58fd3d9b6a5);</script><div id=td_uid_4_5a58fd3d9b6a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/porches-the-house-review/" rel="bookmark" title="Porches „The House“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/porches_the_house-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/porches_the_house-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/porches_the_house-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/porches_the_house-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/porches_the_house-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/porches_the_house-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Porches „The House“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/porches-the-house-review/" rel="bookmark" title="Porches „The House“ / Review">Porches „The House“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="John Darnielle „Rekorder“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review">John Darnielle „Rekorder“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/eminem-revival-review/" rel="bookmark" title="Eminem „Revival“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Eminem „Revival“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/eminem-revival-review/" rel="bookmark" title="Eminem „Revival“ / Review">Eminem „Revival“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jason Williamson „Slabs From Paradise“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review">Jason Williamson „Slabs From Paradise“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/n-e-r-d-no-one-ever-really-dies-review/" rel="bookmark" title="N.E.R.D. „No One Ever Really Dies“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="N.E.R.D. „No One Ever Really Dies“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/n-e-r-d-no-one-ever-really-dies-review/" rel="bookmark" title="N.E.R.D. „No One Ever Really Dies“ / Review">N.E.R.D. „No One Ever Really Dies“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a58fd3d9b6a5" data-td_block_id="td_uid_4_5a58fd3d9b6a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a58fd3d9b6a5" data-td_block_id="td_uid_4_5a58fd3d9b6a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a58fd3d9e68f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a58fd3d9e68f" ><script>var block_td_uid_5_5a58fd3d9e68f = new tdBlock();
block_td_uid_5_5a58fd3d9e68f.id = "td_uid_5_5a58fd3d9e68f";
block_td_uid_5_5a58fd3d9e68f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a58fd3d9e68f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a58fd3d9e68f_rand","tdc_css_class_style":"td_uid_5_5a58fd3d9e68f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a58fd3d9e68f.td_column_number = "3";
block_td_uid_5_5a58fd3d9e68f.block_type = "td_block_mega_menu";
block_td_uid_5_5a58fd3d9e68f.post_count = "5";
block_td_uid_5_5a58fd3d9e68f.found_posts = "193";
block_td_uid_5_5a58fd3d9e68f.header_color = "";
block_td_uid_5_5a58fd3d9e68f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a58fd3d9e68f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_5a58fd3d9e68f);</script><div id=td_uid_5_5a58fd3d9e68f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/three-billboards-outside-ebbing-missouri-kinostart-martin-mcdonagh-frances-mcdormand/" rel="bookmark" title="„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Muss Hass schön sein. Sam Rockwell vs. Frances McDormand in Three Billboards Outside Ebbing, Missouri" title="„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/three-billboards-outside-ebbing-missouri-kinostart-martin-mcdonagh-frances-mcdormand/" rel="bookmark" title="„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung">„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/ab-sofort-abwechselnd-ein-film-fuer-den-markt-und-einer-fuer-mich-wahlverwandtschaft-n-15-fatih-akin-vs-beginner/" rel="bookmark" title="„Ab sofort abwechselnd ein Film für den Markt und einer für mich“ – Wahlverwandtschaft N° 15  Fatih Akin vs. Beginner"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21.jpg 1181w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Ab sofort abwechselnd ein Film für den Markt und einer für mich“ – Wahlverwandtschaft N° 15  Fatih Akin vs. Beginner"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/ab-sofort-abwechselnd-ein-film-fuer-den-markt-und-einer-fuer-mich-wahlverwandtschaft-n-15-fatih-akin-vs-beginner/" rel="bookmark" title="„Ab sofort abwechselnd ein Film für den Markt und einer für mich“ – Wahlverwandtschaft N° 15  Fatih Akin vs. Beginner">„Ab sofort abwechselnd ein Film für den Markt und einer für&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“">Paul Verhoeven – „Sogar meine Hunde sind weiblich“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/120-bpm-filmfeature-kinostart-act-up-paris-aids-hiv/" rel="bookmark" title="120 BPM – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/120BPM1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/120BPM1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="Schweigen = Tod. Nahuel Pérez Biscayart bei einer fröhlichen Aktion von Act Up Paris, Szene aus 120 BPM" title="120 BPM – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/120-bpm-filmfeature-kinostart-act-up-paris-aids-hiv/" rel="bookmark" title="120 BPM – Filmfeature zum Kinostart">120 BPM – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/detroit-riots-filmfeature-kinostart-kathryn-bigelow/" rel="bookmark" title="Detroit – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-768x513.jpg 768w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-1024x684.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-696x465.jpg 696w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="Gewalt im Algiers Motel: Anthony Mackie in einer Szene aus Detroit" title="Detroit – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/detroit-riots-filmfeature-kinostart-kathryn-bigelow/" rel="bookmark" title="Detroit – Filmfeature zum Kinostart">Detroit – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a58fd3d9e68f" data-td_block_id="td_uid_5_5a58fd3d9e68f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a58fd3d9e68f" data-td_block_id="td_uid_5_5a58fd3d9e68f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a58fd3da17c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a58fd3da17c4" ><script>var block_td_uid_6_5a58fd3da17c4 = new tdBlock();
block_td_uid_6_5a58fd3da17c4.id = "td_uid_6_5a58fd3da17c4";
block_td_uid_6_5a58fd3da17c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a58fd3da17c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a58fd3da17c4_rand","tdc_css_class_style":"td_uid_6_5a58fd3da17c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a58fd3da17c4.td_column_number = "3";
block_td_uid_6_5a58fd3da17c4.block_type = "td_block_mega_menu";
block_td_uid_6_5a58fd3da17c4.post_count = "5";
block_td_uid_6_5a58fd3da17c4.found_posts = "62";
block_td_uid_6_5a58fd3da17c4.header_color = "";
block_td_uid_6_5a58fd3da17c4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a58fd3da17c4.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5a58fd3da17c4);</script><div id=td_uid_6_5a58fd3da17c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="John Darnielle „Rekorder“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review">John Darnielle „Rekorder“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jason Williamson „Slabs From Paradise“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review">Jason Williamson „Slabs From Paradise“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mascha Alechina „Tages des Aufstands“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review">Mascha Alechina „Tages des Aufstands“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/raum-und-zeit-vortrag-zu-kommunistischer-architektur-verlosung/" rel="bookmark" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/raum-und-zeit-vortrag-zu-kommunistischer-architektur-verlosung/" rel="bookmark" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung">Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/spex-praesentiert-simon-reynolds-glam-review-und-lesetour/" rel="bookmark" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/spex-praesentiert-simon-reynolds-glam-review-und-lesetour/" rel="bookmark" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour">SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a58fd3da17c4" data-td_block_id="td_uid_6_5a58fd3da17c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a58fd3da17c4" data-td_block_id="td_uid_6_5a58fd3da17c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a58fd3da4225_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a58fd3da4225" ><script>var block_td_uid_7_5a58fd3da4225 = new tdBlock();
block_td_uid_7_5a58fd3da4225.id = "td_uid_7_5a58fd3da4225";
block_td_uid_7_5a58fd3da4225.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5a58fd3da4225_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a58fd3da4225_rand","tdc_css_class_style":"td_uid_7_5a58fd3da4225_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a58fd3da4225.td_column_number = "3";
block_td_uid_7_5a58fd3da4225.block_type = "td_block_mega_menu";
block_td_uid_7_5a58fd3da4225.post_count = "5";
block_td_uid_7_5a58fd3da4225.found_posts = "146";
block_td_uid_7_5a58fd3da4225.header_color = "";
block_td_uid_7_5a58fd3da4225.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a58fd3da4225.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_7_5a58fd3da4225);</script><div id=td_uid_7_5a58fd3da4225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/molly-soda-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/molly-soda-196x130.png 196w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-741x486.png 741w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-325x217.png 325w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-650x434.png 650w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Molly Soda – Der weiße Typ von Facebook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook">Molly Soda – Der weiße Typ von Facebook</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/holy-kunst-station-performanceausstellung-quiet-please-von-daniela-georgieva-in-koeln/" rel="bookmark" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/holy-kunst-station-performanceausstellung-quiet-please-von-daniela-georgieva-in-koeln/" rel="bookmark" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln">Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“">William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/kein-advertorial-kein-scherz-underground-resistance-kollektion-von-carhartt/" rel="bookmark" title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="UR Carhartt – Interstellar Brand Alliance." title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/kein-advertorial-kein-scherz-underground-resistance-kollektion-von-carhartt/" rel="bookmark" title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt">Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/ausstellungseroeffnung-wu-tsangs-under-cinema-feat-kelela/" rel="bookmark" title="Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/ausstellungseroeffnung-wu-tsangs-under-cinema-feat-kelela/" rel="bookmark" title="Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela">Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a58fd3da4225" data-td_block_id="td_uid_7_5a58fd3da4225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a58fd3da4225" data-td_block_id="td_uid_7_5a58fd3da4225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a58fd3da7190_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a58fd3da7190" ><script>var block_td_uid_8_5a58fd3da7190 = new tdBlock();
block_td_uid_8_5a58fd3da7190.id = "td_uid_8_5a58fd3da7190";
block_td_uid_8_5a58fd3da7190.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5a58fd3da7190_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a58fd3da7190_rand","tdc_css_class_style":"td_uid_8_5a58fd3da7190_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a58fd3da7190.td_column_number = "3";
block_td_uid_8_5a58fd3da7190.block_type = "td_block_mega_menu";
block_td_uid_8_5a58fd3da7190.post_count = "5";
block_td_uid_8_5a58fd3da7190.found_posts = "441";
block_td_uid_8_5a58fd3da7190.header_color = "";
block_td_uid_8_5a58fd3da7190.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a58fd3da7190.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_8_5a58fd3da7190);</script><div id=td_uid_8_5a58fd3da7190 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/molly-soda-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/molly-soda-196x130.png 196w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-741x486.png 741w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-325x217.png 325w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-650x434.png 650w, http://www.spex.de/wp-content/uploads/2018/01/molly-soda-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Molly Soda – Der weiße Typ von Facebook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook">Molly Soda – Der weiße Typ von Facebook</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/ab-sofort-abwechselnd-ein-film-fuer-den-markt-und-einer-fuer-mich-wahlverwandtschaft-n-15-fatih-akin-vs-beginner/" rel="bookmark" title="„Ab sofort abwechselnd ein Film für den Markt und einer für mich“ – Wahlverwandtschaft N° 15  Fatih Akin vs. Beginner"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2016/08/Beginner_und_Akin_Vorschau_21.jpg 1181w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Ab sofort abwechselnd ein Film für den Markt und einer für mich“ – Wahlverwandtschaft N° 15  Fatih Akin vs. Beginner"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/ab-sofort-abwechselnd-ein-film-fuer-den-markt-und-einer-fuer-mich-wahlverwandtschaft-n-15-fatih-akin-vs-beginner/" rel="bookmark" title="„Ab sofort abwechselnd ein Film für den Markt und einer für mich“ – Wahlverwandtschaft N° 15  Fatih Akin vs. Beginner">„Ab sofort abwechselnd ein Film für den Markt und einer für&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2017-die-jahrescharts-der-spex-leserinnen-und-leser/" rel="bookmark" title="Alben des Jahres 2017 – die Jahrescharts der SPEX-Leserinnen und Leser"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll1-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll1-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Alben des Jahres 2017 – die Jahrescharts der SPEX-Leserinnen und Leser"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2017-die-jahrescharts-der-spex-leserinnen-und-leser/" rel="bookmark" title="Alben des Jahres 2017 – die Jahrescharts der SPEX-Leserinnen und Leser">Alben des Jahres 2017 – die Jahrescharts der SPEX-Leserinnen und Leser</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/gaika-stadt-zu-kleinholz/" rel="bookmark" title="Gaika – Stadt zu Kleinholz"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/gaikabyronalddick-Kopie-e1515166263213-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/gaikabyronalddick-Kopie-e1515166263213-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/gaikabyronalddick-Kopie-e1515166263213-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/gaikabyronalddick-Kopie-e1515166263213-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/gaikabyronalddick-Kopie-e1515166263213-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/gaikabyronalddick-Kopie-e1515166263213-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Gaika, Foto: Ronald Dick" title="Gaika – Stadt zu Kleinholz"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/gaika-stadt-zu-kleinholz/" rel="bookmark" title="Gaika – Stadt zu Kleinholz">Gaika – Stadt zu Kleinholz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a58fd3da7190" data-td_block_id="td_uid_8_5a58fd3da7190"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a58fd3da7190" data-td_block_id="td_uid_8_5a58fd3da7190"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Musik" class="entry-crumb" href="http://www.spex.de/category/musik/">Musik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038;...</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div id="td_uid_1_5a58fd3dab893" class="tdc-row"><div class="vc_row td_uid_9_5a58fd3dab89f_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5a58fd3dab947_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-on_top_ad  td_uid_11_5a58fd3dab9f0_rand td_block_template_1"><script type="text/javascript">sas.render('41645');</script></div></div></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-551130" class="post-551130 post type-post status-publish format-standard has-post-thumbnail hentry category-musik category-news tag-odd-couple" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/musik/">Musik</a></li><li class="entry-category"><a  href="http://www.spex.de/category/news/">News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-12T13:59:25+00:00" >12. Januar 2018</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_12_5a58fd3dac142" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2Fvideopremiere-katta-von-odd-couple%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Neue+Single+%E2%80%9EKatta%E2%80%9C%3A+Odd+Couple+sezieren+das+deutsche+Durchschnittskaff+%2F+Videopremiere+%26+neues+Album&url=http%3A%2F%2Fwww.spex.de%2Fvideopremiere-katta-von-odd-couple%2F&via=Spex+Magazin" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.spex.de/videopremiere-katta-von-odd-couple/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/videopremiere-katta-von-odd-couple/&amp;media=http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg&description=Videopremiere: Machen zwei Ostfriesen ein Musikvideo... „Katta“ ist eine Hommage an die Pommesbuden, den Beton und die Fachwerkhäuser des deutschen Kaffs." onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album %0A%0A http://www.spex.de/videopremiere-katta-von-odd-couple/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5a58fd3dac142"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg" data-caption="Tammo Dehn, Jascha Kreft und Dennis Schulze (v.l.) sind Odd Couple Foto: Stefanie Schmid Rincon"><img width="696" height="325" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-696x325.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-696x325.jpg 696w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-300x140.jpg 300w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-768x358.jpg 768w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON-1024x477.jpg 1024w, http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON"/></a><figcaption class="wp-caption-text">Tammo Dehn, Jascha Kreft und Dennis Schulze (v.l.) sind Odd Couple Foto: Stefanie Schmid Rincon</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_14_5a58fd3daccd3_rand td_block_template_1"><script type="text/javascript">sas.render('36474');</script></div><p><strong>Fahren zwei Nordlichter in die Heimat &#8230; und kommen mit einer Mileustudie von einem Video zu ihrer neuen Single „Katta“ zurück. Geht vor allem Ex-Provinzlern unter die Haut, versprochen – SPEX hat die exklusive Videopremiere.</strong></p><p>Ein heruntergekommener Jahrmarkt, Pommesbuden, die seit Jahrzehnten vergilben, mit Reifen abgedeckte Plastikplanen über monströsen Güllehaufen: Wer diese Bilder nicht tief im Kopf vergraben hat, hat nicht richtig gelebt – zumindest nicht in einer deutschen Provinz irgendwo im nirgendwo, in der man sich die 90 Minuten Busfahrt ins nächstgrößere Münster, Halle oder Osnabrück schönreden muss. Das Musikvideo zu „Katta“ vom mittlerweile zum Trio gewachsenen <a href="http://www.spex.de/?s=odd+couple">Odd Couple</a> ist eine Art Hymne zum Hinterland der Bier- und Kartoffelsalatnation geworden.</p><p>Mittlerweile hat es die Band aus dem ostfriesischen Niemandsland (natürlich) nach Berlin verschlagen, denn sie haben „keine Lust auf Stagnation“, wie sie in „Katta“ klar stellen. Trotzdem ist ihre Formel fast schon traditionell: Tammo Dehn und Jascha Kreft singen gegen Gitarre, Schlagzeug und Dennis Schulzes Korg-Synthesizer an und schauen, wer gewinnt. Widerbehakter Sturm-und-Drang-Rock also, bei dem einem Spaß und Langeweile in aller Ambivalenz über die Rübe gebraten wird.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_13_5a58fd3dacc62_rand td_block_template_1"><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p>So auch auf ihrem mittlerweile dritten Album namens <em>Yada Yada</em>, das am 16. März via <a href="http://www.spex.de/?s=cargo">Cargo</a> erscheint. Wir freuen uns!</p><div class="embed-container"><iframe src="https://www.youtube.com/embed/CYKU4eJPe04" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><div></div><div><strong>Odd Couple live 2018:</strong><br /> 02.04. Dresden – Ostpol<br /> 05.04. München – Milla<br /> 11.04. Köln – Bumann &amp; Sohn<br /> 13.04. Hamburg – Übel &amp; Gefährlich<br /> 15.04. Berlin – Urban Spree</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5a58fd3dacd32_rand td_block_template_1"><script type="text/javascript">sas.render('43322');</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/odd-couple/">Odd Couple</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/videopremiere-katta-von-odd-couple/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5a58fd3daceaa" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2Fvideopremiere-katta-von-odd-couple%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Neue+Single+%E2%80%9EKatta%E2%80%9C%3A+Odd+Couple+sezieren+das+deutsche+Durchschnittskaff+%2F+Videopremiere+%26+neues+Album&url=http%3A%2F%2Fwww.spex.de%2Fvideopremiere-katta-von-odd-couple%2F&via=Spex+Magazin" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.spex.de/videopremiere-katta-von-odd-couple/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/videopremiere-katta-von-odd-couple/&amp;media=http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg&description=Videopremiere: Machen zwei Ostfriesen ein Musikvideo... „Katta“ ist eine Hommage an die Pommesbuden, den Beton und die Fachwerkhäuser des deutschen Kaffs." onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &#038; neues Album %0A%0A http://www.spex.de/videopremiere-katta-von-odd-couple/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5a58fd3daceaa"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/katie-von-schleicher-live-spex-praesentiert/">SPEX präsentiert Katie von Schleicher live</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.spex.de/jack-white-neues-album-neue-songs/">Jack White kündigt neues Album an / Zwei neue Songs</a></div></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/spex-redaktion/"><img alt='' src='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SPEX Redaktion"></span><meta itemprop="datePublished" content="2018-01-12T13:59:25+00:00"><meta itemprop="dateModified" content="2018-01-12T14:30:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/videopremiere-katta-von-odd-couple/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Neue Single „Katta“: Odd Couple sezieren das deutsche Durchschnittskaff / Videopremiere &amp; neues Album"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2018/01/ODDCOUPLE_PRESSE1_CREDIT_STEFANIE_SCHMID_RINCON.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="498"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_17_5a58fd3dadc51_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a58fd3dadc51" ><script>var block_td_uid_17_5a58fd3dadc51 = new tdBlock();
block_td_uid_17_5a58fd3dadc51.id = "td_uid_17_5a58fd3dadc51";
block_td_uid_17_5a58fd3dadc51.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5a58fd3dadc51_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a58fd3dadc51_rand","tdc_css_class_style":"td_uid_17_5a58fd3dadc51_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":551130,"live_filter_cur_post_author":"1942","block_template_id":""}';
block_td_uid_17_5a58fd3dadc51.td_column_number = "3";
block_td_uid_17_5a58fd3dadc51.block_type = "td_block_related_posts";
block_td_uid_17_5a58fd3dadc51.post_count = "3";
block_td_uid_17_5a58fd3dadc51.found_posts = "4246";
block_td_uid_17_5a58fd3dadc51.header_color = "";
block_td_uid_17_5a58fd3dadc51.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a58fd3dadc51.max_num_pages = "1416";
tdBlocksArray.push(block_td_uid_17_5a58fd3dadc51);</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5a58fd3dae361" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5a58fd3dadc51" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_19_5a58fd3dae367" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5a58fd3dadc51" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_17_5a58fd3dadc51 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-218x150.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-218x150.png 218w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jack White kündigt neues Album an / Zwei neue Songs"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs">Jack White kündigt neues Album an / Zwei neue Songs</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/katie-von-schleicher-live-spex-praesentiert/" rel="bookmark" title="SPEX präsentiert Katie von Schleicher live"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2018/01/katie-von-schleicher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPEX präsentiert Katie von Schleicher live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/katie-von-schleicher-live-spex-praesentiert/" rel="bookmark" title="SPEX präsentiert Katie von Schleicher live">SPEX präsentiert Katie von Schleicher live</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/feine-sahne-fischfilet-sturm-dreck/" rel="bookmark" title="Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/12/feine-sahne-fischfilet-sturm-dreck-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/feine-sahne-fischfilet-sturm-dreck/" rel="bookmark" title="Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review">Feine Sahne Fischfilet „Sturm &#038; Dreck“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a58fd3dadc51" data-td_block_id="td_uid_17_5a58fd3dadc51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a58fd3dadc51" data-td_block_id="td_uid_17_5a58fd3dadc51"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/videopremiere-katta-von-odd-couple/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://www.spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='551130' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_20_5a58fd3dafe87_rand td_block_template_1"><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_21_5a58fd3db0010_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5a58fd3db0010" ><script>var block_td_uid_21_5a58fd3db0010 = new tdBlock();
block_td_uid_21_5a58fd3db0010.id = "td_uid_21_5a58fd3db0010";
block_td_uid_21_5a58fd3db0010.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5a58fd3db0010_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a58fd3db0010_rand","tdc_css_class_style":"td_uid_21_5a58fd3db0010_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a58fd3db0010.td_column_number = "1";
block_td_uid_21_5a58fd3db0010.block_type = "td_block_3";
block_td_uid_21_5a58fd3db0010.post_count = "1";
block_td_uid_21_5a58fd3db0010.found_posts = "2";
block_td_uid_21_5a58fd3db0010.header_color = "#";
block_td_uid_21_5a58fd3db0010.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a58fd3db0010.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_5a58fd3db0010);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_21_5a58fd3db0010 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w" sizes="(-webkit-min-device-pixel-ratio: 2) 650px, (min-resolution: 192dpi) 650px, 325px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a58fd3db1429_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5a58fd3db1429" ><script>var block_td_uid_22_5a58fd3db1429 = new tdBlock();
block_td_uid_22_5a58fd3db1429.id = "td_uid_22_5a58fd3db1429";
block_td_uid_22_5a58fd3db1429.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a58fd3db1429_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a58fd3db1429_rand","tdc_css_class_style":"td_uid_22_5a58fd3db1429_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a58fd3db1429.td_column_number = "1";
block_td_uid_22_5a58fd3db1429.block_type = "td_block_7";
block_td_uid_22_5a58fd3db1429.post_count = "5";
block_td_uid_22_5a58fd3db1429.found_posts = "9584";
block_td_uid_22_5a58fd3db1429.header_color = "#";
block_td_uid_22_5a58fd3db1429.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a58fd3db1429.max_num_pages = "1917";
tdBlocksArray.push(block_td_uid_22_5a58fd3db1429);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_22_5a58fd3db1429 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:58:10+00:00" >30. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T07:00:12+00:00" >26. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T11:25:21+00:00" >3. Juli 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/philipp-ruch-interview-zps/" rel="bookmark" title="„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit im Interview"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit im Interview"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/philipp-ruch-interview-zps/" rel="bookmark" title="„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit im Interview">„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:00:26+00:00" >1. Dezember 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a58fd3db1429" data-td_block_id="td_uid_22_5a58fd3db1429"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a58fd3db1429" data-td_block_id="td_uid_22_5a58fd3db1429"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_23_5a58fd3db4200_rand td_block_template_1"><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-325x217.png" srcset="http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-325x217.png 325w, http://www.spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-12-um-15.23.26-650x434.png 650w" sizes="(-webkit-min-device-pixel-ratio: 2) 650px, (min-resolution: 192dpi) 650px, 325px" alt="" title="Jack White kündigt neues Album an / Zwei neue Songs"/></a></div> <a href="http://www.spex.de/category/news/" class="td-post-category">News</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jack-white-neues-album-neue-songs/" rel="bookmark" title="Jack White kündigt neues Album an / Zwei neue Songs">Jack White kündigt neues Album an / Zwei neue Songs</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T16:28:58+00:00" >12. Januar 2018</time></span></div><div class="td-excerpt"> Jack White hat sein neues Album Boarding House Reach angekündigt. Dazu gibt es ein neues Video und es wäre nicht Jack White, wenn die Vorabsingle nicht auf 7" gepresst wäre – inklusive abgedrehter B-Seite.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>var YWRibG9ja2VyX3dhcm5pbmc = null;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.9.1'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[551130]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a58fd3db68eb"></textarea><div id="td_live_css_uid_1_5a58fd3db68eb" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a58fd3db68eb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a58fd3db68eb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_deff04433c1b43be9318b37926defd79.js"></script></body></html>