<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_aaaa6450ce5c23ff8b8a3b96d336fff1.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_2b407b7ad09360ce857e7d4565a4eb0c.css" rel="stylesheet" /><title>Pornos über Nahost – Emanzipation und Regression im arabischen Raum - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg" /><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Best of 2017: In seinem Buch Arab Porn schreibt Youssef Rakha über Erotik, Internet und Arabischen Frühling. Stoff für einen der SPEX-Artikel des Jahres."/><link rel="canonical" href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" /><link rel="next" href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/2/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Pornos über Nahost – Emanzipation und Regression im arabischen Raum - Spex Magazin" /><meta property="og:description" content="Best of 2017: In seinem Buch Arab Porn schreibt Youssef Rakha über Erotik, Internet und Arabischen Frühling. Stoff für einen der SPEX-Artikel des Jahres." /><meta property="og:url" content="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Abdel Fattah Al Sisi" /><meta property="article:tag" content="Ali Ghandour" /><meta property="article:tag" content="Arabischer Frühling" /><meta property="article:tag" content="Best of 2017" /><meta property="article:tag" content="Gerda Lerner" /><meta property="article:tag" content="Husni Mubarak" /><meta property="article:tag" content="Klaus Theweleit" /><meta property="article:tag" content="Mohammed Mursi" /><meta property="article:tag" content="Pornografie" /><meta property="article:tag" content="Youssef Rakha" /><meta property="article:section" content="Gesellschaft" /><meta property="article:published_time" content="2017-12-29T11:40:09+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg" /><meta property="og:image:width" content="1067" /><meta property="og:image:height" content="733" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Pornos über Nahost – Emanzipation und Regression im arabischen Raum Kommentar-Feed" href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.spex.de/?p=550562' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.spex.de\/wp-admin\/","wpRestNonce":"dc80366f0e","wpRestUrl":"http:\/\/www.spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.5.1";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/category/gesellschaft/",
                                "name": "Gesellschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/",
                                "name": "Pornos über Nahost – Emanzipation und Regression im arabischen Raum"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-550562 single-format-standard pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017 global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5a46678ec3271_rand td_block_template_1"> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35766');  // Format : Wide Skyscraper 160x600</script> <script type="text/javascript">sas.render('36906');  // Format : Background 1680x1000</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a46678ec4451_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a46678ec4451" ><script>var block_td_uid_2_5a46678ec4451 = new tdBlock();
block_td_uid_2_5a46678ec4451.id = "td_uid_2_5a46678ec4451";
block_td_uid_2_5a46678ec4451.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a46678ec4451_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a46678ec4451_rand","tdc_css_class_style":"td_uid_2_5a46678ec4451_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a46678ec4451.td_column_number = "3";
block_td_uid_2_5a46678ec4451.block_type = "td_block_mega_menu";
block_td_uid_2_5a46678ec4451.post_count = "5";
block_td_uid_2_5a46678ec4451.found_posts = "3605";
block_td_uid_2_5a46678ec4451.header_color = "";
block_td_uid_2_5a46678ec4451.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a46678ec4451.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_2_5a46678ec4451);</script><div id=td_uid_2_5a46678ec4451 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/550875-2/" rel="bookmark" title="Pussy Riots Mascha Alechina in Moskau verhaftet"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Alechina-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Alechina-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Alechina-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Alechina-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Alechina-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Alechina-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Pussy Riots Mascha Alechina in Moskau verhaftet"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/550875-2/" rel="bookmark" title="Pussy Riots Mascha Alechina in Moskau verhaftet">Pussy Riots Mascha Alechina in Moskau verhaftet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/zurueck-um-zu-bleiben-spex-praesentiert-slowdive/" rel="bookmark" title="Zurück, um zu bleiben: SPEX präsentiert Slowdive live"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/slowdive-by-ingrid-pop-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/02/slowdive-by-ingrid-pop-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/02/slowdive-by-ingrid-pop-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/02/slowdive-by-ingrid-pop-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/02/slowdive-by-ingrid-pop-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Zurück, um zu bleiben: SPEX präsentiert Slowdive live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/zurueck-um-zu-bleiben-spex-praesentiert-slowdive/" rel="bookmark" title="Zurück, um zu bleiben: SPEX präsentiert Slowdive live">Zurück, um zu bleiben: SPEX präsentiert Slowdive live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/feine-sahne-fischfilet-saenger-monchi-in-guestrow-freigesprochen/" rel="bookmark" title="Feine Sahne Fischfilet: Sänger Jan „Monchi“ Gorkow freigesprochen"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Feine-Sahne-Fischfilet_2018_03_Andreas-Hornoff-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Feine-Sahne-Fischfilet_2018_03_Andreas-Hornoff-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Feine-Sahne-Fischfilet_2018_03_Andreas-Hornoff-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Feine-Sahne-Fischfilet_2018_03_Andreas-Hornoff-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Feine-Sahne-Fischfilet_2018_03_Andreas-Hornoff-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Feine-Sahne-Fischfilet_2018_03_Andreas-Hornoff-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Feine Sahne Fischfilet: Sänger Jan „Monchi“ Gorkow freigesprochen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/feine-sahne-fischfilet-saenger-monchi-in-guestrow-freigesprochen/" rel="bookmark" title="Feine Sahne Fischfilet: Sänger Jan „Monchi“ Gorkow freigesprochen">Feine Sahne Fischfilet: Sänger Jan „Monchi“ Gorkow freigesprochen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/bjoerk-video-zu-arisen-my-senses/" rel="bookmark" title="Björk: Video zu „Arisen My Senses“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-19-um-15.17.03-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-19-um-15.17.03-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-19-um-15.17.03-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-19-um-15.17.03-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-19-um-15.17.03-650x434.png 650w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-19-um-15.17.03-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Björk: Video zu „Arisen My Senses“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/bjoerk-video-zu-arisen-my-senses/" rel="bookmark" title="Björk: Video zu „Arisen My Senses“">Björk: Video zu „Arisen My Senses“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/tocotronic_die_unendlichkeit_video/" rel="bookmark" title="Tocotronic: Neues Video zum Titeltrack des neuen Albums „Die Unendlichkeit“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-15-um-13.21.26-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-15-um-13.21.26-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-15-um-13.21.26-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-15-um-13.21.26-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-15-um-13.21.26-650x434.png 650w, http://www.spex.de/wp-content/uploads/2017/12/Bildschirmfoto-2017-12-15-um-13.21.26-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Tocotronic: Neues Video zum Titeltrack des neuen Albums „Die Unendlichkeit“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/tocotronic_die_unendlichkeit_video/" rel="bookmark" title="Tocotronic: Neues Video zum Titeltrack des neuen Albums „Die Unendlichkeit“">Tocotronic: Neues Video zum Titeltrack des neuen Albums „Die Unendlichkeit“</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a46678ec4451" data-td_block_id="td_uid_2_5a46678ec4451"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a46678ec4451" data-td_block_id="td_uid_2_5a46678ec4451"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a46678ec7de1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a46678ec7de1" ><script>var block_td_uid_3_5a46678ec7de1 = new tdBlock();
block_td_uid_3_5a46678ec7de1.id = "td_uid_3_5a46678ec7de1";
block_td_uid_3_5a46678ec7de1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5a46678ec7de1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a46678ec7de1_rand","tdc_css_class_style":"td_uid_3_5a46678ec7de1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a46678ec7de1.td_column_number = "3";
block_td_uid_3_5a46678ec7de1.block_type = "td_block_mega_menu";
block_td_uid_3_5a46678ec7de1.post_count = "5";
block_td_uid_3_5a46678ec7de1.found_posts = "1517";
block_td_uid_3_5a46678ec7de1.header_color = "";
block_td_uid_3_5a46678ec7de1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a46678ec7de1.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_3_5a46678ec7de1);</script><div id=td_uid_3_5a46678ec7de1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/DAF-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/DAF-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/12/DAF-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/12/DAF-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/DAF-650x434.png 650w, http://www.spex.de/wp-content/uploads/2017/12/DAF-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“">Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/king-krule-kein-foen-im-badewasser/" rel="bookmark" title="King Krule – Kein Fön im Badewasser"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/king-krule1-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/king-krule1-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/12/king-krule1-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/12/king-krule1-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/king-krule1-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="King Krule – Kein Fön im Badewasser"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/king-krule-kein-foen-im-badewasser/" rel="bookmark" title="King Krule – Kein Fön im Badewasser">King Krule – Kein Fön im Badewasser</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/songs-des-jahres-2017-die-charts-der-kuenstlerinnen-und-kuenstler/" rel="bookmark" title="Songs des Jahres 2017 – Die Charts der Künstlerinnen und Künstler"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/IMG_5038-e1513868292926-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/IMG_5038-e1513868292926-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/IMG_5038-e1513868292926-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/IMG_5038-e1513868292926-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/IMG_5038-e1513868292926-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/IMG_5038-e1513868292926-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Songs des Jahres 2017 – Die Charts der Künstlerinnen und Künstler"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/songs-des-jahres-2017-die-charts-der-kuenstlerinnen-und-kuenstler/" rel="bookmark" title="Songs des Jahres 2017 – Die Charts der Künstlerinnen und Künstler">Songs des Jahres 2017 – Die Charts der Künstlerinnen und Künstler</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a46678ec7de1" data-td_block_id="td_uid_3_5a46678ec7de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a46678ec7de1" data-td_block_id="td_uid_3_5a46678ec7de1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a46678ecc5c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a46678ecc5c9" ><script>var block_td_uid_4_5a46678ecc5c9 = new tdBlock();
block_td_uid_4_5a46678ecc5c9.id = "td_uid_4_5a46678ecc5c9";
block_td_uid_4_5a46678ecc5c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5a46678ecc5c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a46678ecc5c9_rand","tdc_css_class_style":"td_uid_4_5a46678ecc5c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a46678ecc5c9.td_column_number = "3";
block_td_uid_4_5a46678ecc5c9.block_type = "td_block_mega_menu";
block_td_uid_4_5a46678ecc5c9.post_count = "5";
block_td_uid_4_5a46678ecc5c9.found_posts = "1521";
block_td_uid_4_5a46678ecc5c9.header_color = "";
block_td_uid_4_5a46678ecc5c9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a46678ecc5c9.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_4_5a46678ecc5c9);</script><div id=td_uid_4_5a46678ecc5c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="John Darnielle „Rekorder“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review">John Darnielle „Rekorder“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/eminem-revival-review/" rel="bookmark" title="Eminem „Revival“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/eminem-revival-artwork-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Eminem „Revival“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/eminem-revival-review/" rel="bookmark" title="Eminem „Revival“ / Review">Eminem „Revival“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jason Williamson „Slabs From Paradise“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review">Jason Williamson „Slabs From Paradise“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/n-e-r-d-no-one-ever-really-dies-review/" rel="bookmark" title="N.E.R.D. „No One Ever Really Dies“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/81mnGvW8iPL._SL1500_-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="N.E.R.D. „No One Ever Really Dies“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/n-e-r-d-no-one-ever-really-dies-review/" rel="bookmark" title="N.E.R.D. „No One Ever Really Dies“ / Review">N.E.R.D. „No One Ever Really Dies“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mascha Alechina „Tages des Aufstands“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review">Mascha Alechina „Tages des Aufstands“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a46678ecc5c9" data-td_block_id="td_uid_4_5a46678ecc5c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a46678ecc5c9" data-td_block_id="td_uid_4_5a46678ecc5c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a46678ecfc2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a46678ecfc2c" ><script>var block_td_uid_5_5a46678ecfc2c = new tdBlock();
block_td_uid_5_5a46678ecfc2c.id = "td_uid_5_5a46678ecfc2c";
block_td_uid_5_5a46678ecfc2c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a46678ecfc2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a46678ecfc2c_rand","tdc_css_class_style":"td_uid_5_5a46678ecfc2c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a46678ecfc2c.td_column_number = "3";
block_td_uid_5_5a46678ecfc2c.block_type = "td_block_mega_menu";
block_td_uid_5_5a46678ecfc2c.post_count = "5";
block_td_uid_5_5a46678ecfc2c.found_posts = "191";
block_td_uid_5_5a46678ecfc2c.header_color = "";
block_td_uid_5_5a46678ecfc2c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a46678ecfc2c.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_5a46678ecfc2c);</script><div id=td_uid_5_5a46678ecfc2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“">Paul Verhoeven – „Sogar meine Hunde sind weiblich“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/120-bpm-filmfeature-kinostart-act-up-paris-aids-hiv/" rel="bookmark" title="120 BPM – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/120BPM1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/120BPM1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/10/120BPM1.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="Schweigen = Tod. Nahuel Pérez Biscayart bei einer fröhlichen Aktion von Act Up Paris, Szene aus 120 BPM" title="120 BPM – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/120-bpm-filmfeature-kinostart-act-up-paris-aids-hiv/" rel="bookmark" title="120 BPM – Filmfeature zum Kinostart">120 BPM – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/detroit-riots-filmfeature-kinostart-kathryn-bigelow/" rel="bookmark" title="Detroit – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-768x513.jpg 768w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-1024x684.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-696x465.jpg 696w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/10/DETROIT1.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="Gewalt im Algiers Motel: Anthony Mackie in einer Szene aus Detroit" title="Detroit – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/detroit-riots-filmfeature-kinostart-kathryn-bigelow/" rel="bookmark" title="Detroit – Filmfeature zum Kinostart">Detroit – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/kurz-und-taktvoll-musik-beim-33-internationalen-kurzfilmfestival/" rel="bookmark" title="Kurz und taktvoll: Musik beim 33. Interfilm Festival"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/11/Copyshop_Muvi-1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/11/Copyshop_Muvi-1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/11/Copyshop_Muvi-1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/11/Copyshop_Muvi-1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/11/Copyshop_Muvi-1-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Kurz und taktvoll: Musik beim 33. Interfilm Festival"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/kurz-und-taktvoll-musik-beim-33-internationalen-kurzfilmfestival/" rel="bookmark" title="Kurz und taktvoll: Musik beim 33. Interfilm Festival">Kurz und taktvoll: Musik beim 33. Interfilm Festival</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/good-time-filmfeature-zum-kinostart-safdie-bros-robert-pattinson/" rel="bookmark" title="Good Time – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/GoodTime1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/GoodTime1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/GoodTime1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/GoodTime1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/GoodTime1-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Drei Schattierungen Blond: Robert Pattinson in Good Time" title="Good Time – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/good-time-filmfeature-zum-kinostart-safdie-bros-robert-pattinson/" rel="bookmark" title="Good Time – Filmfeature zum Kinostart">Good Time – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a46678ecfc2c" data-td_block_id="td_uid_5_5a46678ecfc2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a46678ecfc2c" data-td_block_id="td_uid_5_5a46678ecfc2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a46678ed33c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a46678ed33c3" ><script>var block_td_uid_6_5a46678ed33c3 = new tdBlock();
block_td_uid_6_5a46678ed33c3.id = "td_uid_6_5a46678ed33c3";
block_td_uid_6_5a46678ed33c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a46678ed33c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a46678ed33c3_rand","tdc_css_class_style":"td_uid_6_5a46678ed33c3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a46678ed33c3.td_column_number = "3";
block_td_uid_6_5a46678ed33c3.block_type = "td_block_mega_menu";
block_td_uid_6_5a46678ed33c3.post_count = "5";
block_td_uid_6_5a46678ed33c3.found_posts = "62";
block_td_uid_6_5a46678ed33c3.header_color = "";
block_td_uid_6_5a46678ed33c3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a46678ed33c3.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5a46678ed33c3);</script><div id=td_uid_6_5a46678ed33c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="John Darnielle „Rekorder“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review">John Darnielle „Rekorder“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jason Williamson „Slabs From Paradise“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review">Jason Williamson „Slabs From Paradise“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mascha Alechina „Tages des Aufstands“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review">Mascha Alechina „Tages des Aufstands“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/raum-und-zeit-vortrag-zu-kommunistischer-architektur-verlosung/" rel="bookmark" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/hebbelamufer-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/raum-und-zeit-vortrag-zu-kommunistischer-architektur-verlosung/" rel="bookmark" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung">Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/spex-praesentiert-simon-reynolds-glam-review-und-lesetour/" rel="bookmark" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/spex-praesentiert-simon-reynolds-glam-review-und-lesetour/" rel="bookmark" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour">SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a46678ed33c3" data-td_block_id="td_uid_6_5a46678ed33c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a46678ed33c3" data-td_block_id="td_uid_6_5a46678ed33c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a46678ed5de5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a46678ed5de5" ><script>var block_td_uid_7_5a46678ed5de5 = new tdBlock();
block_td_uid_7_5a46678ed5de5.id = "td_uid_7_5a46678ed5de5";
block_td_uid_7_5a46678ed5de5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5a46678ed5de5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a46678ed5de5_rand","tdc_css_class_style":"td_uid_7_5a46678ed5de5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a46678ed5de5.td_column_number = "3";
block_td_uid_7_5a46678ed5de5.block_type = "td_block_mega_menu";
block_td_uid_7_5a46678ed5de5.post_count = "5";
block_td_uid_7_5a46678ed5de5.found_posts = "144";
block_td_uid_7_5a46678ed5de5.header_color = "";
block_td_uid_7_5a46678ed5de5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a46678ed5de5.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_7_5a46678ed5de5);</script><div id=td_uid_7_5a46678ed5de5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“">William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/kein-advertorial-kein-scherz-underground-resistance-kollektion-von-carhartt/" rel="bookmark" title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="UR Carhartt – Interstellar Brand Alliance." title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/kein-advertorial-kein-scherz-underground-resistance-kollektion-von-carhartt/" rel="bookmark" title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt">Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/ausstellungseroeffnung-wu-tsangs-under-cinema-feat-kelela/" rel="bookmark" title="Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/10/156099_f9860c9bd4d6a64ff5aa57aacaad2c73.jpg1440-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/ausstellungseroeffnung-wu-tsangs-under-cinema-feat-kelela/" rel="bookmark" title="Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela">Ausstellungseröffnung: Wu Tsangs „Under Cinema“ feat. Kelela</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/tropfen-in-der-wueste-ersan-mondtag-im-feature/" rel="bookmark" title="Tropfen in der Wüste – Ersan Mondtag im Feature"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/IMG_4276-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/IMG_4276-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4276-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4276-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4276-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Tropfen in der Wüste – Ersan Mondtag im Feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/tropfen-in-der-wueste-ersan-mondtag-im-feature/" rel="bookmark" title="Tropfen in der Wüste – Ersan Mondtag im Feature">Tropfen in der Wüste – Ersan Mondtag im Feature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“">Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a46678ed5de5" data-td_block_id="td_uid_7_5a46678ed5de5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a46678ed5de5" data-td_block_id="td_uid_7_5a46678ed5de5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a46678ed9d2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a46678ed9d2a" ><script>var block_td_uid_8_5a46678ed9d2a = new tdBlock();
block_td_uid_8_5a46678ed9d2a.id = "td_uid_8_5a46678ed9d2a";
block_td_uid_8_5a46678ed9d2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5a46678ed9d2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a46678ed9d2a_rand","tdc_css_class_style":"td_uid_8_5a46678ed9d2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a46678ed9d2a.td_column_number = "3";
block_td_uid_8_5a46678ed9d2a.block_type = "td_block_mega_menu";
block_td_uid_8_5a46678ed9d2a.post_count = "5";
block_td_uid_8_5a46678ed9d2a.found_posts = "436";
block_td_uid_8_5a46678ed9d2a.header_color = "";
block_td_uid_8_5a46678ed9d2a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a46678ed9d2a.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_8_5a46678ed9d2a);</script><div id=td_uid_8_5a46678ed9d2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" rel="bookmark" title="Pornos über Nahost – Emanzipation und Regression im arabischen Raum"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Die Aufhebung des Begehrens? (Collage: Kiichi Inaba)" title="Pornos über Nahost – Emanzipation und Regression im arabischen Raum"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" rel="bookmark" title="Pornos über Nahost – Emanzipation und Regression im arabischen Raum">Pornos über Nahost – Emanzipation und Regression im arabischen Raum</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/DAF-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/DAF-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/12/DAF-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/12/DAF-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/DAF-650x434.png 650w, http://www.spex.de/wp-content/uploads/2017/12/DAF-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“">Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“">Paul Verhoeven – „Sogar meine Hunde sind weiblich“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/king-krule-kein-foen-im-badewasser/" rel="bookmark" title="King Krule – Kein Fön im Badewasser"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/king-krule1-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/king-krule1-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/12/king-krule1-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/12/king-krule1-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/king-krule1-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="King Krule – Kein Fön im Badewasser"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/king-krule-kein-foen-im-badewasser/" rel="bookmark" title="King Krule – Kein Fön im Badewasser">King Krule – Kein Fön im Badewasser</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a46678ed9d2a" data-td_block_id="td_uid_8_5a46678ed9d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a46678ed9d2a" data-td_block_id="td_uid_8_5a46678ed9d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gesellschaft" class="entry-crumb" href="http://www.spex.de/category/gesellschaft/">Gesellschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pornos über Nahost – Emanzipation und Regression im arabischen Raum</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div id="td_uid_1_5a46678edd45b" class="tdc-row"><div class="vc_row td_uid_9_5a46678edd465_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5a46678edd4fc_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-on_top_ad  td_uid_11_5a46678edd58f_rand td_block_template_1"><script type="text/javascript">sas.render('41645');</script></div></div></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-550562" class="post-550562 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-magazin tag-abdel-fattah-al-sisi tag-ali-ghandour tag-arabischer-fruhling tag-best-of-2017 tag-gerda-lerner tag-husni-mubarak tag-klaus-theweleit tag-mohammed-mursi tag-pornografie tag-youssef-rakha" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/gesellschaft/">Gesellschaft</a></li><li class="entry-category"><a  href="http://www.spex.de/category/magazin/">Magazin</a></li></ul><header class="td-post-title"><h1 class="entry-title">Pornos über Nahost – Emanzipation und Regression im arabischen Raum</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.spex.de/author/robertdefcon/">Robert Defcon</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-29T11:40:09+00:00" >29. Dezember 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pornos+%C3%BCber+Nahost+%E2%80%93+Emanzipation+und+Regression+im+arabischen+Raum&url=http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/&amp;media=http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg&description=Best of 2017: In seinem Buch Arab Porn schreibt Youssef Rakha über Erotik, Internet und Arabischen Frühling. Stoff für einen der SPEX-Artikel des Jahres." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pornos+%C3%BCber+Nahost+%E2%80%93+Emanzipation+und+Regression+im+arabischen+Raum%20-%20http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg" data-caption="Die Aufhebung des Begehrens? (Collage: Kiichi Inaba)"><img width="696" height="478" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-696x478.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-696x478.jpg 696w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-300x206.jpg 300w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-768x528.jpg 768w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-1024x703.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-100x70.jpg 100w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg 1067w" sizes="(max-width: 696px) 100vw, 696px" alt="Die Aufhebung des Begehrens? (Collage: Kiichi Inaba)" title="pornbyKiichiInaba-tease"/></a><figcaption class="wp-caption-text">Die Aufhebung des Begehrens? (Collage: Kiichi Inaba)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_13_5a46678ede689_rand td_block_template_1"><script type="text/javascript">sas.render('36474');</script></div><p><b>Best of 2017: In seinem Essayband <i>Arab Porn</i> schreibt Youssef Rakha über die Wechselwirkung von Erotik, Internet und Arabischem Frühling. Stoff für einen der SPEX-Artikel des Jahres.</b></p><p><i>Sex mit Hidschab auf Video: Der ägyptische Autor Youssef Rakha beschäftigt sich seit Jahren mit Pornografie in den arabischen Gesellschaften. Er versteht sie als Kristallisationspunkt von Intimität und Öffentlichkeit, Befreiung und Unterdrückung. In seinem Essay <i>Arab Porn</i> analysiert Rakha nun die neuen Wichsvorlagen im Breitband-Internet und spürt damit den sozialen Entwicklungen in der Folge des Arabischen Frühlings nach.</i></p><p>Während der eisige Hauch des Autoritarismus über verblühende Landschaften des Westens streicht, ist der Arabische Frühling bereits vollends zum Winter erstarrt. So wurde die kurze Blüte der Zivilgesellschaft in den revolutionären Jahren seit 2010 reduziert auf die falsche Alternative zwischen einer militärischen und einer klerikalen Spielart autoritärer Herrschaft.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_12_5a46678ede608_rand td_block_template_1"><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p>Dass es im Zentrum der Spiegelgefechte des Patriarchats mit sich selbst um unterdrückte Sexualität geht, ist eine alte Wahrheit der Sigmund-Freud-Schule, die bis zur sexuellen Revolution und darüber hinaus getragen hat. So ist sexueller Freisprech im popkulturellen <i>let’s talk about sex</i> unterdes zur Chiffre westlicher Liberalität geronnen – und hat im Universum von Matthes &amp; Seitz entschiedene Vertreter gefunden. Der ägyptische Schriftsteller, Künstler und Verleger Youssef Rakha hat bei dem Berliner Verlag einen Essay mit dem Titel <a href="https://www.matthes-seitz-berlin.de/buch/arab-porn.html" target="_blank" rel="noopener"><i>Arab Porn</i></a> publiziert, der sich just an der pornösen Schnittstelle zwischen arabischem Autoritarismus und sexueller Unterdrückung abspielt. „Am [arabischen] Porno kann man erkennen, wie konservative Kräfte durch die Aufhebung des Begehrens in der Gesellschaft die kreativen und produktiven Impulse durch jene rückschrittliche, todessehnsüchtige Identität ersetzt haben, an der viele Araber heute festhalten“, schreibt Rakha.</p><p>Der Todestrieb ist die große Umwälzung im Werk des späten Freud. Seine Einführung in der 1920 erschienenen Schrift <i>Jenseits des Lustprinzips</i> markiert die Abkehr von dem darwinistischen Gerüst der frühen Psychoanalyse, die noch die beiden Grundtriebe der Aggression und der Sexualität als Funktionen der Selbsterhaltung deutet. Der Todestrieb wird zu einer theoriegeschichtlich einflussreichen Metapher für eine sinnlose Zerstörungswut, die im damals gerade vergangenen Ersten Weltkrieg halb Europa verwüstet hatte. Für die Faschismustheorien Erich Fromms und Wilhelm Reichs wird er zur theoretischen Grundlage. Sein Gegenbegriff, der Lebenstrieb, kurz: Eros, gibt der sexuellen Revolution der Sechzigerjahre schließlich den Takt vor.</p><p>Die historische Kulisse für Youssef Rakhas Aufgreifen der freudianischen Leitdifferenz zwischen Thanatos und Eros bildet das Desaster der Arabellion, bei dem sich die großen demokratischen Hoffnungen mit einem diabolischen Wimpernschlag in Sektierertum, Personenkult und Terror verwandelt haben. Und doch hat die Einführung des Breitbandinternets im Jahr 2000 in Ägypten eine beispiellos ehrfurchtslose und offene Rede und Praxis ermöglicht – sowohl in politischer als auch in erotischer Hinsicht.</p><p>Im erotischen Bereich entsteht dabei neben neuen Kontaktbörsen für Swinger, Homoerotik und Fremdgänger ein Genre der arabischen Amateurpornografie, das eigene Themen hervorbringt: „In dieser mentalen Landschaft können neben dem vorgetäuschten Widerstand [der Frau] viele Tropen positive Bedeutungen annehmen. Im Gegensatz zu der athletischen Dringlichkeit ihres westlichen Pendants kommt der Enthusiasmus der arabischen Frau vielleicht eher als Koketterie zum Ausdruck oder in dem Eifer, gefallen zu wollen. Wo im Westen die Verzückung der Frau fast wie eine Art Applaus wirken kann – laut, energisch, obszön –, mag die Spannung zwischen Lust und Zurückhaltung auf dem Gesicht einer arabischen Frau wie Qual oder Unmut aussehen, wobei ihre intensive körperliche Involvierung nicht so sehr Vitalität, als vielmehr Schläfrigkeit ausstrahlt.“</p><blockquote><p>Die Verankerung der <i>ars erotica</i> im frühislamischen Patriarchat unterstreicht, dass Ficken gegen Krieg nicht hilft.</p></blockquote><p>Parallel zum Entstehen sexueller Ausdrucksformen durch das Internet regrediert der neu gefundene politische Diskurs zu einer – auch im Westen wohlbekannten – Radikalisierungslogik, in der undifferenzierte Hetze und primitive Rachegelüste ein Nachdenken über fachliche, wirtschaftliche und kulturelle Mechanismen nachhaltiger Veränderung ersticken. Dabei werden, so Rakha, „selbst die von der Revolution angeheizten Säkularisten unter den Aktivisten oft zu nützlichen Idioten für den politischen Islam“.</p><p>So mutiert der Sturz des verhassten Diktators Husni Mubarak 2011 zum Sieg klerikaler Despoten um den neuen, demokratisch gewählten Präsidenten Mohammed Mursi, auf den qua Militärputsch 2015 die ewige Wiederkehr des Gleichen folgt: Der starke Mann, General Abdel Fattah Al Sisi, übernimmt die Macht, umgeben von „faschistoiden, von Sisi besessenen Kriechern“ und von der Bevölkerung für seine Mannhaftigkeit verehrt.</p><p>Das Problem liegt demnach nicht beim Führungspersonal, sondern im Potenzgehabe der arabischen Gesellschaften, die „Gewalt traditionell als Männlichkeit“ und „Männlichkeit als Recht“ wertet. „Das Gesetz“, schreibt Rakha, „ist weniger ein System, um das Leben zu organisieren, es ist vielmehr eine allgegenwärtige Bedrohung verkörpert durch Staatsrepräsentanten“, „eine willkürliche Peitsche in den Händen derer, die sie schwingen können“. Das „hat damit zu tun, wie Heuchelei und Doppelzüngigkeit in den Alltag eingeschrieben sind“. Porno bedeutet in diesem Kontext vor allem eines: Erpressbarkeit. Ein Mittel zum Rufmord. Ein im Internet geleakter Porno in verfänglicher Pose bringt Existenzen zu Fall.</p><p>Doch Internet-Porno will laut Rakha noch mehr: „Zugleich jedoch kann Pornografie in einer Kultur der Heimlichkeit und Verleugnung befreienden Zugang zu öffentlich unzulässigen Wahrheiten gewähren. Ob es bewusst geschieht oder nicht, in selbstgemachten Pornos bejahen Araber, die außerstande oder nicht willens sind, den kulturellen Regeln zu folgen, ihre sexuelle Existenz.“ Rakha träumt sich in die Entspannung: „Vielleicht wird diese Bewegung, wie der Aktivismus, den Sprung vom Cyberspace in die Wirklichkeit schaffen. Dann wird Eros ein normalerer Platz unter den Göttern zukommen, die öffentlichen Plätze werden entspannter und die Menschen weniger gewalttätig und lebensmüde sein.“. So wichtig die Forderung, die Moralapostel zu entwaffnen, auch sein mag – wie plausibel ist Sex als Heilmittel für eine Kultur der Gewalt?</p><p>Der französische Philosoph <a href="http://www.spex.de/tag/michel-foucault/">Michel Foucault</a> zählt die arabisch-muslimische Kultur, die einst im Westen für ihre Sinnenfreude und sexuelle Freizügigkeit verehrt und verklärt wurde, zu jenen Hochkulturen, die – im Gegensatz zum damals puritanischen Westen – eine eigene <i>ars erotica</i> hervorgebracht haben, die das Wissen um sexuell stimulierende Praktiken überliefert.</p><p>In der muslimischen Tradition gibt es eine Fülle von Texten, die hemmungslos von der Lust erzählen – auch der homoerotischen, die etwa in die Paradiesvorstellung des Koran Eingang gefunden hat. Dazu zählen auch zahlreiche Überlieferungen des Propheten Mohammed, der seinen männlichen Anhängern Ratschläge gab, wie sie und ihre Frauen Sex genießen können. So ist der Islam die einzige der drei in Nahost entstandenen Weltreligionen, in der ein Recht der Frau an sexuellem Genuss verankert ist.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_14_5a46678ede6ea_rand td_block_template_1"><script type="text/javascript">sas.render('43322');</script> </div></div><footer><div class="page-nav page-nav-post td-pb-padding-side"><div>1</div> <a href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/2/"><div>2</div></a><a href="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/2/"><div><i class="td-icon-menu-right"></i></div></a></div><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/abdel-fattah-al-sisi/">Abdel Fattah Al Sisi</a></li><li><a href="http://www.spex.de/tag/ali-ghandour/">Ali Ghandour</a></li><li><a href="http://www.spex.de/tag/arabischer-fruhling/">Arabischer Frühling</a></li><li><a href="http://www.spex.de/tag/best-of-2017/">Best of 2017</a></li><li><a href="http://www.spex.de/tag/gerda-lerner/">Gerda Lerner</a></li><li><a href="http://www.spex.de/tag/husni-mubarak/">Husni Mubarak</a></li><li><a href="http://www.spex.de/tag/klaus-theweleit/">Klaus Theweleit</a></li><li><a href="http://www.spex.de/tag/mohammed-mursi/">Mohammed Mursi</a></li><li><a href="http://www.spex.de/tag/pornografie/">Pornografie</a></li><li><a href="http://www.spex.de/tag/youssef-rakha/">Youssef Rakha</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pornos+%C3%BCber+Nahost+%E2%80%93+Emanzipation+und+Regression+im+arabischen+Raum&url=http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/&amp;media=http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg&description=Best of 2017: In seinem Buch Arab Porn schreibt Youssef Rakha über Erotik, Internet und Arabischen Frühling. Stoff für einen der SPEX-Artikel des Jahres." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pornos+%C3%BCber+Nahost+%E2%80%93+Emanzipation+und+Regression+im+arabischen+Raum%20-%20http%3A%2F%2Fwww.spex.de%2Fpornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/" data-text="Pornos über Nahost – Emanzipation und Regression im arabischen Raum" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/">Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/robertdefcon/"><img alt='' src='http://2.gravatar.com/avatar/e6203c72b4cb6a2d84e8a0bb449e288c?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6203c72b4cb6a2d84e8a0bb449e288c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/robertdefcon/">Robert Defcon</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Robert Defcon"></span><meta itemprop="datePublished" content="2017-12-29T11:40:09+00:00"><meta itemprop="dateModified" content="2017-12-29T11:40:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Pornos über Nahost – Emanzipation und Regression im arabischen Raum"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2017/12/pornbyKiichiInaba-tease.jpg"><meta itemprop="width" content="1067"><meta itemprop="height" content="733"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_5a46678edf535_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5a46678edf535" ><script>var block_td_uid_15_5a46678edf535 = new tdBlock();
block_td_uid_15_5a46678edf535.id = "td_uid_15_5a46678edf535";
block_td_uid_15_5a46678edf535.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_15_5a46678edf535_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a46678edf535_rand","tdc_css_class_style":"td_uid_15_5a46678edf535_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":550562,"live_filter_cur_post_author":"1521","block_template_id":""}';
block_td_uid_15_5a46678edf535.td_column_number = "3";
block_td_uid_15_5a46678edf535.block_type = "td_block_related_posts";
block_td_uid_15_5a46678edf535.post_count = "3";
block_td_uid_15_5a46678edf535.found_posts = "450";
block_td_uid_15_5a46678edf535.header_color = "";
block_td_uid_15_5a46678edf535.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a46678edf535.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_15_5a46678edf535);</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5a46678edfc5b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5a46678edf535" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_17_5a46678edfc61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5a46678edf535" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_15_5a46678edf535 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/DAF-218x150.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/DAF-218x150.png 218w, http://www.spex.de/wp-content/uploads/2017/12/DAF-100x70.png 100w, http://www.spex.de/wp-content/uploads/2017/12/DAF-842x580.png 842w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“">Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/12/Verhoeven-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/paul-verhoeven-sogar-meine-hunde-sind-weiblich/" rel="bookmark" title="Paul Verhoeven – „Sogar meine Hunde sind weiblich“">Paul Verhoeven – „Sogar meine Hunde sind weiblich“</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a46678edf535" data-td_block_id="td_uid_15_5a46678edf535"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a46678edf535" data-td_block_id="td_uid_15_5a46678edf535"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pornos-ueber-nahost-emanzipation-und-regression-im-arabischen-raum-best-of-2017/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://www.spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='550562' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_18_5a46678ee1398_rand td_block_template_1"><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_19_5a46678ee1456_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5a46678ee1456" ><script>var block_td_uid_19_5a46678ee1456 = new tdBlock();
block_td_uid_19_5a46678ee1456.id = "td_uid_19_5a46678ee1456";
block_td_uid_19_5a46678ee1456.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5a46678ee1456_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a46678ee1456_rand","tdc_css_class_style":"td_uid_19_5a46678ee1456_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a46678ee1456.td_column_number = "1";
block_td_uid_19_5a46678ee1456.block_type = "td_block_3";
block_td_uid_19_5a46678ee1456.post_count = "1";
block_td_uid_19_5a46678ee1456.found_posts = "2";
block_td_uid_19_5a46678ee1456.header_color = "#";
block_td_uid_19_5a46678ee1456.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a46678ee1456.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_19_5a46678ee1456);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_19_5a46678ee1456 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w" sizes="(-webkit-min-device-pixel-ratio: 2) 650px, (min-resolution: 192dpi) 650px, 325px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5a46678ee2153_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5a46678ee2153" ><script>var block_td_uid_20_5a46678ee2153 = new tdBlock();
block_td_uid_20_5a46678ee2153.id = "td_uid_20_5a46678ee2153";
block_td_uid_20_5a46678ee2153.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5a46678ee2153_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a46678ee2153_rand","tdc_css_class_style":"td_uid_20_5a46678ee2153_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a46678ee2153.td_column_number = "1";
block_td_uid_20_5a46678ee2153.block_type = "td_block_7";
block_td_uid_20_5a46678ee2153.post_count = "5";
block_td_uid_20_5a46678ee2153.found_posts = "9528";
block_td_uid_20_5a46678ee2153.header_color = "#";
block_td_uid_20_5a46678ee2153.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a46678ee2153.max_num_pages = "1906";
tdBlocksArray.push(block_td_uid_20_5a46678ee2153);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_20_5a46678ee2153 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w, http://www.spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T11:25:21+00:00" >3. Juli 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/philipp-ruch-interview-zps/" rel="bookmark" title="„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit im Interview"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/11/IMG_4867-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit im Interview"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/philipp-ruch-interview-zps/" rel="bookmark" title="„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit im Interview">„Moral muss wehtun!“ – Philipp Ruch vom Zentrum für Politische Schönheit...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:00:26+00:00" >1. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:39:32+00:00" >19. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="70" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T15:15:26+00:00" >16. Mai 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a46678ee2153" data-td_block_id="td_uid_20_5a46678ee2153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a46678ee2153" data-td_block_id="td_uid_20_5a46678ee2153"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_21_5a46678f1d501_rand td_block_template_1"><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/12/DAF-325x217.png" srcset="http://www.spex.de/wp-content/uploads/2017/12/DAF-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/12/DAF-650x434.png 650w" sizes="(-webkit-min-device-pixel-ratio: 2) 650px, (min-resolution: 192dpi) 650px, 325px" alt="" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“"/></a></div> <a href="http://www.spex.de/category/magazin/" class="td-post-category">Magazin</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/vorspiel-fuer-daf-teilweise-hats-einem-den-vogel-rausgehauen/" rel="bookmark" title="Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“">Vorspiel für DAF – „Teilweise hat’s einem den Vogel rausgehauen“</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/ulrichgutmair/">Ulrich Gutmair</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T11:30:05+00:00" >28. Dezember 2017</time></span></div><div class="td-excerpt"> Best of 2017: Wir blicken zurück auf unsere Lieblingstexte aus den SPEX-Ausgaben des Jahres. Heute: Das Vorspiel für Gabi Delgado und Robert Görl von DAF. </div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>var YWRibG9ja2VyX3dhcm5pbmc = null;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.9.1'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[550562]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a46678f29c36"></textarea><div id="td_live_css_uid_1_5a46678f29c36" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a46678f29c36');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a46678f29c36");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_f79affbb6667bd3e563efaf633c41fd9.js"></script></body></html>