<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_a4d2ceeced4777f8e548285f0fb92cad.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_2b407b7ad09360ce857e7d4565a4eb0c.css" rel="stylesheet" /><title>Mount Kimbie „Love What Survives“ / Review - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg" /><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Rückblickend mögen frühere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverständnis erscheinen. Doch von derlei Pop gibt es bereits genug."/><link rel="canonical" href="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mount Kimbie „Love What Survives“ / Review - Spex Magazin" /><meta property="og:description" content="Rückblickend mögen frühere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverständnis erscheinen. Doch von derlei Pop gibt es bereits genug." /><meta property="og:url" content="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Love What Survives" /><meta property="article:tag" content="Mount Kimbie" /><meta property="article:tag" content="Review" /><meta property="article:section" content="Kritiken" /><meta property="article:published_time" content="2017-09-06T11:10:29+00:00" /><meta property="article:modified_time" content="2017-09-07T10:49:29+00:00" /><meta property="og:updated_time" content="2017-09-07T10:49:29+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="1068" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Mount Kimbie „Love What Survives“ / Review Kommentar-Feed" href="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='http://www.spex.de/?p=548161' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.spex.de\/wp-admin\/","wpRestNonce":"1679010b96","wpRestUrl":"http:\/\/www.spex.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/category/kritiken/",
                                "name": "Kritiken"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/",
                                "name": "Mount Kimbie „Love What Survives“ / Review"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-548161 single-format-standard mount-kimbie-love-what-survives-review global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_59b10f6f66827_rand td_block_template_1"> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35766');  // Format : Wide Skyscraper 160x600</script> <script type="text/javascript">sas.render('36906');  // Format : Background 1680x1000</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59b10f6f67964_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59b10f6f67964" ><script>var block_td_uid_2_59b10f6f67964 = new tdBlock();
block_td_uid_2_59b10f6f67964.id = "td_uid_2_59b10f6f67964";
block_td_uid_2_59b10f6f67964.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59b10f6f67964_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59b10f6f67964_rand","tdc_css_class_style":"td_uid_2_59b10f6f67964_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59b10f6f67964.td_column_number = "3";
block_td_uid_2_59b10f6f67964.block_type = "td_block_mega_menu";
block_td_uid_2_59b10f6f67964.post_count = "5";
block_td_uid_2_59b10f6f67964.found_posts = "3550";
block_td_uid_2_59b10f6f67964.header_color = "";
block_td_uid_2_59b10f6f67964.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b10f6f67964.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_2_59b10f6f67964);</script><div id=td_uid_2_59b10f6f67964 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/st-vincent-kuendigt-neues-album-massedutction-fuer-oktober-an-neuer-song-los-ageless/" rel="bookmark" title="St. Vincent kündigt neues Album für Oktober an / Neuer Song „Los Ageless“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-06-um-16.02.02-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-06-um-16.02.02-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-06-um-16.02.02-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-06-um-16.02.02-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-06-um-16.02.02-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="St. Vincent kündigt neues Album für Oktober an / Neuer Song „Los Ageless“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/st-vincent-kuendigt-neues-album-massedutction-fuer-oktober-an-neuer-song-los-ageless/" rel="bookmark" title="St. Vincent kündigt neues Album für Oktober an / Neuer Song „Los Ageless“">St. Vincent kündigt neues Album für Oktober an / Neuer Song&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/sven-regener-wiener-strasse-exklusive-hoerprobe/" rel="bookmark" title="Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/sven-regener-wiener-strasse-exklusive-hoerprobe/" rel="bookmark" title="Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman">Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/01/jetzt-live-die-spex-playlist-fuer-den-september/" rel="bookmark" title="Frühherbst-Hits: Die SPEX-Playlist für den September"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/mike_groß-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/mike_groß-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-768x509.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-1024x679.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-696x462.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-e1504100046752.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Frühherbst-Hits: Die SPEX-Playlist für den September"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/01/jetzt-live-die-spex-playlist-fuer-den-september/" rel="bookmark" title="Frühherbst-Hits: Die SPEX-Playlist für den September">Frühherbst-Hits: Die SPEX-Playlist für den September</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/30/john-maus-the-combine-neue-single/" rel="bookmark" title="John Maus „The Combine” / Neue Single / Album im Oktober"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-696x462.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/John-Maus-Press-Pic-hpr-e1504085672841.jpg 700w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="John Maus „The Combine” / Neue Single / Album im Oktober"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/30/john-maus-the-combine-neue-single/" rel="bookmark" title="John Maus „The Combine” / Neue Single / Album im Oktober">John Maus „The Combine” / Neue Single / Album im Oktober</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/23/neue-bands-fuer-utrecht-spex-praesentiert-das-le-guess-who-festival/" rel="bookmark" title="Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017.jpg 1500w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/23/neue-bands-fuer-utrecht-spex-praesentiert-das-le-guess-who-festival/" rel="bookmark" title="Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival">Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b10f6f67964" data-td_block_id="td_uid_2_59b10f6f67964"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59b10f6f67964" data-td_block_id="td_uid_2_59b10f6f67964"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59b10f6f6a9ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59b10f6f6a9ac" ><script>var block_td_uid_3_59b10f6f6a9ac = new tdBlock();
block_td_uid_3_59b10f6f6a9ac.id = "td_uid_3_59b10f6f6a9ac";
block_td_uid_3_59b10f6f6a9ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_59b10f6f6a9ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59b10f6f6a9ac_rand","tdc_css_class_style":"td_uid_3_59b10f6f6a9ac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59b10f6f6a9ac.td_column_number = "3";
block_td_uid_3_59b10f6f6a9ac.block_type = "td_block_mega_menu";
block_td_uid_3_59b10f6f6a9ac.post_count = "5";
block_td_uid_3_59b10f6f6a9ac.found_posts = "1416";
block_td_uid_3_59b10f6f6a9ac.header_color = "";
block_td_uid_3_59b10f6f6a9ac.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b10f6f6a9ac.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_3_59b10f6f6a9ac);</script><div id=td_uid_3_59b10f6f6a9ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/vorspiel-fuer-holger-czukay-fuer-mich-ist-musik-immer-noch-ein-abenteuer/" rel="bookmark" title="„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für Holger Czukay"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für Holger Czukay"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/vorspiel-fuer-holger-czukay-fuer-mich-ist-musik-immer-noch-ein-abenteuer/" rel="bookmark" title="„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für Holger Czukay">„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/05/ich-moechte-exakt-das-gleiche-wie-meine-maennlichen-peers-jane-weaver-im-interview/" rel="bookmark" title="„Ich möchte exakt das Gleiche wie meine männlichen peers!“ – Jane Weaver im Interview / Neue EP"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/JaneWeaver106-DUX-flat-credit-Rebecca-Lupton-SMALLER-e1504517104563.jpg" alt="" title="„Ich möchte exakt das Gleiche wie meine männlichen peers!“ – Jane Weaver im Interview / Neue EP"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/05/ich-moechte-exakt-das-gleiche-wie-meine-maennlichen-peers-jane-weaver-im-interview/" rel="bookmark" title="„Ich möchte exakt das Gleiche wie meine männlichen peers!“ – Jane Weaver im Interview / Neue EP">„Ich möchte exakt das Gleiche wie meine männlichen peers!“ – Jane&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/04/neun-videos-zur-zeit-von-zola-jesus/" rel="bookmark" title="Nine Videos For Our Times By &#8230; Zola Jesus"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-196x130.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-196x130.jpeg 196w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-300x200.jpeg 300w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-768x512.jpeg 768w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004.jpeg 1024w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-696x464.jpeg 696w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-741x486.jpeg 741w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-325x217.jpeg 325w, http://www.spex.de/wp-content/uploads/2017/08/HI-RES-zola_Jesus_B_MG_6718-004-104x70.jpeg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Nine Videos For Our Times By &#8230; Zola Jesus"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/04/neun-videos-zur-zeit-von-zola-jesus/" rel="bookmark" title="Nine Videos For Our Times By &#8230; Zola Jesus">Nine Videos For Our Times By &#8230; Zola Jesus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/01/jetzt-live-die-spex-playlist-fuer-den-september/" rel="bookmark" title="Frühherbst-Hits: Die SPEX-Playlist für den September"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/mike_groß-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/mike_groß-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-768x509.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-1024x679.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-696x462.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/mike_groß-e1504100046752.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Frühherbst-Hits: Die SPEX-Playlist für den September"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/01/jetzt-live-die-spex-playlist-fuer-den-september/" rel="bookmark" title="Frühherbst-Hits: Die SPEX-Playlist für den September">Frühherbst-Hits: Die SPEX-Playlist für den September</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/31/hercules-love-affair-omnion-review-2/" rel="bookmark" title="Hercules &#038; Love Affair „Omnion“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/hercules_love_affair-Kopie-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/hercules_love_affair-Kopie-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/hercules_love_affair-Kopie-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/hercules_love_affair-Kopie-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/hercules_love_affair-Kopie-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Hercules &#038; Love Affair „Omnion“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/31/hercules-love-affair-omnion-review-2/" rel="bookmark" title="Hercules &#038; Love Affair „Omnion“ / Review">Hercules &#038; Love Affair „Omnion“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b10f6f6a9ac" data-td_block_id="td_uid_3_59b10f6f6a9ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59b10f6f6a9ac" data-td_block_id="td_uid_3_59b10f6f6a9ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59b10f6f6d73c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59b10f6f6d73c" ><script>var block_td_uid_4_59b10f6f6d73c = new tdBlock();
block_td_uid_4_59b10f6f6d73c.id = "td_uid_4_59b10f6f6d73c";
block_td_uid_4_59b10f6f6d73c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_59b10f6f6d73c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59b10f6f6d73c_rand","tdc_css_class_style":"td_uid_4_59b10f6f6d73c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59b10f6f6d73c.td_column_number = "3";
block_td_uid_4_59b10f6f6d73c.block_type = "td_block_mega_menu";
block_td_uid_4_59b10f6f6d73c.post_count = "5";
block_td_uid_4_59b10f6f6d73c.found_posts = "1464";
block_td_uid_4_59b10f6f6d73c.header_color = "";
block_td_uid_4_59b10f6f6d73c.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b10f6f6d73c.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_4_59b10f6f6d73c);</script><div id=td_uid_4_59b10f6f6d73c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/" rel="bookmark" title="Laurie Penny „Bitch Doktrin“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Laurie Penny „Bitch Doktrin“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/" rel="bookmark" title="Laurie Penny „Bitch Doktrin“ / Review">Laurie Penny „Bitch Doktrin“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" rel="bookmark" title="Mount Kimbie „Love What Survives“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mount Kimbie „Love What Survives“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" rel="bookmark" title="Mount Kimbie „Love What Survives“ / Review">Mount Kimbie „Love What Survives“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/04/548890/" rel="bookmark" title="Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/04/548890/" rel="bookmark" title="Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“">Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/02/doppelreview-metz-strange-peace-vs-aivery-because/" rel="bookmark" title="Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/02/doppelreview-metz-strange-peace-vs-aivery-because/" rel="bookmark" title="Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“">Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/01/hype-williams-rainbow-edition-review/" rel="bookmark" title="Hype Williams „Rainbow Edition&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/hypewilliams-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/08/hypewilliams-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/08/hypewilliams-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/08/hypewilliams-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/08/hypewilliams-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Hype Williams „Rainbow Edition&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/01/hype-williams-rainbow-edition-review/" rel="bookmark" title="Hype Williams „Rainbow Edition&#8220; / Review">Hype Williams „Rainbow Edition&#8220; / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b10f6f6d73c" data-td_block_id="td_uid_4_59b10f6f6d73c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59b10f6f6d73c" data-td_block_id="td_uid_4_59b10f6f6d73c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59b10f6f70893_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59b10f6f70893" ><script>var block_td_uid_5_59b10f6f70893 = new tdBlock();
block_td_uid_5_59b10f6f70893.id = "td_uid_5_59b10f6f70893";
block_td_uid_5_59b10f6f70893.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_59b10f6f70893_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59b10f6f70893_rand","tdc_css_class_style":"td_uid_5_59b10f6f70893_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59b10f6f70893.td_column_number = "3";
block_td_uid_5_59b10f6f70893.block_type = "td_block_mega_menu";
block_td_uid_5_59b10f6f70893.post_count = "5";
block_td_uid_5_59b10f6f70893.found_posts = "178";
block_td_uid_5_59b10f6f70893.header_color = "";
block_td_uid_5_59b10f6f70893.ajax_pagination_infinite_stop = "";
block_td_uid_5_59b10f6f70893.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_5_59b10f6f70893);</script><div id=td_uid_5_59b10f6f70893 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/05/the-circle-filmfeature-zum-kinostart/" rel="bookmark" title="The Circle – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/The_Circle_Szenenbilder_10-e1504088530993.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="Mae (Emma Watson) bei der großen Coffee-to-go-Frage: Wie lange noch bis zur nächsten P-Pause?" title="The Circle – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/05/the-circle-filmfeature-zum-kinostart/" rel="bookmark" title="The Circle – Filmfeature zum Kinostart">The Circle – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/" rel="bookmark" title="Magical Mystery – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Detlev Buck spendet Trost: unterwegs mit den Meerschweinchen-Ravern auf Magical-Mystery-Tour." title="Magical Mystery – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/" rel="bookmark" title="Magical Mystery – Filmfeature zum Kinostart">Magical Mystery – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“">Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/22/wider-die-hypermaskulinitaet-moonlight-verlosung/" rel="bookmark" title="Wider die Hypermaskulinität: „Moonlight“ / Verlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-e1502722575432.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Wider die Hypermaskulinität: „Moonlight“ / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/22/wider-die-hypermaskulinitaet-moonlight-verlosung/" rel="bookmark" title="Wider die Hypermaskulinität: „Moonlight“ / Verlosung">Wider die Hypermaskulinität: „Moonlight“ / Verlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/22/western-valeska-grisebach-filmfeature-zum-kinostart/" rel="bookmark" title="Western – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Erste Kippe hinter der frontier: Meinhard Neumann in Western" title="Western – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/22/western-valeska-grisebach-filmfeature-zum-kinostart/" rel="bookmark" title="Western – Filmfeature zum Kinostart">Western – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59b10f6f70893" data-td_block_id="td_uid_5_59b10f6f70893"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59b10f6f70893" data-td_block_id="td_uid_5_59b10f6f70893"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59b10f6f737f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59b10f6f737f6" ><script>var block_td_uid_6_59b10f6f737f6 = new tdBlock();
block_td_uid_6_59b10f6f737f6.id = "td_uid_6_59b10f6f737f6";
block_td_uid_6_59b10f6f737f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_59b10f6f737f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59b10f6f737f6_rand","tdc_css_class_style":"td_uid_6_59b10f6f737f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59b10f6f737f6.td_column_number = "3";
block_td_uid_6_59b10f6f737f6.block_type = "td_block_mega_menu";
block_td_uid_6_59b10f6f737f6.post_count = "5";
block_td_uid_6_59b10f6f737f6.found_posts = "52";
block_td_uid_6_59b10f6f737f6.header_color = "";
block_td_uid_6_59b10f6f737f6.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b10f6f737f6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_6_59b10f6f737f6);</script><div id=td_uid_6_59b10f6f737f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/sven-regener-wiener-strasse-exklusive-hoerprobe/" rel="bookmark" title="Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/09/Regener_Sven_Wiener-Straße_Motiv-Bank-1-c-Charlotte-Goltermann-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/sven-regener-wiener-strasse-exklusive-hoerprobe/" rel="bookmark" title="Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman">Sven Regener „Wiener Straße“ / exklusive Hörprobe aus dem neuen Roman</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/" rel="bookmark" title="Laurie Penny „Bitch Doktrin“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Laurie Penny „Bitch Doktrin“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/" rel="bookmark" title="Laurie Penny „Bitch Doktrin“ / Review">Laurie Penny „Bitch Doktrin“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/01/frank-witzel-direkt-danach-und-kurz-davor/" rel="bookmark" title="Frank Witzel „Direkt danach und kurz davor“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/FrankWitzel-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/FrankWitzel-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/FrankWitzel-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/FrankWitzel-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/FrankWitzel-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Frank Witzel „Direkt danach und kurz davor“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/01/frank-witzel-direkt-danach-und-kurz-davor/" rel="bookmark" title="Frank Witzel „Direkt danach und kurz davor“ / Review">Frank Witzel „Direkt danach und kurz davor“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/23/virginie-despentes-das-leben-des-vernon-subutex/" rel="bookmark" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/23/virginie-despentes-das-leben-des-vernon-subutex/" rel="bookmark" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review">Virginie Despentes „Das Leben des Vernon Subutex“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/15/duemmer-als-vorher-jakob-nolte-im-feature/" rel="bookmark" title="Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/15/duemmer-als-vorher-jakob-nolte-im-feature/" rel="bookmark" title="Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature">Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59b10f6f737f6" data-td_block_id="td_uid_6_59b10f6f737f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59b10f6f737f6" data-td_block_id="td_uid_6_59b10f6f737f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59b10f6f7623c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59b10f6f7623c" ><script>var block_td_uid_7_59b10f6f7623c = new tdBlock();
block_td_uid_7_59b10f6f7623c.id = "td_uid_7_59b10f6f7623c";
block_td_uid_7_59b10f6f7623c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_59b10f6f7623c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59b10f6f7623c_rand","tdc_css_class_style":"td_uid_7_59b10f6f7623c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59b10f6f7623c.td_column_number = "3";
block_td_uid_7_59b10f6f7623c.block_type = "td_block_mega_menu";
block_td_uid_7_59b10f6f7623c.post_count = "5";
block_td_uid_7_59b10f6f7623c.found_posts = "140";
block_td_uid_7_59b10f6f7623c.header_color = "";
block_td_uid_7_59b10f6f7623c.ajax_pagination_infinite_stop = "";
block_td_uid_7_59b10f6f7623c.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_59b10f6f7623c);</script><div id=td_uid_7_59b10f6f7623c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“">Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/25/zehn-videos-zur-zeit-von-ann-kristin-kreisel-kuratorin-mix-it-popmusik-und-videokunst/" rel="bookmark" title="Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin „Mix it. Popmusik und Videokunst&#8220;"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Ann03-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Ann03-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Ann03-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Ann03-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Ann03-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin „Mix it. Popmusik und Videokunst&#8220;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/25/zehn-videos-zur-zeit-von-ann-kristin-kreisel-kuratorin-mix-it-popmusik-und-videokunst/" rel="bookmark" title="Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin „Mix it. Popmusik und Videokunst&#8220;">Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/04/547566/" rel="bookmark" title="Credit: Berlin / Das Modelabel GmbH im Feature"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Familie: das Berliner Modelabel GmbH" title="Credit: Berlin / Das Modelabel GmbH im Feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/04/547566/" rel="bookmark" title="Credit: Berlin / Das Modelabel GmbH im Feature">Credit: Berlin / Das Modelabel GmbH im Feature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-325x217.jpg 325w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview">„Wenn ich sage, das ist eine Oper, dann ist es eine&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373">Die blaue Stunde – Modestrecke aus SPEX No. 373</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59b10f6f7623c" data-td_block_id="td_uid_7_59b10f6f7623c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59b10f6f7623c" data-td_block_id="td_uid_7_59b10f6f7623c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59b10f6f79cf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59b10f6f79cf5" ><script>var block_td_uid_8_59b10f6f79cf5 = new tdBlock();
block_td_uid_8_59b10f6f79cf5.id = "td_uid_8_59b10f6f79cf5";
block_td_uid_8_59b10f6f79cf5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_59b10f6f79cf5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59b10f6f79cf5_rand","tdc_css_class_style":"td_uid_8_59b10f6f79cf5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59b10f6f79cf5.td_column_number = "3";
block_td_uid_8_59b10f6f79cf5.block_type = "td_block_mega_menu";
block_td_uid_8_59b10f6f79cf5.post_count = "5";
block_td_uid_8_59b10f6f79cf5.found_posts = "414";
block_td_uid_8_59b10f6f79cf5.header_color = "";
block_td_uid_8_59b10f6f79cf5.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b10f6f79cf5.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_8_59b10f6f79cf5);</script><div id=td_uid_8_59b10f6f79cf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/07/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/titel376abo-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/titel376abo-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/05/titel376abo-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/05/titel376abo-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/05/titel376abo-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/07/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/vorspiel-fuer-holger-czukay-fuer-mich-ist-musik-immer-noch-ein-abenteuer/" rel="bookmark" title="„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für Holger Czukay"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/09/IMG_4207-e1504689661308-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für Holger Czukay"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/vorspiel-fuer-holger-czukay-fuer-mich-ist-musik-immer-noch-ein-abenteuer/" rel="bookmark" title="„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für Holger Czukay">„Für mich ist Musik immer noch ein Abenteuer“ – Vorspiel für&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/31/susanne-kennedy-stueck-ohne-spieler/" rel="bookmark" title="Susanne Kennedy – Stück ohne Spieler"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/SusanneKennedy_©JulianBaumann_1-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/SusanneKennedy_©JulianBaumann_1-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/SusanneKennedy_©JulianBaumann_1-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/SusanneKennedy_©JulianBaumann_1-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/SusanneKennedy_©JulianBaumann_1-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Susanne Kennedy – Stück ohne Spieler"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/31/susanne-kennedy-stueck-ohne-spieler/" rel="bookmark" title="Susanne Kennedy – Stück ohne Spieler">Susanne Kennedy – Stück ohne Spieler</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/28/anger-resistance-no-18-liv-stromquist-sweden-think-critically-about-power-in-any-form-or-shape/" rel="bookmark" title="Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically about power, in any form or shape“"><img width="169" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/469BEEC7-A6F8-4549-B016-35145D88921C-e1500893897697.jpeg" alt="" title="Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically about power, in any form or shape“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/28/anger-resistance-no-18-liv-stromquist-sweden-think-critically-about-power-in-any-form-or-shape/" rel="bookmark" title="Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically about power, in any form or shape“">Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/24/anger-resistance-no-17-shumona-sinha-india-france-anger-can-be-a-trigger-of-a-movement/" rel="bookmark" title="Anger &#038; Resistance No. 17: Shumona Sinha, India / France – „Anger can be a trigger of a movement“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Anger &#038; Resistance No. 17: Shumona Sinha, India / France – „Anger can be a trigger of a movement“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/24/anger-resistance-no-17-shumona-sinha-india-france-anger-can-be-a-trigger-of-a-movement/" rel="bookmark" title="Anger &#038; Resistance No. 17: Shumona Sinha, India / France – „Anger can be a trigger of a movement“">Anger &#038; Resistance No. 17: Shumona Sinha, India / France –&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b10f6f79cf5" data-td_block_id="td_uid_8_59b10f6f79cf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59b10f6f79cf5" data-td_block_id="td_uid_8_59b10f6f79cf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Kritiken" class="entry-crumb" href="http://www.spex.de/category/kritiken/">Kritiken</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mount Kimbie „Love What Survives“ / Review</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div id="td_uid_1_59b10f6f7e04c" class="tdc-row"><div class="vc_row td_uid_9_59b10f6f7e057_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_59b10f6f7e0f5_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-on_top_ad  td_uid_11_59b10f6f7e18f_rand td_block_template_1"><script type="text/javascript">sas.render('41645');</script></div></div></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-548161" class="post-548161 post type-post status-publish format-standard has-post-thumbnail hentry category-kritiken tag-love-what-survives tag-mount-kimbie tag-review" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/kritiken/">Kritiken</a></li></ul><header class="td-post-title"><h1 class="entry-title">Mount Kimbie „Love What Survives“ / Review</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.spex.de/author/timcasparboehme/">Tim Caspar Boehme</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-06T11:10:29+00:00" >6. September 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mount+Kimbie+%E2%80%9ELove+What+Survives%E2%80%9C+%2F+Review&url=http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/&amp;media=http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg&description=Rückblickend mögen frühere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverständnis erscheinen. Doch von derlei Pop gibt es bereits genug." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mount+Kimbie+%E2%80%9ELove+What+Survives%E2%80%9C+%2F+Review%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-696x696.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-696x696.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-150x150.jpg 150w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-300x300.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-768x768.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-1024x1024.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-620x620.jpg 620w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-310x310.jpg 310w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-80x80.jpg 80w, http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mount kimbie love what survives cover"/></a></div><p><strong>Rückblickend mögen frühere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverständnis erscheinen. Doch von derlei Pop gibt es bereits genug.</strong></p><p>Es war mal ein Duo, das hieß Mount Kimbie und gehörte zu den aufregendsten Formationen, die der Dubstep in seiner kommerziellen Hochphase ans Tageslicht beförderte. Auf den beiden ersten EPs <em>Maybes</em> und <em>Sketch On Glass</em> bewegten sich Dominic Maker und Kai Campos in alle Richtungen gleichzeitig, klangen offen und verschroben, <em>catchy</em> und sperrig. Das Debütalbum <em>Crooks &amp; Lovers</em> bestätigte das. Notgedrungen einigte man sich auf das Etikett „Post-Dubstep“, um die Sache einzusortieren.</p><blockquote><p>unterschiedlichste Einflüsse – vermischt in losen Songformaten.</p></blockquote><p>Inzwischen hat sich die Sache mit dem Dubstep weitgehend erledigt, einige der Protagonisten von damals verdingen sich heute mit leicht verschobenem House und Techno, andere haben sich auf Songarbeit verlegt. Wie etwa Mount Kimbie, die mittlerweile unterschiedlichste Einflüsse in losen Songformaten vermischen, die man wahlweise mehr als Tracks oder als Motorik-Jams mit Gesang betrachten kann. Schlecht klingt das keinesfalls. Auch bei der Auswahl ihrer Mitstreiter zeigen sie sich vielseitig interessiert, verpflichteten etwa erneut den jungen Soul-Barden King Krule, der schon auf ihrem zweiten Album <em>Cold Spring Fault Less Youth</em> von 2013 sang, oder überlassen der Sängerin und Produzentin Andrea Balency das Mikrofon in einer Nummer, deren geradliniger Beat an Stereolab erinnert. Ihr alter Post-Dubstep-Weggefährte James Blake kommt gleich zweimal zum Zug, darunter ein Song, der klingt, als hätte Brian Wilson versucht, sein Innenleben zu vertonen.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_12_59b10f6f7ef54_rand td_block_template_1"><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p>Das ist gut gemacht, gut ausgesucht und ergibt als Album durchaus Sinn. Doch bei aller Flexibilität hat ihr an Krautrock und Postpunk geschulter Sound nur noch wenig von der Entdeckungsfreude, die ihn anfangs charakterisierte. Rückblickend mögen Makers und Campos’ frühere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverständnis erscheinen. Doch von derlei Pop gibt es bereits genug. Zukünftiges sucht man darin vergebens.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_59b10f6f7efb1_rand td_block_template_1"><script type="text/javascript">sas.render('43322');</script> <script type="text/javascript">sas.render('36474');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/love-what-survives/">Love What Survives</a></li><li><a href="http://www.spex.de/tag/mount-kimbie/">Mount Kimbie</a></li><li><a href="http://www.spex.de/tag/review/">Review</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mount+Kimbie+%E2%80%9ELove+What+Survives%E2%80%9C+%2F+Review&url=http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/&amp;media=http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg&description=Rückblickend mögen frühere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverständnis erscheinen. Doch von derlei Pop gibt es bereits genug." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mount+Kimbie+%E2%80%9ELove+What+Survives%E2%80%9C+%2F+Review%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F09%2F06%2Fmount-kimbie-love-what-survives-review%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/" data-text="Mount Kimbie „Love What Survives“ / Review" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2017/09/05/ich-moechte-exakt-das-gleiche-wie-meine-maennlichen-peers-jane-weaver-im-interview/">„Ich möchte exakt das Gleiche wie meine männlichen peers!“ – Jane Weaver im Interview / Neue EP</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/">Laurie Penny „Bitch Doktrin“ / Review</a></div></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/timcasparboehme/"><img alt='' src='http://1.gravatar.com/avatar/4eb907f9d9451e73f10096e948ea717c?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4eb907f9d9451e73f10096e948ea717c?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/timcasparboehme/">Tim Caspar Boehme</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tim Caspar Boehme"></span><meta itemprop="datePublished" content="2017-09-06T11:10:29+00:00"><meta itemprop="dateModified" content="2017-09-07T10:49:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2017/09/06/mount-kimbie-love-what-survives-review/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Mount Kimbie „Love What Survives“ / Review"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2017/08/81sR-t-GvsL._SL1200_-e1502114917897.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="1068"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_59b10f6f7fbed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_59b10f6f7fbed" ><script>var block_td_uid_14_59b10f6f7fbed = new tdBlock();
block_td_uid_14_59b10f6f7fbed.id = "td_uid_14_59b10f6f7fbed";
block_td_uid_14_59b10f6f7fbed.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_59b10f6f7fbed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59b10f6f7fbed_rand","tdc_css_class_style":"td_uid_14_59b10f6f7fbed_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":548161,"live_filter_cur_post_author":"1630","block_template_id":""}';
block_td_uid_14_59b10f6f7fbed.td_column_number = "3";
block_td_uid_14_59b10f6f7fbed.block_type = "td_block_related_posts";
block_td_uid_14_59b10f6f7fbed.post_count = "3";
block_td_uid_14_59b10f6f7fbed.found_posts = "1463";
block_td_uid_14_59b10f6f7fbed.header_color = "";
block_td_uid_14_59b10f6f7fbed.ajax_pagination_infinite_stop = "";
block_td_uid_14_59b10f6f7fbed.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_14_59b10f6f7fbed);</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_59b10f6f8019d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59b10f6f7fbed" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_59b10f6f801a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59b10f6f7fbed" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_59b10f6f7fbed class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/" rel="bookmark" title="Laurie Penny „Bitch Doktrin“ / Review"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/08/Penny_Bitch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laurie Penny „Bitch Doktrin“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/06/laurie-penny-bitch-doktrin-review/" rel="bookmark" title="Laurie Penny „Bitch Doktrin“ / Review">Laurie Penny „Bitch Doktrin“ / Review</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/04/548890/" rel="bookmark" title="Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/09/alex_cameron-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/04/548890/" rel="bookmark" title="Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“">Doppelreview: Alex Cameron „Forced Witness“ vs. Dinner „New Work“</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/02/doppelreview-metz-strange-peace-vs-aivery-because/" rel="bookmark" title="Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/08/metz-strangepeace-3000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/02/doppelreview-metz-strange-peace-vs-aivery-because/" rel="bookmark" title="Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“">Doppelreview: Metz „Strange Peace“ vs. Aivery „Because“</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59b10f6f7fbed" data-td_block_id="td_uid_14_59b10f6f7fbed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59b10f6f7fbed" data-td_block_id="td_uid_14_59b10f6f7fbed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/mount-kimbie-love-what-survives-review/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://www.spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='548161' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_59b10f6f81a16_rand td_block_template_1"><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_18_59b10f6f81acd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_59b10f6f81acd" ><script>var block_td_uid_18_59b10f6f81acd = new tdBlock();
block_td_uid_18_59b10f6f81acd.id = "td_uid_18_59b10f6f81acd";
block_td_uid_18_59b10f6f81acd.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_59b10f6f81acd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59b10f6f81acd_rand","tdc_css_class_style":"td_uid_18_59b10f6f81acd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59b10f6f81acd.td_column_number = "1";
block_td_uid_18_59b10f6f81acd.block_type = "td_block_3";
block_td_uid_18_59b10f6f81acd.post_count = "1";
block_td_uid_18_59b10f6f81acd.found_posts = "1";
block_td_uid_18_59b10f6f81acd.header_color = "#";
block_td_uid_18_59b10f6f81acd.ajax_pagination_infinite_stop = "";
block_td_uid_18_59b10f6f81acd.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_18_59b10f6f81acd);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_18_59b10f6f81acd class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner.jpg 325w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-324x217.jpg 324w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_59b10f6f82c40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_59b10f6f82c40" ><script>var block_td_uid_19_59b10f6f82c40 = new tdBlock();
block_td_uid_19_59b10f6f82c40.id = "td_uid_19_59b10f6f82c40";
block_td_uid_19_59b10f6f82c40.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_59b10f6f82c40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59b10f6f82c40_rand","tdc_css_class_style":"td_uid_19_59b10f6f82c40_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59b10f6f82c40.td_column_number = "1";
block_td_uid_19_59b10f6f82c40.block_type = "td_block_7";
block_td_uid_19_59b10f6f82c40.post_count = "5";
block_td_uid_19_59b10f6f82c40.found_posts = "9288";
block_td_uid_19_59b10f6f82c40.header_color = "#";
block_td_uid_19_59b10f6f82c40.ajax_pagination_infinite_stop = "";
block_td_uid_19_59b10f6f82c40.max_num_pages = "1858";
tdBlocksArray.push(block_td_uid_19_59b10f6f82c40);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_19_59b10f6f82c40 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T11:25:21+00:00" >3. Juli 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:39:32+00:00" >19. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="70" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T15:15:26+00:00" >16. Mai 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png" srcset="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png 104w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-196x130.png 196w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-325x217.png 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus">Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T20:22:51+00:00" >26. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/28/das-ist-vermutlich-der-beste-flow-der-welt-vorspiel-fuer-kendrick-lamar-neues-video-zu-element/" rel="bookmark" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;"><img width="62" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/kendrick1.png" srcset="http://www.spex.de/wp-content/uploads/2017/05/kendrick1.png 1068w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-265x300.png 265w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-768x868.png 768w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-906x1024.png 906w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-696x787.png 696w" sizes="(max-width: 62px) 100vw, 62px" alt="" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/28/das-ist-vermutlich-der-beste-flow-der-welt-vorspiel-fuer-kendrick-lamar-neues-video-zu-element/" rel="bookmark" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;">„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T15:20:21+00:00" >28. Juni 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59b10f6f82c40" data-td_block_id="td_uid_19_59b10f6f82c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59b10f6f82c40" data-td_block_id="td_uid_19_59b10f6f82c40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_20_59b10f6f85ca7_rand td_block_template_1"><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/09/07/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/titel376abo-325x217.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/titel376abo-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/05/titel376abo-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/05/titel376abo-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div> <a href="http://www.spex.de/category/magazin/" class="td-post-category">Magazin</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/09/07/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T10:00:24+00:00" >7. September 2017</time></span></div><div class="td-excerpt"> Macht sich gut in der Hand – und an der Wand: Ab sofort erhalten SPEX-Abonnenten jede Ausgabe mit einem Spezial-Cover.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>var YWRibG9ja2VyX3dhcm5pbmc = {"pages":{"home":"<h1 style=\"text-align: center;\">ABGEBLOCKT?<\/h1>\n<p style=\"text-align: left;\">Liebe\/r Leser\/in,<\/p>\n<p style=\"text-align: left;\">die beste Musik, spannende Interviews, Hintergrundberichte, Reportagen und Kolumnen bieten wir Ihnen auf spex.de umsonst an. Die Kosten f\u00fcr die Produktion dieser Inhalte tragen wir mithilfe von Banner-Werbung.<\/p>\n<p style=\"text-align: left;\">Viele unserer User nutzen jedoch einen Adblocker, um l\u00e4stige Werbebanner zu deaktivieren. Adblocker haben zur Folge, dass gebuchte Werbebanner nicht angezeigt werden und wir so keine Werbeeinnahmen generieren k\u00f6nnen. Wir m\u00f6chten Sie deswegen bitten, in Zukunft beim Surfen auf spex.de auf <strong>Ihren Adblocker zu verzichten<\/strong>.<\/p>\n<p style=\"text-align: left;\">W\u00e4hlen Sie einfach \"<strong>deaktivieren auf spex.de\"<\/strong> oder f\u00fcgen eine <strong>Ausnahmeregel f\u00fcr spex.de hinzu<\/strong> und dr\u00fccken anschlie\u00dfend auf \"X\" \u2013 im Anschluss werden Sie automatisch zum gew\u00fcnschten Inhalt weitergeleitet.<\/p>\n<p style=\"text-align: left;\"><strong>Weitere Anweisungen zum Ausschalten Ihres Adblockers finden Sie <a href=\"http:\/\/anleitung\">hier<\/a>.<\/strong><\/p>\n<p>Danke<\/p>\n<p>Ihre SPEX-Redaktion<\/p>\n","anleitung":"<p><strong>So schalten Sie Ihren Adblocker in nur wenigen Schritten aus:<\/strong><\/p>\n<ul>\n<li>Klicken Sie auf das Adblocker-Symbol in Ihrem Browser (Chrome &amp; Firefox: rechts oben \/ Safari: links neben der Adressleiste).<\/li>\n<li><strong>Chrome:<\/strong> Entfernen Sie den Haken bei \"auf dieser Seite aktiviert\". Klicken Sie anschlie\u00dfend auf den \"Seite neu laden\"-Button.<\/li>\n<li><strong>Firefox:<\/strong> W\u00e4hlen Sie \"deaktivieren auf spex.de\" aus. Klicken Sie anschlie\u00dfend auf den \"Refresh\"-Button oder alternativ F5.<\/li>\n<li><strong>Safari:<\/strong> Klicken Sie auf \"Ausnahmeregel f\u00fcr diese Seite hinzuf\u00fcgen\". Die Seite l\u00e4dt nun automatisch neu.<\/li>\n<\/ul>\n<p>Ihr Adblocker wurde nun auf spex.de deaktiviert.<\/p>\n<p>Danke f\u00fcr Ihr Verst\u00e4ndnis &amp; viel Spa\u00df beim Lesen!<\/p>\n<p>Ihre <strong>SPEX<\/strong>-Redaktion<\/p>\n<p><a href=\"http:\/\/home\">zur\u00fcck<\/a><\/p>\n","":"<p><strong>R\u00fcckblickend m\u00f6gen fr\u00fchere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverst\u00e4ndnis erscheinen. Doch von derlei Pop gibt es bereits genug.<\/strong><\/p>\n<p>Es war mal ein Duo, das hie\u00df Mount Kimbie und geh\u00f6rte zu den aufregendsten Formationen, die der Dubstep in seiner kommerziellen Hochphase ans Tageslicht bef\u00f6rderte. Auf den beiden ersten EPs <em>Maybes<\/em> und <em>Sketch On Glass<\/em> bewegten sich Dominic Maker und Kai Campos in alle Richtungen gleichzeitig, klangen offen und verschroben, <em>catchy<\/em> und sperrig. Das Deb\u00fctalbum <em>Crooks &amp; Lovers<\/em> best\u00e4tigte das. Notgedrungen einigte man sich auf das Etikett \u201ePost-Dubstep\u201c, um die Sache einzusortieren.<\/p>\n<blockquote><p>unterschiedlichste Einfl\u00fcsse \u2013 vermischt in losen Songformaten.<\/p><\/blockquote>\n<p>Inzwischen hat sich die Sache mit dem Dubstep weitgehend erledigt, einige der Protagonisten von damals verdingen sich heute mit leicht verschobenem House und Techno, andere haben sich auf Songarbeit verlegt. Wie etwa Mount Kimbie, die mittlerweile unterschiedlichste Einfl\u00fcsse in losen Songformaten vermischen, die man wahlweise mehr als Tracks oder als Motorik-Jams mit Gesang betrachten kann. Schlecht klingt das keinesfalls. Auch bei der Auswahl ihrer Mitstreiter zeigen sie sich vielseitig interessiert, verpflichteten etwa erneut den jungen Soul-Barden King Krule, der schon auf ihrem zweiten Album <em>Cold Spring Fault Less Youth<\/em> von 2013 sang, oder \u00fcberlassen der S\u00e4ngerin und Produzentin Andrea Balency das Mikrofon in einer Nummer, deren geradliniger Beat an Stereolab erinnert. Ihr alter Post-Dubstep-Weggef\u00e4hrte James Blake kommt gleich zweimal zum Zug, darunter ein Song, der klingt, als h\u00e4tte Brian Wilson versucht, sein Innenleben zu vertonen.<\/p>\n<p>Das ist gut gemacht, gut ausgesucht und ergibt als Album durchaus Sinn. Doch bei aller Flexibilit\u00e4t hat ihr an Krautrock und Postpunk geschulter Sound nur noch wenig von der Entdeckungsfreude, die ihn anfangs charakterisierte. R\u00fcckblickend m\u00f6gen Makers und Campos\u2019 fr\u00fchere Experimente als Findungsphase auf dem Weg zu ihrem heutigen Popverst\u00e4ndnis erscheinen. Doch von derlei Pop gibt es bereits genug. Zuk\u00fcnftiges sucht man darin vergebens.<\/p>\n"},"development":"","activated":"1","other_pages":[""],"column":"15.4.2016"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.8.1'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[548161]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59b10f6f88108"></textarea><div id="td_live_css_uid_1_59b10f6f88108" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b10f6f88108');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b10f6f88108");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_2d75c70f1609fd42055cdf9278f42be2.js"></script></body></html>