<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_78cfa07d7c3079a13894572c2f2fb620.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_2b407b7ad09360ce857e7d4565a4eb0c.css" rel="stylesheet" /><title>Pflichttermin beim Doktor: SPEX präsentiert John Maus live - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg" /><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Unser Lieblingsdoktor John Maus kommt zum ersten Mal seit gut sechs Jahren für ein Konzert von nach Deutschland – SPEX präsentiert."/><link rel="canonical" href="http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Pflichttermin beim Doktor: SPEX präsentiert John Maus live - Spex Magazin" /><meta property="og:description" content="Unser Lieblingsdoktor John Maus kommt zum ersten Mal seit gut sechs Jahren für ein Konzert von nach Deutschland – SPEX präsentiert." /><meta property="og:url" content="http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="John Maus" /><meta property="article:tag" content="Live" /><meta property="article:tag" content="Spex präsentiert" /><meta property="article:section" content="Spex präsentiert" /><meta property="article:published_time" content="2017-08-29T16:41:39+00:00" /><meta property="article:modified_time" content="2017-08-29T16:43:06+00:00" /><meta property="og:updated_time" content="2017-08-29T16:43:06+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="713" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Pflichttermin beim Doktor: SPEX präsentiert John Maus live Kommentar-Feed" href="http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='http://www.spex.de/?p=548784' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.spex.de\/wp-admin\/","wpRestNonce":"e46cca1e66","wpRestUrl":"http:\/\/www.spex.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/category/live-2/",
                                "name": "Live"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/category/live-2/spex-prasentiert/",
                                "name": "Spex präsentiert"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/",
                                "name": "Pflichttermin beim Doktor: SPEX präsentiert John Maus live"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-548784 single-format-standard spex-praesentiert-john-maus-live global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_59a64b129c9ae_rand td_block_template_1"> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35766');  // Format : Wide Skyscraper 160x600</script> <script type="text/javascript">sas.render('36906');  // Format : Background 1680x1000</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59a64b129d9e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59a64b129d9e1" ><script>var block_td_uid_2_59a64b129d9e1 = new tdBlock();
block_td_uid_2_59a64b129d9e1.id = "td_uid_2_59a64b129d9e1";
block_td_uid_2_59a64b129d9e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59a64b129d9e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59a64b129d9e1_rand","tdc_css_class_style":"td_uid_2_59a64b129d9e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59a64b129d9e1.td_column_number = "3";
block_td_uid_2_59a64b129d9e1.block_type = "td_block_mega_menu";
block_td_uid_2_59a64b129d9e1.post_count = "5";
block_td_uid_2_59a64b129d9e1.found_posts = "3546";
block_td_uid_2_59a64b129d9e1.header_color = "";
block_td_uid_2_59a64b129d9e1.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a64b129d9e1.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_2_59a64b129d9e1);</script><div id=td_uid_2_59a64b129d9e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/23/neue-bands-fuer-utrecht-spex-praesentiert-das-le-guess-who-festival/" rel="bookmark" title="Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/James-Holden-2017.jpg 1500w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/23/neue-bands-fuer-utrecht-spex-praesentiert-das-le-guess-who-festival/" rel="bookmark" title="Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival">Neue Bands für Utrecht: SPEX präsentiert das Le Guess Who? Festival</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/15/car-seat-headrest-neuer-protestsong-spex-praesentiert-die-tour/" rel="bookmark" title="Car Seat Headrest: Neuer Protestsong / SPEX präsentiert die Tour"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/carseatheadrest_wide-f35d0e4f184d8ba05fd1a544133fa7685212e736-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/carseatheadrest_wide-f35d0e4f184d8ba05fd1a544133fa7685212e736-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/carseatheadrest_wide-f35d0e4f184d8ba05fd1a544133fa7685212e736-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/carseatheadrest_wide-f35d0e4f184d8ba05fd1a544133fa7685212e736-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/carseatheadrest_wide-f35d0e4f184d8ba05fd1a544133fa7685212e736-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Car Seat Headrest: Neuer Protestsong / SPEX präsentiert die Tour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/15/car-seat-headrest-neuer-protestsong-spex-praesentiert-die-tour/" rel="bookmark" title="Car Seat Headrest: Neuer Protestsong / SPEX präsentiert die Tour">Car Seat Headrest: Neuer Protestsong / SPEX präsentiert die Tour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/11/videopremiere-ray-novacane-sweet-liar/" rel="bookmark" title="Videopremiere: Ray Novacane &#8222;Sweet Liar&#8220;"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/Ray-Novacane-Presse-2017-Farbe-photo-by-Judith-Simon-e1502373921861.jpg 1200w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Videopremiere: Ray Novacane &#8222;Sweet Liar&#8220;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/11/videopremiere-ray-novacane-sweet-liar/" rel="bookmark" title="Videopremiere: Ray Novacane &#8222;Sweet Liar&#8220;">Videopremiere: Ray Novacane &#8222;Sweet Liar&#8220;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/10/messe-mit-wumms-experimental-serie-in-berliner-kirchen-geht-weiter/" rel="bookmark" title="Messe mit Wumms: Experimental-Serie in Berliner Kirchen geht weiter"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-768x513.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-696x465.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/Stine-Janvin-©-Camille-Blake-e1502197489111.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Messe mit Wumms: Experimental-Serie in Berliner Kirchen geht weiter"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/10/messe-mit-wumms-experimental-serie-in-berliner-kirchen-geht-weiter/" rel="bookmark" title="Messe mit Wumms: Experimental-Serie in Berliner Kirchen geht weiter">Messe mit Wumms: Experimental-Serie in Berliner Kirchen geht weiter</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/01/jetzt-live-die-spex-playlist-fuer-den-august/" rel="bookmark" title="Jetzt live: die SPEX-Playlist für den August"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Smerz-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Smerz-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Smerz-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/Smerz-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/Smerz.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/Smerz-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/Smerz-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Smerz-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Smerz-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jetzt live: die SPEX-Playlist für den August"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/01/jetzt-live-die-spex-playlist-fuer-den-august/" rel="bookmark" title="Jetzt live: die SPEX-Playlist für den August">Jetzt live: die SPEX-Playlist für den August</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a64b129d9e1" data-td_block_id="td_uid_2_59a64b129d9e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a64b129d9e1" data-td_block_id="td_uid_2_59a64b129d9e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59a64b12a0952_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59a64b12a0952" ><script>var block_td_uid_3_59a64b12a0952 = new tdBlock();
block_td_uid_3_59a64b12a0952.id = "td_uid_3_59a64b12a0952";
block_td_uid_3_59a64b12a0952.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_59a64b12a0952_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59a64b12a0952_rand","tdc_css_class_style":"td_uid_3_59a64b12a0952_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59a64b12a0952.td_column_number = "3";
block_td_uid_3_59a64b12a0952.block_type = "td_block_mega_menu";
block_td_uid_3_59a64b12a0952.post_count = "5";
block_td_uid_3_59a64b12a0952.found_posts = "1408";
block_td_uid_3_59a64b12a0952.header_color = "";
block_td_uid_3_59a64b12a0952.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a64b12a0952.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_3_59a64b12a0952);</script><div id=td_uid_3_59a64b12a0952 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/29/action-bronson/" rel="bookmark" title="Action Bronson „Blue Chips 7000“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/bronson-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/bronson-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/bronson-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/bronson-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/bronson-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Action Bronson „Blue Chips 7000“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/29/action-bronson/" rel="bookmark" title="Action Bronson „Blue Chips 7000“ / Review">Action Bronson „Blue Chips 7000“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/23/des-teufels-neue-kleider-spex-praesentiert-zeal-and-ardor/" rel="bookmark" title="Des Teufels neue Kleider: SPEX präsentiert Zeal And Ardor"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/ZealAndArdor-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/ZealAndArdor-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/ZealAndArdor-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/ZealAndArdor-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/ZealAndArdor-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Des Teufels neue Kleider: SPEX präsentiert Zeal And Ardor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/23/des-teufels-neue-kleider-spex-praesentiert-zeal-and-ardor/" rel="bookmark" title="Des Teufels neue Kleider: SPEX präsentiert Zeal And Ardor">Des Teufels neue Kleider: SPEX präsentiert Zeal And Ardor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/21/circuit-des-yeux-der-hunger-deines-fleisches/" rel="bookmark" title="Circuit Des Yeux – Der Hunger deines Fleisches"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Circuit Des Yeux – Der Hunger deines Fleisches"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/21/circuit-des-yeux-der-hunger-deines-fleisches/" rel="bookmark" title="Circuit Des Yeux – Der Hunger deines Fleisches">Circuit Des Yeux – Der Hunger deines Fleisches</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/18/fishbach-novalis-style/" rel="bookmark" title="Fishbach – Novalis-Style"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/FISHBACH-_-PHOTO-PRESSE-©YANN-MORRISON-1-e1490869851712.jpg" alt="" title="Fishbach – Novalis-Style"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/18/fishbach-novalis-style/" rel="bookmark" title="Fishbach – Novalis-Style">Fishbach – Novalis-Style</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/17/dimensionen-von-zeit-und-raum-holy-familys-album-values-im-vorabstream/" rel="bookmark" title="Dimensionen von Zeit und Raum: Holy Familys Album „Values“ im Vorabstream"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/WEBHolyFamilyLeadPic-e1502375601544-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/WEBHolyFamilyLeadPic-e1502375601544-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/WEBHolyFamilyLeadPic-e1502375601544-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/WEBHolyFamilyLeadPic-e1502375601544-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/WEBHolyFamilyLeadPic-e1502375601544-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Dimensionen von Zeit und Raum: Holy Familys Album „Values“ im Vorabstream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/17/dimensionen-von-zeit-und-raum-holy-familys-album-values-im-vorabstream/" rel="bookmark" title="Dimensionen von Zeit und Raum: Holy Familys Album „Values“ im Vorabstream">Dimensionen von Zeit und Raum: Holy Familys Album „Values“ im Vorabstream</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a64b12a0952" data-td_block_id="td_uid_3_59a64b12a0952"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a64b12a0952" data-td_block_id="td_uid_3_59a64b12a0952"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59a64b12a3625_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59a64b12a3625" ><script>var block_td_uid_4_59a64b12a3625 = new tdBlock();
block_td_uid_4_59a64b12a3625.id = "td_uid_4_59a64b12a3625";
block_td_uid_4_59a64b12a3625.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_59a64b12a3625_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a64b12a3625_rand","tdc_css_class_style":"td_uid_4_59a64b12a3625_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59a64b12a3625.td_column_number = "3";
block_td_uid_4_59a64b12a3625.block_type = "td_block_mega_menu";
block_td_uid_4_59a64b12a3625.post_count = "5";
block_td_uid_4_59a64b12a3625.found_posts = "1456";
block_td_uid_4_59a64b12a3625.header_color = "";
block_td_uid_4_59a64b12a3625.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a64b12a3625.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_4_59a64b12a3625);</script><div id=td_uid_4_59a64b12a3625 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/26/boiband-the-year-i-broke-my-voice-review/" rel="bookmark" title="Boiband „The Year I Broke My Voice” / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Boiband-The-Year-I-Broke-My-Voice-Cover-Front-Kopie-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Boiband-The-Year-I-Broke-My-Voice-Cover-Front-Kopie-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Boiband-The-Year-I-Broke-My-Voice-Cover-Front-Kopie-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Boiband-The-Year-I-Broke-My-Voice-Cover-Front-Kopie-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Boiband-The-Year-I-Broke-My-Voice-Cover-Front-Kopie-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Boiband „The Year I Broke My Voice” / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/26/boiband-the-year-i-broke-my-voice-review/" rel="bookmark" title="Boiband „The Year I Broke My Voice” / Review">Boiband „The Year I Broke My Voice” / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/25/zimt-glueckstiraden-review/" rel="bookmark" title="Zimt „Glückstiraden” / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/TR377_Cover__RGB_-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/TR377_Cover__RGB_-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/TR377_Cover__RGB_-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/TR377_Cover__RGB_-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/TR377_Cover__RGB_-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Zimt „Glückstiraden” / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/25/zimt-glueckstiraden-review/" rel="bookmark" title="Zimt „Glückstiraden” / Review">Zimt „Glückstiraden” / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/24/nadine-shah-holiday-destination-review/" rel="bookmark" title="Nadine Shah „Holiday Destination&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/nadine_shah-196x130.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/07/nadine_shah-196x130.jpeg 196w, http://www.spex.de/wp-content/uploads/2017/07/nadine_shah-741x486.jpeg 741w, http://www.spex.de/wp-content/uploads/2017/07/nadine_shah-325x217.jpeg 325w, http://www.spex.de/wp-content/uploads/2017/07/nadine_shah-104x70.jpeg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Nadine Shah „Holiday Destination&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/24/nadine-shah-holiday-destination-review/" rel="bookmark" title="Nadine Shah „Holiday Destination&#8220; / Review">Nadine Shah „Holiday Destination&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/23/virginie-despentes-das-leben-des-vernon-subutex/" rel="bookmark" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/23/virginie-despentes-das-leben-des-vernon-subutex/" rel="bookmark" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review">Virginie Despentes „Das Leben des Vernon Subutex“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/19/liars-tfcf-review/" rel="bookmark" title="Liars „TFCF” / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Liars-TFCF-Album-Cover-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Liars-TFCF-Album-Cover-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Liars-TFCF-Album-Cover-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Liars-TFCF-Album-Cover-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Liars-TFCF-Album-Cover-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Liars „TFCF” / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/19/liars-tfcf-review/" rel="bookmark" title="Liars „TFCF” / Review">Liars „TFCF” / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a64b12a3625" data-td_block_id="td_uid_4_59a64b12a3625"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a64b12a3625" data-td_block_id="td_uid_4_59a64b12a3625"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59a64b12a62c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59a64b12a62c2" ><script>var block_td_uid_5_59a64b12a62c2 = new tdBlock();
block_td_uid_5_59a64b12a62c2.id = "td_uid_5_59a64b12a62c2";
block_td_uid_5_59a64b12a62c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_59a64b12a62c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59a64b12a62c2_rand","tdc_css_class_style":"td_uid_5_59a64b12a62c2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59a64b12a62c2.td_column_number = "3";
block_td_uid_5_59a64b12a62c2.block_type = "td_block_mega_menu";
block_td_uid_5_59a64b12a62c2.post_count = "5";
block_td_uid_5_59a64b12a62c2.found_posts = "177";
block_td_uid_5_59a64b12a62c2.header_color = "";
block_td_uid_5_59a64b12a62c2.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a64b12a62c2.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_5_59a64b12a62c2);</script><div id=td_uid_5_59a64b12a62c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/" rel="bookmark" title="Magical Mystery – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Detlev Buck spendet Trost: unterwegs mit den Meerschweinchen-Ravern auf Magical-Mystery-Tour." title="Magical Mystery – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/" rel="bookmark" title="Magical Mystery – Filmfeature zum Kinostart">Magical Mystery – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“">Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/22/wider-die-hypermaskulinitaet-moonlight-verlosung/" rel="bookmark" title="Wider die Hypermaskulinität: „Moonlight“ / Verlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/08_Moonlight_c_A24_DCM-e1502722575432.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Wider die Hypermaskulinität: „Moonlight“ / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/22/wider-die-hypermaskulinitaet-moonlight-verlosung/" rel="bookmark" title="Wider die Hypermaskulinität: „Moonlight“ / Verlosung">Wider die Hypermaskulinität: „Moonlight“ / Verlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/22/western-valeska-grisebach-filmfeature-zum-kinostart/" rel="bookmark" title="Western – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/WESTERN_STILLS_00c-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Erste Kippe hinter der frontier: Meinhard Neumann in Western" title="Western – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/22/western-valeska-grisebach-filmfeature-zum-kinostart/" rel="bookmark" title="Western – Filmfeature zum Kinostart">Western – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/12/der-ornithologe-joao-pedro-rodrigues-filmfeature-kinostart/" rel="bookmark" title="Der Ornithologe – Filmfeature zum Kinostart"><img width="196" height="109" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/ornithologe4-e1498140483966.jpg" alt="Heiliger Antonius oder Storch-Freak Fernando? Paul Hamy in Der Ornithologe" title="Der Ornithologe – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/12/der-ornithologe-joao-pedro-rodrigues-filmfeature-kinostart/" rel="bookmark" title="Der Ornithologe – Filmfeature zum Kinostart">Der Ornithologe – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a64b12a62c2" data-td_block_id="td_uid_5_59a64b12a62c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a64b12a62c2" data-td_block_id="td_uid_5_59a64b12a62c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59a64b12a9066_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59a64b12a9066" ><script>var block_td_uid_6_59a64b12a9066 = new tdBlock();
block_td_uid_6_59a64b12a9066.id = "td_uid_6_59a64b12a9066";
block_td_uid_6_59a64b12a9066.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_59a64b12a9066_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59a64b12a9066_rand","tdc_css_class_style":"td_uid_6_59a64b12a9066_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59a64b12a9066.td_column_number = "3";
block_td_uid_6_59a64b12a9066.block_type = "td_block_mega_menu";
block_td_uid_6_59a64b12a9066.post_count = "5";
block_td_uid_6_59a64b12a9066.found_posts = "49";
block_td_uid_6_59a64b12a9066.header_color = "";
block_td_uid_6_59a64b12a9066.ajax_pagination_infinite_stop = "";
block_td_uid_6_59a64b12a9066.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_59a64b12a9066);</script><div id=td_uid_6_59a64b12a9066 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/23/virginie-despentes-das-leben-des-vernon-subutex/" rel="bookmark" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/Despentes_Vernon_Subutex-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/23/virginie-despentes-das-leben-des-vernon-subutex/" rel="bookmark" title="Virginie Despentes „Das Leben des Vernon Subutex“ / Review">Virginie Despentes „Das Leben des Vernon Subutex“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/15/duemmer-als-vorher-jakob-nolte-im-feature/" rel="bookmark" title="Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/IMG_3973-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/15/duemmer-als-vorher-jakob-nolte-im-feature/" rel="bookmark" title="Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature">Dümmer als vorher: Jakob Noltes „Schreckliche Gewalten&#8220; / Feature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/21/jeremy-reed-beach-cafe-review/" rel="bookmark" title="Jeremy Reed „Beach Café“ / Review"><img width="92" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/BeachCafe-1.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/BeachCafe-1.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/BeachCafe-1-213x300.jpg 213w, http://www.spex.de/wp-content/uploads/2017/06/BeachCafe-1-768x1084.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/BeachCafe-1-726x1024.jpg 726w, http://www.spex.de/wp-content/uploads/2017/06/BeachCafe-1-696x982.jpg 696w" sizes="(max-width: 92px) 100vw, 92px" alt="" title="Jeremy Reed „Beach Café“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/21/jeremy-reed-beach-cafe-review/" rel="bookmark" title="Jeremy Reed „Beach Café“ / Review">Jeremy Reed „Beach Café“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/10/orlando-crowcroft-rock-in-a-hard-place-review/" rel="bookmark" title="Orlando Crowcroft „Rock In A Hard Place“ / Review"><img width="99" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-229x300.jpg 229w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-768x1007.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-781x1024.jpg 781w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-696x913.jpg 696w" sizes="(max-width: 99px) 100vw, 99px" alt="" title="Orlando Crowcroft „Rock In A Hard Place“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/10/orlando-crowcroft-rock-in-a-hard-place-review/" rel="bookmark" title="Orlando Crowcroft „Rock In A Hard Place“ / Review">Orlando Crowcroft „Rock In A Hard Place“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/mckenzie-wark-molekulares-rot-review/" rel="bookmark" title="McKenzie Wark „Molekulares Rot“ / Review"><img width="82" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-188x300.jpg 188w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-768x1223.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-643x1024.jpg 643w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-696x1109.jpg 696w" sizes="(max-width: 82px) 100vw, 82px" alt="" title="McKenzie Wark „Molekulares Rot“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/mckenzie-wark-molekulares-rot-review/" rel="bookmark" title="McKenzie Wark „Molekulares Rot“ / Review">McKenzie Wark „Molekulares Rot“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59a64b12a9066" data-td_block_id="td_uid_6_59a64b12a9066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59a64b12a9066" data-td_block_id="td_uid_6_59a64b12a9066"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59a64b12ab9a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59a64b12ab9a0" ><script>var block_td_uid_7_59a64b12ab9a0 = new tdBlock();
block_td_uid_7_59a64b12ab9a0.id = "td_uid_7_59a64b12ab9a0";
block_td_uid_7_59a64b12ab9a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_59a64b12ab9a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59a64b12ab9a0_rand","tdc_css_class_style":"td_uid_7_59a64b12ab9a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59a64b12ab9a0.td_column_number = "3";
block_td_uid_7_59a64b12ab9a0.block_type = "td_block_mega_menu";
block_td_uid_7_59a64b12ab9a0.post_count = "5";
block_td_uid_7_59a64b12ab9a0.found_posts = "140";
block_td_uid_7_59a64b12ab9a0.header_color = "";
block_td_uid_7_59a64b12ab9a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_59a64b12ab9a0.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_59a64b12ab9a0);</script><div id=td_uid_7_59a64b12ab9a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/KC_EP2_Still_04_001-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/28/mode-zwischen-fakt-und-fiktion-web-doku-serie-kinshasa-collection/" rel="bookmark" title="Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“">Mode zwischen Fakt und Fiktion – Web-Doku-Serie „Kinshasa Collection“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/25/zehn-videos-zur-zeit-von-ann-kristin-kreisel-kuratorin-mix-it-popmusik-und-videokunst/" rel="bookmark" title="Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin „Mix it. Popmusik und Videokunst&#8220;"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Ann03-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Ann03-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Ann03-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Ann03-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Ann03-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin „Mix it. Popmusik und Videokunst&#8220;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/25/zehn-videos-zur-zeit-von-ann-kristin-kreisel-kuratorin-mix-it-popmusik-und-videokunst/" rel="bookmark" title="Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin „Mix it. Popmusik und Videokunst&#8220;">Zehn Videos zur Zeit von &#8230; Ann Kristin Kreisel – Kuratorin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/04/547566/" rel="bookmark" title="Credit: Berlin / Das Modelabel GmbH im Feature"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Familie: das Berliner Modelabel GmbH" title="Credit: Berlin / Das Modelabel GmbH im Feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/04/547566/" rel="bookmark" title="Credit: Berlin / Das Modelabel GmbH im Feature">Credit: Berlin / Das Modelabel GmbH im Feature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-325x217.jpg 325w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview">„Wenn ich sage, das ist eine Oper, dann ist es eine&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373">Die blaue Stunde – Modestrecke aus SPEX No. 373</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59a64b12ab9a0" data-td_block_id="td_uid_7_59a64b12ab9a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59a64b12ab9a0" data-td_block_id="td_uid_7_59a64b12ab9a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59a64b12aefaa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59a64b12aefaa" ><script>var block_td_uid_8_59a64b12aefaa = new tdBlock();
block_td_uid_8_59a64b12aefaa.id = "td_uid_8_59a64b12aefaa";
block_td_uid_8_59a64b12aefaa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_59a64b12aefaa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a64b12aefaa_rand","tdc_css_class_style":"td_uid_8_59a64b12aefaa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a64b12aefaa.td_column_number = "3";
block_td_uid_8_59a64b12aefaa.block_type = "td_block_mega_menu";
block_td_uid_8_59a64b12aefaa.post_count = "5";
block_td_uid_8_59a64b12aefaa.found_posts = "412";
block_td_uid_8_59a64b12aefaa.header_color = "";
block_td_uid_8_59a64b12aefaa.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a64b12aefaa.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_8_59a64b12aefaa);</script><div id=td_uid_8_59a64b12aefaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/28/anger-resistance-no-18-liv-stromquist-sweden-think-critically-about-power-in-any-form-or-shape/" rel="bookmark" title="Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically about power, in any form or shape“"><img width="169" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/469BEEC7-A6F8-4549-B016-35145D88921C-e1500893897697.jpeg" alt="" title="Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically about power, in any form or shape“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/28/anger-resistance-no-18-liv-stromquist-sweden-think-critically-about-power-in-any-form-or-shape/" rel="bookmark" title="Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically about power, in any form or shape“">Anger &#038; Resistance No. 18: Liv Strömquist, Sweden – „Think critically&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/24/anger-resistance-no-17-shumona-sinha-india-france-anger-can-be-a-trigger-of-a-movement/" rel="bookmark" title="Anger &#038; Resistance No. 17: Shumona Sinha, India / France – „Anger can be a trigger of a movement“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/08/SinhacPatrice-Normand_120x120-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Anger &#038; Resistance No. 17: Shumona Sinha, India / France – „Anger can be a trigger of a movement“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/24/anger-resistance-no-17-shumona-sinha-india-france-anger-can-be-a-trigger-of-a-movement/" rel="bookmark" title="Anger &#038; Resistance No. 17: Shumona Sinha, India / France – „Anger can be a trigger of a movement“">Anger &#038; Resistance No. 17: Shumona Sinha, India / France –&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/21/anger-resistance-no-16-vladislav-parshin-motorama-russia-its-a-never-ending-struggle-for-justice/" rel="bookmark" title="Anger &#038; Resistance No. 16: Vladislav Parshin (Motorama), Russia – „It&#8217;s a never ending struggle for justice“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-768x509.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-1024x679.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-696x461.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/06-Motorama_photo-by-Rene-Berger-e1503311767902.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Anger &#038; Resistance No. 16: Vladislav Parshin (Motorama), Russia – „It&#8217;s a never ending struggle for justice“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/21/anger-resistance-no-16-vladislav-parshin-motorama-russia-its-a-never-ending-struggle-for-justice/" rel="bookmark" title="Anger &#038; Resistance No. 16: Vladislav Parshin (Motorama), Russia – „It&#8217;s a never ending struggle for justice“">Anger &#038; Resistance No. 16: Vladislav Parshin (Motorama), Russia – „It&#8217;s&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/21/circuit-des-yeux-der-hunger-deines-fleisches/" rel="bookmark" title="Circuit Des Yeux – Der Hunger deines Fleisches"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.48.19-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Circuit Des Yeux – Der Hunger deines Fleisches"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/21/circuit-des-yeux-der-hunger-deines-fleisches/" rel="bookmark" title="Circuit Des Yeux – Der Hunger deines Fleisches">Circuit Des Yeux – Der Hunger deines Fleisches</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/16/lets-eat-grandma-im-zweifel-tim-burton/" rel="bookmark" title="Let’s Eat Grandma – Im Zweifel Tim Burton"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.13.36-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.13.36-196x130.png 196w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.13.36-741x486.png 741w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.13.36-325x217.png 325w, http://www.spex.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-12-um-16.13.36-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Let’s Eat Grandma – Im Zweifel Tim Burton"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/16/lets-eat-grandma-im-zweifel-tim-burton/" rel="bookmark" title="Let’s Eat Grandma – Im Zweifel Tim Burton">Let’s Eat Grandma – Im Zweifel Tim Burton</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59a64b12aefaa" data-td_block_id="td_uid_8_59a64b12aefaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59a64b12aefaa" data-td_block_id="td_uid_8_59a64b12aefaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Live" class="entry-crumb" href="http://www.spex.de/category/live-2/">Live</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Spex präsentiert" class="entry-crumb" href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pflichttermin beim Doktor: SPEX präsentiert John Maus live</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div id="td_uid_1_59a64b12b375f" class="tdc-row"><div class="vc_row td_uid_9_59a64b12b376a_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_59a64b12b3809_rand  wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-on_top_ad  td_uid_11_59a64b12b38a3_rand td_block_template_1"><script type="text/javascript">sas.render('41645');</script></div></div></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-548784" class="post-548784 post type-post status-publish format-standard has-post-thumbnail hentry category-spex-prasentiert tag-john-maus tag-testtag tag-spex-prasentiert" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/live-2/">Live</a></li><li class="entry-category"><a  href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li></ul><header class="td-post-title"><h1 class="entry-title">Pflichttermin beim Doktor: SPEX präsentiert John Maus live</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-29T16:41:39+00:00" >29. August 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pflichttermin+beim+Doktor%3A+SPEX+pr%C3%A4sentiert+John+Maus+live&url=http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/&amp;media=http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg&description=Unser Lieblingsdoktor John Maus kommt zum ersten Mal seit gut sechs Jahren für ein Konzert von nach Deutschland – SPEX präsentiert." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pflichttermin+beim+Doktor%3A+SPEX+pr%C3%A4sentiert+John+Maus+live%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-696x464.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="RS100052_9aa5d0bb_John Maus_2017_Luke Berhow-scr"/></a></div><p><strong>Unser Lieblingsdoktor John Maus kommt zum ersten Mal seit gut sechs Jahren für ein Konzert nach Deutschland – und bringt wieder vertonte und gelebte Existenzphilosophie mit auf die Bühne. SPEX präsentiert.</strong></p><p>Seit 2011 war es ziemlich Still um <a href="http://www.spex.de/?s=john+maus">John Maus</a>. Ob die sechsjährige Pause damit zusammenhängt, dass er seinen Doktor in Politikwissenschaft machte, ist nicht bekannt. Dass Maus die Gedankenwelt Wissenschaft und Musik auf ganz andere Weise schon seit seinem Debüt <em>Songs</em> von 2006 verbindet, ist jedoch längst bekannt. Die BBC berichtete vor ein paar Jahren erstaunt, dass der Mann aus Minnesota gleichermaßen berufsmäßiger Existenzphilosoph wie Syth-Pop-Musiker sein müsse. Anders seien die langen und wissenschaftlich profunden Interviews, die er gefühlt einmal im Schaltjahr gibt, nicht zu erklären.</p><p>Doch auch seiner Musik und nicht zuletzt den seltenen Konzerten haftet etwas Existenzielles an. Das liegt nicht bloß daran, dass Maus im Titel seines 2011 erschienenen dritten (und bislang letzten) Albums <i>We Must Become the Pitiless Censors of Ourselves</i> den französischen Philosophen Pierre Bourdieu zitiert, sondern auch an der aufreibenden Energie seiner Konzerte, bei denen er sich jedes Mal aufs Neue selbst zerfleischt.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_12_59a64b12b4710_rand td_block_template_1"><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p>Wer das noch nicht gesehen hat, sollte das einzige Deutschlandkonzert des Jahres keinesfalls verpassen – oder womöglich sechs weitere Jahre warten. Tickets gibt es ab sofort <a href="https://tixforgigs.com/site/Pages/Shop/ShowEvent.aspx?ID=21614">hier</a>.</p><p><strong>SPEX präsentiert John Maus live</strong><br /> 15.11. Berlin – Festsaal Kreuzberg</p><div class="embed-container"><iframe src="https://www.youtube.com/embed/PMku-GbafEg" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_59a64b12b476f_rand td_block_template_1"><script type="text/javascript">sas.render('43322');</script> <script type="text/javascript">sas.render('36474');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/john-maus/">John Maus</a></li><li><a href="http://www.spex.de/tag/testtag/">Live</a></li><li><a href="http://www.spex.de/tag/spex-prasentiert/">Spex präsentiert</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pflichttermin+beim+Doktor%3A+SPEX+pr%C3%A4sentiert+John+Maus+live&url=http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/&amp;media=http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg&description=Unser Lieblingsdoktor John Maus kommt zum ersten Mal seit gut sechs Jahren für ein Konzert von nach Deutschland – SPEX präsentiert." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pflichttermin+beim+Doktor%3A+SPEX+pr%C3%A4sentiert+John+Maus+live%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F08%2F29%2Fspex-praesentiert-john-maus-live%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/" data-text="Pflichttermin beim Doktor: SPEX präsentiert John Maus live" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2017/08/29/radikale-selbstliebe-spex-praesentiert-nadia-reid/">Radikale Selbstliebe: SPEX präsentiert Nadia Reid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/">Magical Mystery – Filmfeature zum Kinostart</a></div></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/spex-redaktion/"><img alt='' src='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SPEX Redaktion"></span><meta itemprop="datePublished" content="2017-08-29T16:41:39+00:00"><meta itemprop="dateModified" content="2017-08-29T16:43:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2017/08/29/spex-praesentiert-john-maus-live/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Pflichttermin beim Doktor: SPEX präsentiert John Maus live"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2017/08/RS100052_9aa5d0bb_John-Maus_2017_Luke-Berhow-scr-e1504017240794.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="713"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_59a64b12b5563_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_59a64b12b5563" ><script>var block_td_uid_14_59a64b12b5563 = new tdBlock();
block_td_uid_14_59a64b12b5563.id = "td_uid_14_59a64b12b5563";
block_td_uid_14_59a64b12b5563.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_59a64b12b5563_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59a64b12b5563_rand","tdc_css_class_style":"td_uid_14_59a64b12b5563_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":548784,"live_filter_cur_post_author":"1942","block_template_id":""}';
block_td_uid_14_59a64b12b5563.td_column_number = "3";
block_td_uid_14_59a64b12b5563.block_type = "td_block_related_posts";
block_td_uid_14_59a64b12b5563.post_count = "3";
block_td_uid_14_59a64b12b5563.found_posts = "607";
block_td_uid_14_59a64b12b5563.header_color = "";
block_td_uid_14_59a64b12b5563.ajax_pagination_infinite_stop = "";
block_td_uid_14_59a64b12b5563.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_14_59a64b12b5563);</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_59a64b12b61b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59a64b12b5563" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_59a64b12b61c3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59a64b12b5563" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_59a64b12b5563 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/29/radikale-selbstliebe-spex-praesentiert-nadia-reid/" rel="bookmark" title="Radikale Selbstliebe: SPEX präsentiert Nadia Reid"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/nadia-reid-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/nadia-reid-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/08/nadia-reid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radikale Selbstliebe: SPEX präsentiert Nadia Reid"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/29/radikale-selbstliebe-spex-praesentiert-nadia-reid/" rel="bookmark" title="Radikale Selbstliebe: SPEX präsentiert Nadia Reid">Radikale Selbstliebe: SPEX präsentiert Nadia Reid</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/25/alle-wege-fuehren-zum-mond-spex-praesentiert-angelo-de-augustine/" rel="bookmark" title="Alle Wege führen zum Mond: SPEX präsentiert Angelo De Augustine"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/AngeloDeAugustine-credit-Inma_Varandela-1-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/AngeloDeAugustine-credit-Inma_Varandela-1-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/08/AngeloDeAugustine-credit-Inma_Varandela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alle Wege führen zum Mond: SPEX präsentiert Angelo De Augustine"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/25/alle-wege-fuehren-zum-mond-spex-praesentiert-angelo-de-augustine/" rel="bookmark" title="Alle Wege führen zum Mond: SPEX präsentiert Angelo De Augustine">Alle Wege führen zum Mond: SPEX präsentiert Angelo De Augustine</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/25/hoch-die-haende-spex-praesentiert-das-week-end-festival/" rel="bookmark" title="Hoch die Hände: SPEX präsentiert das Week-End-Festival"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/DB_by-Osk-Studios-e1503501804310-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/DB_by-Osk-Studios-e1503501804310-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/08/DB_by-Osk-Studios-e1503501804310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoch die Hände: SPEX präsentiert das Week-End-Festival"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/25/hoch-die-haende-spex-praesentiert-das-week-end-festival/" rel="bookmark" title="Hoch die Hände: SPEX präsentiert das Week-End-Festival">Hoch die Hände: SPEX präsentiert das Week-End-Festival</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59a64b12b5563" data-td_block_id="td_uid_14_59a64b12b5563"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59a64b12b5563" data-td_block_id="td_uid_14_59a64b12b5563"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/29/spex-praesentiert-john-maus-live/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://www.spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='548784' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_59a64b12b7f26_rand td_block_template_1"><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_18_59a64b12b807b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_59a64b12b807b" ><script>var block_td_uid_18_59a64b12b807b = new tdBlock();
block_td_uid_18_59a64b12b807b.id = "td_uid_18_59a64b12b807b";
block_td_uid_18_59a64b12b807b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_59a64b12b807b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59a64b12b807b_rand","tdc_css_class_style":"td_uid_18_59a64b12b807b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59a64b12b807b.td_column_number = "1";
block_td_uid_18_59a64b12b807b.block_type = "td_block_3";
block_td_uid_18_59a64b12b807b.post_count = "1";
block_td_uid_18_59a64b12b807b.found_posts = "1";
block_td_uid_18_59a64b12b807b.header_color = "#";
block_td_uid_18_59a64b12b807b.ajax_pagination_infinite_stop = "";
block_td_uid_18_59a64b12b807b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_18_59a64b12b807b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_18_59a64b12b807b class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner.jpg 325w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-324x217.jpg 324w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/04/spex376abobanner-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_59a64b12b9399_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_59a64b12b9399" ><script>var block_td_uid_19_59a64b12b9399 = new tdBlock();
block_td_uid_19_59a64b12b9399.id = "td_uid_19_59a64b12b9399";
block_td_uid_19_59a64b12b9399.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_59a64b12b9399_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59a64b12b9399_rand","tdc_css_class_style":"td_uid_19_59a64b12b9399_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59a64b12b9399.td_column_number = "1";
block_td_uid_19_59a64b12b9399.block_type = "td_block_7";
block_td_uid_19_59a64b12b9399.post_count = "5";
block_td_uid_19_59a64b12b9399.found_posts = "9267";
block_td_uid_19_59a64b12b9399.header_color = "#";
block_td_uid_19_59a64b12b9399.ajax_pagination_infinite_stop = "";
block_td_uid_19_59a64b12b9399.max_num_pages = "1854";
tdBlocksArray.push(block_td_uid_19_59a64b12b9399);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_19_59a64b12b9399 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T11:25:21+00:00" >3. Juli 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:39:32+00:00" >19. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="70" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T15:15:26+00:00" >16. Mai 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png" srcset="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png 104w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-196x130.png 196w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-325x217.png 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus">Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T20:22:51+00:00" >26. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/28/das-ist-vermutlich-der-beste-flow-der-welt-vorspiel-fuer-kendrick-lamar-neues-video-zu-element/" rel="bookmark" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;"><img width="62" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/kendrick1.png" srcset="http://www.spex.de/wp-content/uploads/2017/05/kendrick1.png 1068w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-265x300.png 265w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-768x868.png 768w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-906x1024.png 906w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-696x787.png 696w" sizes="(max-width: 62px) 100vw, 62px" alt="" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/28/das-ist-vermutlich-der-beste-flow-der-welt-vorspiel-fuer-kendrick-lamar-neues-video-zu-element/" rel="bookmark" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;">„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T15:20:21+00:00" >28. Juni 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59a64b12b9399" data-td_block_id="td_uid_19_59a64b12b9399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59a64b12b9399" data-td_block_id="td_uid_19_59a64b12b9399"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_20_59a64b12bc50a_rand td_block_template_1"><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/" rel="bookmark" title="Magical Mystery – Filmfeature zum Kinostart"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-325x217.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/08/05_MAGICAL_MYSTERY-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="Detlev Buck spendet Trost: unterwegs mit den Meerschweinchen-Ravern auf Magical-Mystery-Tour." title="Magical Mystery – Filmfeature zum Kinostart"/></a></div> <a href="http://www.spex.de/category/film/" class="td-post-category">Film</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/08/29/magical-mystery-sven-regener-arne-feldhusen-filmfeature-zum-kinostart/" rel="bookmark" title="Magical Mystery – Filmfeature zum Kinostart">Magical Mystery – Filmfeature zum Kinostart</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/sandragrether/">Sandra Grether</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T17:21:50+00:00" >29. August 2017</time></span></div><div class="td-excerpt"> War die Rave Culture im Grunde Rock’n’Roll, nur ohne Antidepressiva? Regisseur Arne Feldhusen hat die Antwort. Er macht aus Sven Regeners letztem Roman ein großes Gesellschaftspanorama in Neonfarben und mit viel schönem Um-z-um-z.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>var YWRibG9ja2VyX3dhcm5pbmc = {"pages":{"home":"<h1 style=\"text-align: center;\">ABGEBLOCKT?<\/h1>\n<p style=\"text-align: left;\">Liebe\/r Leser\/in,<\/p>\n<p style=\"text-align: left;\">die beste Musik, spannende Interviews, Hintergrundberichte, Reportagen und Kolumnen bieten wir Ihnen auf spex.de umsonst an. Die Kosten f\u00fcr die Produktion dieser Inhalte tragen wir mithilfe von Banner-Werbung.<\/p>\n<p style=\"text-align: left;\">Viele unserer User nutzen jedoch einen Adblocker, um l\u00e4stige Werbebanner zu deaktivieren. Adblocker haben zur Folge, dass gebuchte Werbebanner nicht angezeigt werden und wir so keine Werbeeinnahmen generieren k\u00f6nnen. Wir m\u00f6chten Sie deswegen bitten, in Zukunft beim Surfen auf spex.de auf <strong>Ihren Adblocker zu verzichten<\/strong>.<\/p>\n<p style=\"text-align: left;\">W\u00e4hlen Sie einfach \"<strong>deaktivieren auf spex.de\"<\/strong> oder f\u00fcgen eine <strong>Ausnahmeregel f\u00fcr spex.de hinzu<\/strong> und dr\u00fccken anschlie\u00dfend auf \"X\" \u2013 im Anschluss werden Sie automatisch zum gew\u00fcnschten Inhalt weitergeleitet.<\/p>\n<p style=\"text-align: left;\"><strong>Weitere Anweisungen zum Ausschalten Ihres Adblockers finden Sie <a href=\"http:\/\/anleitung\">hier<\/a>.<\/strong><\/p>\n<p>Danke<\/p>\n<p>Ihre SPEX-Redaktion<\/p>\n","anleitung":"<p><strong>So schalten Sie Ihren Adblocker in nur wenigen Schritten aus:<\/strong><\/p>\n<ul>\n<li>Klicken Sie auf das Adblocker-Symbol in Ihrem Browser (Chrome &amp; Firefox: rechts oben \/ Safari: links neben der Adressleiste).<\/li>\n<li><strong>Chrome:<\/strong> Entfernen Sie den Haken bei \"auf dieser Seite aktiviert\". Klicken Sie anschlie\u00dfend auf den \"Seite neu laden\"-Button.<\/li>\n<li><strong>Firefox:<\/strong> W\u00e4hlen Sie \"deaktivieren auf spex.de\" aus. Klicken Sie anschlie\u00dfend auf den \"Refresh\"-Button oder alternativ F5.<\/li>\n<li><strong>Safari:<\/strong> Klicken Sie auf \"Ausnahmeregel f\u00fcr diese Seite hinzuf\u00fcgen\". Die Seite l\u00e4dt nun automatisch neu.<\/li>\n<\/ul>\n<p>Ihr Adblocker wurde nun auf spex.de deaktiviert.<\/p>\n<p>Danke f\u00fcr Ihr Verst\u00e4ndnis &amp; viel Spa\u00df beim Lesen!<\/p>\n<p>Ihre <strong>SPEX<\/strong>-Redaktion<\/p>\n<p><a href=\"http:\/\/home\">zur\u00fcck<\/a><\/p>\n","":"<p><strong>Unser Lieblingsdoktor John Maus kommt zum ersten Mal seit gut sechs Jahren f\u00fcr ein Konzert nach Deutschland \u2013 und bringt wieder vertonte und gelebte Existenzphilosophie mit auf die B\u00fchne. SPEX pr\u00e4sentiert.<\/strong><\/p>\n<p>Seit 2011 war es ziemlich Still um <a href=\"http:\/\/www.spex.de\/?s=john+maus\">John Maus<\/a>. Ob die sechsj\u00e4hrige Pause damit zusammenh\u00e4ngt, dass er seinen Doktor in Politikwissenschaft machte, ist nicht bekannt. Dass Maus die Gedankenwelt Wissenschaft und Musik auf ganz andere Weise schon seit seinem Deb\u00fct <em>Songs<\/em> von 2006 verbindet, ist jedoch l\u00e4ngst bekannt. Die BBC berichtete vor ein paar Jahren erstaunt, dass der Mann aus Minnesota gleicherma\u00dfen berufsm\u00e4\u00dfiger Existenzphilosoph wie Syth-Pop-Musiker sein m\u00fcsse. Anders seien die langen und wissenschaftlich profunden Interviews, die er gef\u00fchlt einmal im Schaltjahr gibt, nicht zu erkl\u00e4ren.<\/p>\n<p>Doch auch seiner Musik und nicht zuletzt den seltenen Konzerten haftet etwas Existenzielles an. Das liegt nicht blo\u00df daran, dass Maus im Titel seines 2011 erschienenen dritten (und bislang letzten) Albums <i>We Must Become the Pitiless Censors of Ourselves<\/i> den franz\u00f6sischen Philosophen Pierre Bourdieu zitiert, sondern auch an der aufreibenden Energie seiner Konzerte, bei denen er sich jedes Mal aufs Neue selbst zerfleischt.<\/p>\n<p>Wer das noch nicht gesehen hat, sollte das einzige Deutschlandkonzert des Jahres keinesfalls verpassen \u2013 oder wom\u00f6glich sechs weitere Jahre warten. Tickets gibt es ab sofort <a href=\"https:\/\/tixforgigs.com\/site\/Pages\/Shop\/ShowEvent.aspx?ID=21614\">hier<\/a>.<\/p>\n<p><strong>SPEX pr\u00e4sentiert John Maus live<\/strong><br \/>\n15.11. Berlin \u2013 Festsaal Kreuzberg<\/p>\n<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }<\/style>\n<div class=\"embed-container\"><iframe src=\"https:\/\/www.youtube.com\/embed\/PMku-GbafEg\" width=\"300\" height=\"150\" frameborder=\"0\" allowfullscreen=\"allowfullscreen\"><\/iframe><\/div>\n"},"development":"","activated":"1","other_pages":[""],"column":"15.4.2016"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.8.1'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[548784]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59a64b12bef90"></textarea><div id="td_live_css_uid_1_59a64b12bef90" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a64b12bef90');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a64b12bef90");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_2d75c70f1609fd42055cdf9278f42be2.js"></script></body></html>