<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4fcd47c164bc5218ab856787d4df458a.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4828648d925fc0198d8ef7c131146530.css" rel="stylesheet" /><title>Der Wille der Synths: SPEX präsentiert OMD - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg" /><meta name="author" content="Ester Cara"><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Im Herbst erscheint &quot;The Punishment Of Luxury&quot;, das neue Album der Synth-Pop-Pioniere OMD. Für sechs Konzerte kommen sie nach Deutschland. SPEX präsentiert."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Der Wille der Synths: SPEX präsentiert OMD - Spex Magazin" /><meta property="og:description" content="Im Herbst erscheint &quot;The Punishment Of Luxury&quot;, das neue Album der Synth-Pop-Pioniere OMD. Für sechs Konzerte kommen sie nach Deutschland. SPEX präsentiert." /><meta property="og:url" content="http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="La Mitrailleuse" /><meta property="article:tag" content="O.M.D." /><meta property="article:tag" content="Orchestral Manoeuvres In The Dark" /><meta property="article:tag" content="The Punishment Of Luxury" /><meta property="article:section" content="Live" /><meta property="article:published_time" content="2017-05-17T13:06:43+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1035" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Der Wille der Synths: SPEX präsentiert OMD Kommentar-Feed" href="http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://www.spex.de/?p=546867' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-546867 single-format-standard der-wille-der-synths-spex-praesentiert-o-m-d-live global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35766');  // Format : Wide Skyscraper 160x600</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_591d3a435fd4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_591d3a435fd4c" ><script>var block_td_uid_2_591d3a435fd4c = new tdBlock();
block_td_uid_2_591d3a435fd4c.id = "td_uid_2_591d3a435fd4c";
block_td_uid_2_591d3a435fd4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_591d3a435fd4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591d3a435fd4c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_591d3a435fd4c.td_column_number = "3";
block_td_uid_2_591d3a435fd4c.block_type = "td_block_mega_menu";
block_td_uid_2_591d3a435fd4c.post_count = "5";
block_td_uid_2_591d3a435fd4c.found_posts = "3528";
block_td_uid_2_591d3a435fd4c.header_color = "";
block_td_uid_2_591d3a435fd4c.ajax_pagination_infinite_stop = "";
block_td_uid_2_591d3a435fd4c.max_num_pages = "706";
tdBlocksArray.push(block_td_uid_2_591d3a435fd4c);</script><div id=td_uid_2_591d3a435fd4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/" rel="bookmark" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour"><img width="1200" height="1200" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Grizzly-Bear-Approved-Press-Photo-by-Tom-Hines-e1495032430847.jpg" alt="" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/" rel="bookmark" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour">Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="1000" height="1000" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/12/jane-weaver-did-you-see-butterflies-videopremiere/" rel="bookmark" title="Jane Weaver: „Did You See Butterflies?“ / Videopremiere"><img width="1350" height="900" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/JaneWeaver106-DUX-flat-credit-Rebecca-Lupton-SMALLER-e1494514634333.jpg" alt="" title="Jane Weaver: „Did You See Butterflies?“ / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/12/jane-weaver-did-you-see-butterflies-videopremiere/" rel="bookmark" title="Jane Weaver: „Did You See Butterflies?“ / Videopremiere">Jane Weaver: „Did You See Butterflies?“ / Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/11/the-national-kuendigen-neues-album-an/" rel="bookmark" title="The National veröffentlichen erste Single aus neuem Album"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/the-national-e1494485744286.jpg" alt="" title="The National veröffentlichen erste Single aus neuem Album"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/11/the-national-kuendigen-neues-album-an/" rel="bookmark" title="The National veröffentlichen erste Single aus neuem Album">The National veröffentlichen erste Single aus neuem Album</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/10/auf-des-messers-schneide-blade-runner-2049-kinostart-im-herbst-trailer/" rel="bookmark" title="Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst / Trailer"><img width="806" height="626" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952.jpg 806w, http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952-300x233.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952-768x596.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952-696x541.jpg 696w" sizes="(max-width: 806px) 100vw, 806px" alt="" title="Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst / Trailer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/10/auf-des-messers-schneide-blade-runner-2049-kinostart-im-herbst-trailer/" rel="bookmark" title="Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst / Trailer">Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591d3a435fd4c" data-td_block_id="td_uid_2_591d3a435fd4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591d3a435fd4c" data-td_block_id="td_uid_2_591d3a435fd4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_591d3a43667c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_591d3a43667c6" ><script>var block_td_uid_3_591d3a43667c6 = new tdBlock();
block_td_uid_3_591d3a43667c6.id = "td_uid_3_591d3a43667c6";
block_td_uid_3_591d3a43667c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_591d3a43667c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_591d3a43667c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_591d3a43667c6.td_column_number = "3";
block_td_uid_3_591d3a43667c6.block_type = "td_block_mega_menu";
block_td_uid_3_591d3a43667c6.post_count = "5";
block_td_uid_3_591d3a43667c6.found_posts = "1368";
block_td_uid_3_591d3a43667c6.header_color = "";
block_td_uid_3_591d3a43667c6.ajax_pagination_infinite_stop = "";
block_td_uid_3_591d3a43667c6.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_3_591d3a43667c6);</script><div id=td_uid_3_591d3a43667c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/" rel="bookmark" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour"><img width="1200" height="1200" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Grizzly-Bear-Approved-Press-Photo-by-Tom-Hines-e1495032430847.jpg" alt="" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/" rel="bookmark" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour">Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="1000" height="1000" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/12/jane-weaver-did-you-see-butterflies-videopremiere/" rel="bookmark" title="Jane Weaver: „Did You See Butterflies?“ / Videopremiere"><img width="1350" height="900" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/JaneWeaver106-DUX-flat-credit-Rebecca-Lupton-SMALLER-e1494514634333.jpg" alt="" title="Jane Weaver: „Did You See Butterflies?“ / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/12/jane-weaver-did-you-see-butterflies-videopremiere/" rel="bookmark" title="Jane Weaver: „Did You See Butterflies?“ / Videopremiere">Jane Weaver: „Did You See Butterflies?“ / Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/11/line-up-komplett-spex-praesentiert-das-berlin-midsommar-2017/" rel="bookmark" title="Line-up komplett: SPEX präsentiert das Berlin Midsommar 2017"><img width="1200" height="675" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Blondage-20161205_CK-1200x675.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/Blondage-20161205_CK-1200x675.jpg 1200w, http://www.spex.de/wp-content/uploads/2017/05/Blondage-20161205_CK-1200x675-300x169.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/Blondage-20161205_CK-1200x675-768x432.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/Blondage-20161205_CK-1200x675-1024x576.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/Blondage-20161205_CK-1200x675-696x392.jpg 696w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Line-up komplett: SPEX präsentiert das Berlin Midsommar 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/11/line-up-komplett-spex-praesentiert-das-berlin-midsommar-2017/" rel="bookmark" title="Line-up komplett: SPEX präsentiert das Berlin Midsommar 2017">Line-up komplett: SPEX präsentiert das Berlin Midsommar 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/25/mr-mitch-devout-review/" rel="bookmark" title="Mr. Mitch „Devout&#8220; / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/ZIQ381_MrMitch_Devout-e1492516778201.jpg" alt="" title="Mr. Mitch „Devout&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/25/mr-mitch-devout-review/" rel="bookmark" title="Mr. Mitch „Devout&#8220; / Review">Mr. Mitch „Devout&#8220; / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591d3a43667c6" data-td_block_id="td_uid_3_591d3a43667c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591d3a43667c6" data-td_block_id="td_uid_3_591d3a43667c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_591d3a436bebf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_591d3a436bebf" ><script>var block_td_uid_4_591d3a436bebf = new tdBlock();
block_td_uid_4_591d3a436bebf.id = "td_uid_4_591d3a436bebf";
block_td_uid_4_591d3a436bebf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_591d3a436bebf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_591d3a436bebf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_591d3a436bebf.td_column_number = "3";
block_td_uid_4_591d3a436bebf.block_type = "td_block_mega_menu";
block_td_uid_4_591d3a436bebf.post_count = "5";
block_td_uid_4_591d3a436bebf.found_posts = "1417";
block_td_uid_4_591d3a436bebf.header_color = "";
block_td_uid_4_591d3a436bebf.ajax_pagination_infinite_stop = "";
block_td_uid_4_591d3a436bebf.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_4_591d3a436bebf);</script><div id=td_uid_4_591d3a436bebf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/08/amanda-palmer-edward-ka-spel-i-can-spin-a-rainbow-review/" rel="bookmark" title="Amanda Palmer &#038; Edward Ka-Spel „I Can Spin A Rainbow“ / Review"><img width="1200" height="1200" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/91KXcHj685L._SL1500_-e1493978525491.jpeg" alt="" title="Amanda Palmer &#038; Edward Ka-Spel „I Can Spin A Rainbow“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/08/amanda-palmer-edward-ka-spel-i-can-spin-a-rainbow-review/" rel="bookmark" title="Amanda Palmer &#038; Edward Ka-Spel „I Can Spin A Rainbow“ / Review">Amanda Palmer &#038; Edward Ka-Spel „I Can Spin A Rainbow“ /&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/08/the-afghan-whigs-in-spades-review/" rel="bookmark" title="The Afghan Whigs „In Spades“ / Review"><img width="620" height="620" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/1b836851.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/05/1b836851.jpeg 620w, http://www.spex.de/wp-content/uploads/2017/05/1b836851-150x150.jpeg 150w, http://www.spex.de/wp-content/uploads/2017/05/1b836851-300x300.jpeg 300w, http://www.spex.de/wp-content/uploads/2017/05/1b836851-310x310.jpeg 310w, http://www.spex.de/wp-content/uploads/2017/05/1b836851-80x80.jpeg 80w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="The Afghan Whigs „In Spades“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/08/the-afghan-whigs-in-spades-review/" rel="bookmark" title="The Afghan Whigs „In Spades“ / Review">The Afghan Whigs „In Spades“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/06/forest-swords-compassion-review/" rel="bookmark" title="Forest Swords „Compassion&#8220; / Review"><img width="1200" height="1200" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/forest-swords-compassion-e1494149217794.jpg" alt="" title="Forest Swords „Compassion&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/06/forest-swords-compassion-review/" rel="bookmark" title="Forest Swords „Compassion&#8220; / Review">Forest Swords „Compassion&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/05/daniel-clowes-patience-review/" rel="bookmark" title="Daniel Clowes „Patience“ / Review"><img width="1068" height="1391" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-230x300.jpg 230w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-768x1000.jpg 768w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-786x1024.jpg 786w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-696x906.jpg 696w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Daniel Clowes „Patience“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/05/daniel-clowes-patience-review/" rel="bookmark" title="Daniel Clowes „Patience“ / Review">Daniel Clowes „Patience“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/04/chino-amobi-paradiso-review/" rel="bookmark" title="Chino Amobi „Paradiso&#8220; / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/chino-amobi.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/chino-amobi.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-150x150.jpg 150w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-300x300.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-768x768.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-1024x1024.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-696x696.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-620x620.jpg 620w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-310x310.jpg 310w, http://www.spex.de/wp-content/uploads/2017/05/chino-amobi-80x80.jpg 80w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Chino Amobi „Paradiso&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/04/chino-amobi-paradiso-review/" rel="bookmark" title="Chino Amobi „Paradiso&#8220; / Review">Chino Amobi „Paradiso&#8220; / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591d3a436bebf" data-td_block_id="td_uid_4_591d3a436bebf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591d3a436bebf" data-td_block_id="td_uid_4_591d3a436bebf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_591d3a4371ef9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_591d3a4371ef9" ><script>var block_td_uid_5_591d3a4371ef9 = new tdBlock();
block_td_uid_5_591d3a4371ef9.id = "td_uid_5_591d3a4371ef9";
block_td_uid_5_591d3a4371ef9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_591d3a4371ef9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_591d3a4371ef9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_591d3a4371ef9.td_column_number = "3";
block_td_uid_5_591d3a4371ef9.block_type = "td_block_mega_menu";
block_td_uid_5_591d3a4371ef9.post_count = "5";
block_td_uid_5_591d3a4371ef9.found_posts = "167";
block_td_uid_5_591d3a4371ef9.header_color = "";
block_td_uid_5_591d3a4371ef9.ajax_pagination_infinite_stop = "";
block_td_uid_5_591d3a4371ef9.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_5_591d3a4371ef9);</script><div id=td_uid_5_591d3a4371ef9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/17/liberation-day-laibach-entzaubern-nordkorea-oder-umgekehrt/" rel="bookmark" title="Liberation Day: Laibach entzaubern Nordkorea – oder umgekehrt?"><img width="1151" height="647" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/LIBERATION_DAY_5-e1494930536837.jpg" alt="Ballast der Demokratischen Volksrepublik: Laibach in Pjöngjang" title="Liberation Day: Laibach entzaubern Nordkorea – oder umgekehrt?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/17/liberation-day-laibach-entzaubern-nordkorea-oder-umgekehrt/" rel="bookmark" title="Liberation Day: Laibach entzaubern Nordkorea – oder umgekehrt?">Liberation Day: Laibach entzaubern Nordkorea – oder umgekehrt?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/10/auf-des-messers-schneide-blade-runner-2049-kinostart-im-herbst-trailer/" rel="bookmark" title="Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst / Trailer"><img width="806" height="626" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952.jpg 806w, http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952-300x233.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952-768x596.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/EW-Opener_1400-e1494418033952-696x541.jpg 696w" sizes="(max-width: 806px) 100vw, 806px" alt="" title="Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst / Trailer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/10/auf-des-messers-schneide-blade-runner-2049-kinostart-im-herbst-trailer/" rel="bookmark" title="Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst / Trailer">Auf des Messers Schneide: Blade Runner 2049 – Kinostart im Herbst&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/10/denk-ich-an-deutschland-in-der-nacht-filmfeature-zum-kinostart/" rel="bookmark" title="Denk ich an Deutschland in der Nacht – Filmfeature zum Kinostart"><img width="1068" height="577" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/DenkIchAnDeutschland-e1492785505763.jpg" alt="Move D bei einem Set im Club Apfelbaum - Filmstill aus Denk ich an Deutschland in der Nacht" title="Denk ich an Deutschland in der Nacht – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/10/denk-ich-an-deutschland-in-der-nacht-filmfeature-zum-kinostart/" rel="bookmark" title="Denk ich an Deutschland in der Nacht – Filmfeature zum Kinostart">Denk ich an Deutschland in der Nacht – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/27/regisseur-jonathan-demme-ist-tot/" rel="bookmark" title="Regisseur Jonathan Demme ist tot"><img width="1894" height="891" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-04-27-um-12.35.43.png" srcset="http://www.spex.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-04-27-um-12.35.43.png 1894w, http://www.spex.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-04-27-um-12.35.43-300x141.png 300w, http://www.spex.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-04-27-um-12.35.43-768x361.png 768w, http://www.spex.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-04-27-um-12.35.43-1024x482.png 1024w, http://www.spex.de/wp-content/uploads/2017/04/Bildschirmfoto-2017-04-27-um-12.35.43-696x327.png 696w" sizes="(max-width: 1894px) 100vw, 1894px" alt="" title="Regisseur Jonathan Demme ist tot"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/27/regisseur-jonathan-demme-ist-tot/" rel="bookmark" title="Regisseur Jonathan Demme ist tot">Regisseur Jonathan Demme ist tot</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/26/der-traumhafte-weg-filmfeature-zum-kinostart/" rel="bookmark" title="Der traumhafte Weg – Filmfeature zum Kinostart"><img width="1068" height="801" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/miriam-jakob-thorbjoern-bjoernsson-in-der-traumhafte-weg_filmgalerie-451-e1492783755686.jpg" alt="Härte und Zerbrechlichkeit: Miriam Jakob und Thorbjörn Björnsson in Der traumhafte Weg" title="Der traumhafte Weg – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/26/der-traumhafte-weg-filmfeature-zum-kinostart/" rel="bookmark" title="Der traumhafte Weg – Filmfeature zum Kinostart">Der traumhafte Weg – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591d3a4371ef9" data-td_block_id="td_uid_5_591d3a4371ef9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591d3a4371ef9" data-td_block_id="td_uid_5_591d3a4371ef9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_591d3a4378084_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_591d3a4378084" ><script>var block_td_uid_6_591d3a4378084 = new tdBlock();
block_td_uid_6_591d3a4378084.id = "td_uid_6_591d3a4378084";
block_td_uid_6_591d3a4378084.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_591d3a4378084_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_591d3a4378084_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_591d3a4378084.td_column_number = "3";
block_td_uid_6_591d3a4378084.block_type = "td_block_mega_menu";
block_td_uid_6_591d3a4378084.post_count = "5";
block_td_uid_6_591d3a4378084.found_posts = "43";
block_td_uid_6_591d3a4378084.header_color = "";
block_td_uid_6_591d3a4378084.ajax_pagination_infinite_stop = "";
block_td_uid_6_591d3a4378084.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_591d3a4378084);</script><div id=td_uid_6_591d3a4378084 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/05/daniel-clowes-patience-review/" rel="bookmark" title="Daniel Clowes „Patience“ / Review"><img width="1068" height="1391" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-230x300.jpg 230w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-768x1000.jpg 768w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-786x1024.jpg 786w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-696x906.jpg 696w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Daniel Clowes „Patience“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/05/daniel-clowes-patience-review/" rel="bookmark" title="Daniel Clowes „Patience“ / Review">Daniel Clowes „Patience“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/28/mathieu-riboulet-und-dazwischen-nichts-review/" rel="bookmark" title="Mathieu Riboulet: Und dazwischen nichts / Review"><img width="1068" height="1780" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-180x300.jpg 180w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-768x1280.jpg 768w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-614x1024.jpg 614w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-696x1160.jpg 696w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Mathieu Riboulet: Und dazwischen nichts / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/28/mathieu-riboulet-und-dazwischen-nichts-review/" rel="bookmark" title="Mathieu Riboulet: Und dazwischen nichts / Review">Mathieu Riboulet: Und dazwischen nichts / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/13/revival-des-obskuren-mark-frosts-die-geheime-geschichte-von-twin-peaks-buchverlosung/" rel="bookmark" title="Revival des Obskuren – Mark Frosts „Die geheime Geschichte von Twin Peaks&#8220; / Buchverlosung"><img width="1068" height="600" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/twinpeaks21.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/04/twinpeaks21.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/04/twinpeaks21-300x169.jpg 300w, http://www.spex.de/wp-content/uploads/2017/04/twinpeaks21-768x431.jpg 768w, http://www.spex.de/wp-content/uploads/2017/04/twinpeaks21-1024x575.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/04/twinpeaks21-696x391.jpg 696w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Revival des Obskuren – Mark Frosts „Die geheime Geschichte von Twin Peaks&#8220; / Buchverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/13/revival-des-obskuren-mark-frosts-die-geheime-geschichte-von-twin-peaks-buchverlosung/" rel="bookmark" title="Revival des Obskuren – Mark Frosts „Die geheime Geschichte von Twin Peaks&#8220; / Buchverlosung">Revival des Obskuren – Mark Frosts „Die geheime Geschichte von Twin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/06/ingeborg-bachmann-%e2%80%a8male-oscuro-aufzeichnungen-aus-der-zeit-der-krankheit-review/" rel="bookmark" title="Ingeborg Bachmann „ Male oscuro. Aufzeichnungen aus der Zeit der Krankheit.&#8220; / Review"><img width="1068" height="1772" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/Bachmann_Male-oscuro.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/Bachmann_Male-oscuro.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/03/Bachmann_Male-oscuro-181x300.jpg 181w, http://www.spex.de/wp-content/uploads/2017/03/Bachmann_Male-oscuro-768x1274.jpg 768w, http://www.spex.de/wp-content/uploads/2017/03/Bachmann_Male-oscuro-617x1024.jpg 617w, http://www.spex.de/wp-content/uploads/2017/03/Bachmann_Male-oscuro-696x1155.jpg 696w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Ingeborg Bachmann „ Male oscuro. Aufzeichnungen aus der Zeit der Krankheit.&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/06/ingeborg-bachmann-%e2%80%a8male-oscuro-aufzeichnungen-aus-der-zeit-der-krankheit-review/" rel="bookmark" title="Ingeborg Bachmann „ Male oscuro. Aufzeichnungen aus der Zeit der Krankheit.&#8220; / Review">Ingeborg Bachmann „ Male oscuro. Aufzeichnungen aus der Zeit der Krankheit.&#8220; /&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/03/13/marlon-james-kein-ausserhalb-von-colour/" rel="bookmark" title="Marlon James – Kein Außerhalb von colour"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/03/Marlon-James-©-Felix-Clay.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Marlon James – Kein Außerhalb von colour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/03/13/marlon-james-kein-ausserhalb-von-colour/" rel="bookmark" title="Marlon James – Kein Außerhalb von colour">Marlon James – Kein Außerhalb von colour</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591d3a4378084" data-td_block_id="td_uid_6_591d3a4378084"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591d3a4378084" data-td_block_id="td_uid_6_591d3a4378084"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_591d3a437e28a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_591d3a437e28a" ><script>var block_td_uid_7_591d3a437e28a = new tdBlock();
block_td_uid_7_591d3a437e28a.id = "td_uid_7_591d3a437e28a";
block_td_uid_7_591d3a437e28a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_591d3a437e28a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_591d3a437e28a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_591d3a437e28a.td_column_number = "3";
block_td_uid_7_591d3a437e28a.block_type = "td_block_mega_menu";
block_td_uid_7_591d3a437e28a.post_count = "5";
block_td_uid_7_591d3a437e28a.found_posts = "137";
block_td_uid_7_591d3a437e28a.header_color = "";
block_td_uid_7_591d3a437e28a.ajax_pagination_infinite_stop = "";
block_td_uid_7_591d3a437e28a.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_591d3a437e28a);</script><div id=td_uid_7_591d3a437e28a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-325x217.jpg 325w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview">„Wenn ich sage, das ist eine Oper, dann ist es eine&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373">Die blaue Stunde – Modestrecke aus SPEX No. 373</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/21/laurie-anderson-spricht-die-sprache-der-zukunft-ticketverlosung-zur-transmediale/" rel="bookmark" title="Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/21/laurie-anderson-spricht-die-sprache-der-zukunft-ticketverlosung-zur-transmediale/" rel="bookmark" title="Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale">Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/31/ohne-dich-gibt-es-kein-werk-christian-falsnaes-im-interview/" rel="bookmark" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/31/ohne-dich-gibt-es-kein-werk-christian-falsnaes-im-interview/" rel="bookmark" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview">„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/27/doppelbesprechung-die-blumen-der-mode-vs-ist-mode-queer/" rel="bookmark" title="Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Vinken_Blumen_Der_Mode-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/Vinken_Blumen_Der_Mode-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/Vinken_Blumen_Der_Mode-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/Vinken_Blumen_Der_Mode-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/Vinken_Blumen_Der_Mode-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/27/doppelbesprechung-die-blumen-der-mode-vs-ist-mode-queer/" rel="bookmark" title="Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“">Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591d3a437e28a" data-td_block_id="td_uid_7_591d3a437e28a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591d3a437e28a" data-td_block_id="td_uid_7_591d3a437e28a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_591d3a43857b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_591d3a43857b7" ><script>var block_td_uid_8_591d3a43857b7 = new tdBlock();
block_td_uid_8_591d3a43857b7.id = "td_uid_8_591d3a43857b7";
block_td_uid_8_591d3a43857b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_591d3a43857b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_591d3a43857b7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_591d3a43857b7.td_column_number = "3";
block_td_uid_8_591d3a43857b7.block_type = "td_block_mega_menu";
block_td_uid_8_591d3a43857b7.post_count = "5";
block_td_uid_8_591d3a43857b7.found_posts = "389";
block_td_uid_8_591d3a43857b7.header_color = "";
block_td_uid_8_591d3a43857b7.ajax_pagination_infinite_stop = "";
block_td_uid_8_591d3a43857b7.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_8_591d3a43857b7);</script><div id=td_uid_8_591d3a43857b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/03/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="1068" height="801" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/image3-e1493892428431.jpg" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/03/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/03/09/vagabon-welten-aus-wolldecken/" rel="bookmark" title="Vagabon – Welten aus Wolldecken"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/Vagabon-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/Vagabon-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/03/Vagabon.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Vagabon – Welten aus Wolldecken"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/03/09/vagabon-welten-aus-wolldecken/" rel="bookmark" title="Vagabon – Welten aus Wolldecken">Vagabon – Welten aus Wolldecken</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/03/das-leben-ist-wunderbar-wenn-man-es-fliessen-laesst-genesis-breyer-p-orridge-im-interview/" rel="bookmark" title="»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis Breyer P-Orridge im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Jan-Malinowski-Genesis-DSC_2742-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/Jan-Malinowski-Genesis-DSC_2742-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/Jan-Malinowski-Genesis-DSC_2742-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/Jan-Malinowski-Genesis-DSC_2742-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/Jan-Malinowski-Genesis-DSC_2742-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis Breyer P-Orridge im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/03/das-leben-ist-wunderbar-wenn-man-es-fliessen-laesst-genesis-breyer-p-orridge-im-interview/" rel="bookmark" title="»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis Breyer P-Orridge im Interview">»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/02/baby-go-go-alexis-taylor-on-listening-to-unreleased-prince/" rel="bookmark" title="Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Spex_no369_Mockup_Cover-Abo_WEB-1280x910-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/Spex_no369_Mockup_Cover-Abo_WEB-1280x910-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/Spex_no369_Mockup_Cover-Abo_WEB-1280x910-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2016/12/Spex_no369_Mockup_Cover-Abo_WEB-1280x910-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/Spex_no369_Mockup_Cover-Abo_WEB-1280x910-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/02/baby-go-go-alexis-taylor-on-listening-to-unreleased-prince/" rel="bookmark" title="Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince">Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/31/m-i-a-alle-sind-krank-von-dem-hass/" rel="bookmark" title="M.I.A. – „Alle sind krank von dem Hass&#8220;"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/mia1-196x130.png" srcset="http://www.spex.de/wp-content/uploads/2016/12/mia1-196x130.png 196w, http://www.spex.de/wp-content/uploads/2016/12/mia1-325x217.png 325w, http://www.spex.de/wp-content/uploads/2016/12/mia1-104x70.png 104w, http://www.spex.de/wp-content/uploads/2016/12/mia1-741x486.png 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="M.I.A. – „Alle sind krank von dem Hass&#8220;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/31/m-i-a-alle-sind-krank-von-dem-hass/" rel="bookmark" title="M.I.A. – „Alle sind krank von dem Hass&#8220;">M.I.A. – „Alle sind krank von dem Hass&#8220;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_591d3a43857b7" data-td_block_id="td_uid_8_591d3a43857b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_591d3a43857b7" data-td_block_id="td_uid_8_591d3a43857b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Lesen Sie alle Beiträge in Live" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.spex.de/category/live-2/"> <span itemprop="name">Live</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Der Wille der Synths: SPEX präsentiert OMD</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-546867" class="post-546867 post type-post status-publish format-standard has-post-thumbnail hentry category-live-2 category-spex-prasentiert tag-la-mitrailleuse tag-omd tag-orchestral-manoeuvres-in-the-dark tag-the-punishment-of-luxury" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/live-2/">Live</a></li><li class="entry-category"><a  href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li></ul><header class="td-post-title"><h1 class="entry-title">Der Wille der Synths: SPEX präsentiert OMD</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.spex.de/author/ester-cara/">Ester Cara</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T13:06:43+00:00" >17. Mai 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Der+Wille+der+Synths%3A+SPEX+pr%C3%A4sentiert+OMD&url=http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/&amp;media=http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg&description=Im Herbst erscheint "The Punishment Of Luxury", das neue Album der Synth-Pop-Pioniere OMD. Für sechs Konzerte kommen sie nach Deutschland. SPEX präsentiert." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Der+Wille+der+Synths%3A+SPEX+pr%C3%A4sentiert+OMD%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg" data-caption=""><img width="696" height="480" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-696x480.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-696x480.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-300x207.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-768x530.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-1024x706.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-100x70.jpg 100w, http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="O.M.D. Punishment Of Luxury"/></a></div><div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">sas.render('41645');</script></div><p><strong>Die britischen Synth-Pop-Pioniere OMD veröffentlichen im Herbst ihr neues Album <em>The Punishment Of Luxury</em>. Und kommen im Anschluss für einige Termine nach Deutschland. SPEX präsentiert. </strong></p><p>Fast 40 Jahre ist es her, dass sich Andy McCluskey und Paul Humphreys zu dem formierten, was in Retrospektive zum Mitbegründer des New Wave gezählt wird: <a href="http://www.spex.de/?s=Orchestral+Manoeuvres+In+The+Dark" target="_blank" rel="noopener noreferrer">Orchestral Manoeuvres In The Dark</a>, kurz OMD, prägten mit Welthits wie „Enola Gay“ oder „Electricity“ die frühen Achtziger und waren Inspiration für Künstler wie <a href="http://www.spex.de/?s=depeche+mode" target="_blank" rel="noopener noreferrer">Depeche Mode</a>, LCD Soundsystems <a href="http://www.spex.de/?s=James+Murphy+" target="_blank" rel="noopener noreferrer">James Murphy</a> und ganz gewiss auch <a href="http://www.spex.de/?s=future+islands" target="_blank" rel="noopener noreferrer">Future Islands</a>. Vierzehn Jahre Pause hat es zwischenzeitlich mal gebraucht, um dann mit dem Album <em>History Of Modern </em>2010 zurückzukehren.</p><p>Nun steht das 13. Studioalbum der Synth-Popper an: <em>The Punishment of Luxury</em> erscheint im September 2017 und ist Namensgeber für die darauffolgende Tour. Zu erwarten sind OMD-typische synthgetränkte Songs, die thematisch irgendwo zwischen idealisierten Vergangenheitsbildern und Antikriegsmetaphern angesiedelt sind. Umgesetzt wird das in sich wiederholenden <em>patterns</em>, ein bisschen Krach und vor allem eingängigen Melodien.</p><div class="td-a-rec td-a-rec-id-content_inline  "><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p>Einen ersten Track gibt’s auch schon: Die experimentelle Soundcollage „La Mitrailleuse“, zu deutsch „Das Maschinengewehr“, zeigt düstere Kriegsbilder – und wie der Titel des Tracks ist auch das Animationsvideo eine Referenz zum gleichnamigen Bild des britischen Futuristen Christopher Nevinson. <em>On top of that</em> nur eine mantraähnliche Zeile: „Bend your body to the will of the machine“. Bei den von SPEX präsentierten Deutschlandterminen kann sicherlich nachgeprüft werden, inwiefern sich die Körper dem Willen der Synthesizer von OMD beugen.</p><div class="embed-container"><iframe src="https://www.youtube.com/embed/9PO_RkGju6M" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p><strong><br /> SPEX präsentiert OMD live<br /> </strong>26.11. Hamburg – Große Freiheit<br /> 28.11. Berlin – Huxley’s Neue Welt<br /> 29.11. Leipzig – Haus Auensee<br /> 30.11. München – Tonhalle<br /> 02.12. Offenbach – Stadthalle<br /> 03.12. Düsseldorf – Mitsubishi-Electric-Hall</p><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript">sas.render('43322');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/la-mitrailleuse/">La Mitrailleuse</a></li><li><a href="http://www.spex.de/tag/omd/">O.M.D.</a></li><li><a href="http://www.spex.de/tag/orchestral-manoeuvres-in-the-dark/">Orchestral Manoeuvres In The Dark</a></li><li><a href="http://www.spex.de/tag/the-punishment-of-luxury/">The Punishment Of Luxury</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Der+Wille+der+Synths%3A+SPEX+pr%C3%A4sentiert+OMD&url=http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/&amp;media=http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg&description=Im Herbst erscheint "The Punishment Of Luxury", das neue Album der Synth-Pop-Pioniere OMD. Für sechs Konzerte kommen sie nach Deutschland. SPEX präsentiert." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Der+Wille+der+Synths%3A+SPEX+pr%C3%A4sentiert+OMD%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F05%2F17%2Fder-wille-der-synths-spex-praesentiert-o-m-d-live%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/" data-text="Der Wille der Synths: SPEX präsentiert OMD" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2017/05/17/liberation-day-laibach-entzaubern-nordkorea-oder-umgekehrt/">Liberation Day: Laibach entzaubern Nordkorea – oder umgekehrt?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/">Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour</a></div></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/ester-cara/"><img alt='' src='http://1.gravatar.com/avatar/449b4d02d520f89d8686e11d2191fa7b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/449b4d02d520f89d8686e11d2191fa7b?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/ester-cara/">Ester Cara</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ester Cara"></span><meta itemprop="datePublished" content="2017-05-17T13:06:43+00:00"><meta itemprop="dateModified" content="2017-05-17T13:06:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Der Wille der Synths: SPEX präsentiert OMD"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2017/05/OMD-POL-PRESS-SHOT-1-e1495015449184.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1035"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_591d3a4394311_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_591d3a4394311" ><script>var block_td_uid_13_591d3a4394311 = new tdBlock();
block_td_uid_13_591d3a4394311.id = "td_uid_13_591d3a4394311";
block_td_uid_13_591d3a4394311.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_591d3a4394311_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_591d3a4394311_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":546867,"live_filter_cur_post_author":"2007","block_template_id":""}';
block_td_uid_13_591d3a4394311.td_column_number = "3";
block_td_uid_13_591d3a4394311.block_type = "td_block_related_posts";
block_td_uid_13_591d3a4394311.post_count = "3";
block_td_uid_13_591d3a4394311.found_posts = "1021";
block_td_uid_13_591d3a4394311.header_color = "";
block_td_uid_13_591d3a4394311.ajax_pagination_infinite_stop = "";
block_td_uid_13_591d3a4394311.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_13_591d3a4394311);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_591d3a4395e9b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_591d3a4394311" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_591d3a4395ea5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_591d3a4394311" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_591d3a4394311 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/hans-unstern-produziert-neues-album-live-im-hau-ticketverlosung/" rel="bookmark" title="Hans Unstern produziert neues Album live im HAU / Ticketverlosung"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/unstern_hau_foto_frank_olias-218x150.png" srcset="http://www.spex.de/wp-content/uploads/2017/05/unstern_hau_foto_frank_olias-218x150.png 218w, http://www.spex.de/wp-content/uploads/2017/05/unstern_hau_foto_frank_olias-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hans Unstern produziert neues Album live im HAU / Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/hans-unstern-produziert-neues-album-live-im-hau-ticketverlosung/" rel="bookmark" title="Hans Unstern produziert neues Album live im HAU / Ticketverlosung">Hans Unstern produziert neues Album live im HAU / Ticketverlosung</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/rueckblende-in-bildern-cherry-glazerr-live-in-berlin/" rel="bookmark" title="Rückblende in Bildern: Cherry Glazerr live in Berlin"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/NILS8334-2017-05-13-um-19-40-11-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/NILS8334-2017-05-13-um-19-40-11-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/05/NILS8334-2017-05-13-um-19-40-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rückblende in Bildern: Cherry Glazerr live in Berlin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/rueckblende-in-bildern-cherry-glazerr-live-in-berlin/" rel="bookmark" title="Rückblende in Bildern: Cherry Glazerr live in Berlin">Rückblende in Bildern: Cherry Glazerr live in Berlin</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/die-gute-art-der-selbstbeobachtung-spex-praesentiert-waxahatchee/" rel="bookmark" title="Die gute Art der Selbstbeobachtung: SPEX präsentiert Waxahatchee"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/waxahatchee1_jesseriggins-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/waxahatchee1_jesseriggins-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/05/waxahatchee1_jesseriggins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die gute Art der Selbstbeobachtung: SPEX präsentiert Waxahatchee"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/die-gute-art-der-selbstbeobachtung-spex-praesentiert-waxahatchee/" rel="bookmark" title="Die gute Art der Selbstbeobachtung: SPEX präsentiert Waxahatchee">Die gute Art der Selbstbeobachtung: SPEX präsentiert Waxahatchee</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_591d3a4394311" data-td_block_id="td_uid_13_591d3a4394311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_591d3a4394311" data-td_block_id="td_uid_13_591d3a4394311"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.spex.de/2017/05/17/der-wille-der-synths-spex-praesentiert-o-m-d-live/';
var disqus_identifier = '546867 http://www.spex.de/?p=546867';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spex';
var disqus_title = "Der Wille der Synths: SPEX präsentiert OMD";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=546867';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_17_591d3a43999e1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_591d3a43999e1" ><script>var block_td_uid_17_591d3a43999e1 = new tdBlock();
block_td_uid_17_591d3a43999e1.id = "td_uid_17_591d3a43999e1";
block_td_uid_17_591d3a43999e1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_591d3a43999e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_591d3a43999e1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_591d3a43999e1.td_column_number = "1";
block_td_uid_17_591d3a43999e1.block_type = "td_block_3";
block_td_uid_17_591d3a43999e1.post_count = "1";
block_td_uid_17_591d3a43999e1.found_posts = "1";
block_td_uid_17_591d3a43999e1.header_color = "#";
block_td_uid_17_591d3a43999e1.ajax_pagination_infinite_stop = "";
block_td_uid_17_591d3a43999e1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_591d3a43999e1);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_17_591d3a43999e1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/spex374abomittypo.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/04/spex374abomittypo.jpg 325w, http://www.spex.de/wp-content/uploads/2016/04/spex374abomittypo-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2016/04/spex374abomittypo-324x217.jpg 324w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_591d3a439bb72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_591d3a439bb72" ><script>var block_td_uid_18_591d3a439bb72 = new tdBlock();
block_td_uid_18_591d3a439bb72.id = "td_uid_18_591d3a439bb72";
block_td_uid_18_591d3a439bb72.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_591d3a439bb72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_591d3a439bb72_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_591d3a439bb72.td_column_number = "1";
block_td_uid_18_591d3a439bb72.block_type = "td_block_7";
block_td_uid_18_591d3a439bb72.post_count = "5";
block_td_uid_18_591d3a439bb72.found_posts = "9085";
block_td_uid_18_591d3a439bb72.header_color = "#";
block_td_uid_18_591d3a439bb72.ajax_pagination_infinite_stop = "";
block_td_uid_18_591d3a439bb72.max_num_pages = "1817";
tdBlocksArray.push(block_td_uid_18_591d3a439bb72);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_18_591d3a439bb72 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:39:32+00:00" >19. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png" srcset="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png 104w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-196x130.png 196w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-325x217.png 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus">Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T20:22:51+00:00" >26. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser">Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T13:21:19+00:00" >21. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/15/liebe-beginner-es-war-einmal-anders/" rel="bookmark" title="Liebe Beginner: Es war einmal &#8230; anders!"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/Capture2-e1471262388827-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/08/Capture2-e1471262388827-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/08/Capture2-e1471262388827-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/08/Capture2-e1471262388827-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Liebe Beginner: Es war einmal &#8230; anders!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/15/liebe-beginner-es-war-einmal-anders/" rel="bookmark" title="Liebe Beginner: Es war einmal &#8230; anders!">Liebe Beginner: Es war einmal &#8230; anders!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-15T14:35:43+00:00" >15. August 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="1000" height="1000" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T15:15:26+00:00" >16. Mai 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_591d3a439bb72" data-td_block_id="td_uid_18_591d3a439bb72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_591d3a439bb72" data-td_block_id="td_uid_18_591d3a439bb72"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'spex';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/" rel="bookmark" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Grizzly-Bear-Approved-Press-Photo-by-Tom-Hines-325x217.jpg" alt="" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour"/></a></div> <a href="http://www.spex.de/category/musik/" class="td-post-category">Musik</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/17/grizzly-bear-kuendigen-neues-album-an-neue-single-tour/" rel="bookmark" title="Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour">Grizzly Bear kündigen fünftes Album an / Neue Single &#038; Tour</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T18:30:57+00:00" >17. Mai 2017</time></span></div><div class="td-excerpt"> Grizzly Bear veröffentlichen im Sommer ihr fünftes Album Painted Ruins. Auf der ersten Veröffentlichung der Band seit fünf Jahren finden sich elf neue Tracks, die man im Oktober live erleben kann. Die neueste Single gibt's schon jetzt – exklusiv bei SPEX.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>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</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/*  */</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.7.5'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[546867]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_ec717236502caccf3e11bde0f2bc0171.js"></script></body></html>