<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_afe825a5953e57e8e14d1d3c4f75134d.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4828648d925fc0198d8ef7c131146530.css" rel="stylesheet" /><title>Lady Gaga kommt nach Deutschland / Vorverkaufsstart - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/02/ladygaga.png" /><meta name="author" content="SPEX Redaktion"><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Gerade noch in der Halbzeitpause, jetzt schon auf dem Weg nach Deutschland: Lady Gaga kommt. Ticketmaster hat die Karten."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Lady Gaga kommt nach Deutschland / Vorverkaufsstart - Spex Magazin" /><meta property="og:description" content="Gerade noch in der Halbzeitpause, jetzt schon auf dem Weg nach Deutschland: Lady Gaga kommt. Ticketmaster hat die Karten." /><meta property="og:url" content="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Lady GaGa" /><meta property="article:section" content="Live" /><meta property="article:published_time" content="2017-02-07T17:02:13+00:00" /><meta property="article:modified_time" content="2017-02-07T17:07:06+00:00" /><meta property="og:updated_time" content="2017-02-07T17:07:06+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/02/ladygaga.png" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="731" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Lady Gaga kommt nach Deutschland / Vorverkaufsstart Kommentar-Feed" href="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://www.spex.de/?p=545640' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-545640 single-format-standard lady-gaga-kommt-nach-deutschland-vorverkaufsstart wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Passwort zurücksetzen</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35765');  // Format : Skyscraper 120x600</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a325d14780_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a325d14780" ><script>var block_td_uid_2_589a325d14780 = new tdBlock();
block_td_uid_2_589a325d14780.id = "td_uid_2_589a325d14780";
block_td_uid_2_589a325d14780.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_589a325d14780_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a325d14780.td_column_number = "3";
block_td_uid_2_589a325d14780.block_type = "td_block_mega_menu";
block_td_uid_2_589a325d14780.post_count = "5";
block_td_uid_2_589a325d14780.found_posts = "3498";
block_td_uid_2_589a325d14780.header_color = "";
block_td_uid_2_589a325d14780.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a325d14780.max_num_pages = "700";
tdBlocksArray.push(block_td_uid_2_589a325d14780);</script><div id=td_uid_2_589a325d14780 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" rel="bookmark" title="Lady Gaga kommt nach Deutschland / Vorverkaufsstart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/ladygaga-196x130.png" alt="" title="Lady Gaga kommt nach Deutschland / Vorverkaufsstart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" rel="bookmark" title="Lady Gaga kommt nach Deutschland / Vorverkaufsstart">Lady Gaga kommt nach Deutschland / Vorverkaufsstart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/03/neues-stormzy-video-zu-big-for-your-boots-merke-the-future-is-female/" rel="bookmark" title="Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/Bildschirmfoto-2017-02-03-um-18.34.07-196x130.png" alt="" title="Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/03/neues-stormzy-video-zu-big-for-your-boots-merke-the-future-is-female/" rel="bookmark" title="Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female">Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/30/jarvis-cocker-chilly-gonzales-veroeffentlichen-gemeinsames-album-room-29/" rel="bookmark" title="Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Photo1_Gonzales_Cocker_Room29-2-196x130.jpg" alt="" title="Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/30/jarvis-cocker-chilly-gonzales-veroeffentlichen-gemeinsames-album-room-29/" rel="bookmark" title="Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;">Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/27/neues-video-von-missy-elliott-im-better/" rel="bookmark" title="Neues Video von Missy Elliott: „I&#8217;m Better“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/MissyBetter-196x130.png" alt="" title="Neues Video von Missy Elliott: „I&#8217;m Better“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/27/neues-video-von-missy-elliott-im-better/" rel="bookmark" title="Neues Video von Missy Elliott: „I&#8217;m Better“">Neues Video von Missy Elliott: „I&#8217;m Better“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/23/jaki-liebezeit-can-drummer-1938-2017/" rel="bookmark" title="Jaki Liebezeit, 1938-2017"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Jaki_Liebezeit-1-e1485189698384-196x130.jpg" alt="Der Stick kreist weiter: Jaki Liebezeit" title="Jaki Liebezeit, 1938-2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/23/jaki-liebezeit-can-drummer-1938-2017/" rel="bookmark" title="Jaki Liebezeit, 1938-2017">Jaki Liebezeit, 1938-2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a325d14780" data-td_block_id="td_uid_2_589a325d14780"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a325d14780" data-td_block_id="td_uid_2_589a325d14780"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589a325d198d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589a325d198d4" ><script>var block_td_uid_3_589a325d198d4 = new tdBlock();
block_td_uid_3_589a325d198d4.id = "td_uid_3_589a325d198d4";
block_td_uid_3_589a325d198d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_589a325d198d4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589a325d198d4.td_column_number = "3";
block_td_uid_3_589a325d198d4.block_type = "td_block_mega_menu";
block_td_uid_3_589a325d198d4.post_count = "5";
block_td_uid_3_589a325d198d4.found_posts = "1339";
block_td_uid_3_589a325d198d4.header_color = "";
block_td_uid_3_589a325d198d4.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a325d198d4.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_3_589a325d198d4);</script><div id=td_uid_3_589a325d198d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/27/neues-video-von-missy-elliott-im-better/" rel="bookmark" title="Neues Video von Missy Elliott: „I&#8217;m Better“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/MissyBetter-196x130.png" alt="" title="Neues Video von Missy Elliott: „I&#8217;m Better“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/27/neues-video-von-missy-elliott-im-better/" rel="bookmark" title="Neues Video von Missy Elliott: „I&#8217;m Better“">Neues Video von Missy Elliott: „I&#8217;m Better“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/24/studie-der-moeglichkeiten-andi-ottos-via-im-album-vorabstream/" rel="bookmark" title="Studie der Möglichkeiten: Andi Ottos „Via” im Album-Vorabstream"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/2-andi_otto_robinhinsch-9-196x130.jpg" alt="" title="Studie der Möglichkeiten: Andi Ottos „Via” im Album-Vorabstream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/24/studie-der-moeglichkeiten-andi-ottos-via-im-album-vorabstream/" rel="bookmark" title="Studie der Möglichkeiten: Andi Ottos „Via” im Album-Vorabstream">Studie der Möglichkeiten: Andi Ottos „Via” im Album-Vorabstream</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/23/jaki-liebezeit-can-drummer-1938-2017/" rel="bookmark" title="Jaki Liebezeit, 1938-2017"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Jaki_Liebezeit-1-e1485189698384-196x130.jpg" alt="Der Stick kreist weiter: Jaki Liebezeit" title="Jaki Liebezeit, 1938-2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/23/jaki-liebezeit-can-drummer-1938-2017/" rel="bookmark" title="Jaki Liebezeit, 1938-2017">Jaki Liebezeit, 1938-2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/23/musik-von-morgen-tim-puma-mimis-der-die-das-im-album-vorabstream/" rel="bookmark" title="Musik von morgen: Tim &#038; Puma Mimis „Der Die Das&#8220; im Album-Vorabstream"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/2-Tim_PumaMimi_byMoritzBichler_front-196x130.jpg" alt="" title="Musik von morgen: Tim &#038; Puma Mimis „Der Die Das&#8220; im Album-Vorabstream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/23/musik-von-morgen-tim-puma-mimis-der-die-das-im-album-vorabstream/" rel="bookmark" title="Musik von morgen: Tim &#038; Puma Mimis „Der Die Das&#8220; im Album-Vorabstream">Musik von morgen: Tim &#038; Puma Mimis „Der Die Das&#8220; im&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/20/koerper-unter-sezierblick-candelillas-intimitaet-in-der-videopremiere/" rel="bookmark" title="Körper im Sezierblick – Candelilla veröffentlichen Video zu „Intimität”"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/2-Candelilla_©Sophie_Wanninger_1500-196x130.jpg" alt="" title="Körper im Sezierblick – Candelilla veröffentlichen Video zu „Intimität”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/20/koerper-unter-sezierblick-candelillas-intimitaet-in-der-videopremiere/" rel="bookmark" title="Körper im Sezierblick – Candelilla veröffentlichen Video zu „Intimität”">Körper im Sezierblick – Candelilla veröffentlichen Video zu „Intimität”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a325d198d4" data-td_block_id="td_uid_3_589a325d198d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a325d198d4" data-td_block_id="td_uid_3_589a325d198d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a325d1dfbb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a325d1dfbb" ><script>var block_td_uid_4_589a325d1dfbb = new tdBlock();
block_td_uid_4_589a325d1dfbb.id = "td_uid_4_589a325d1dfbb";
block_td_uid_4_589a325d1dfbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_589a325d1dfbb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a325d1dfbb.td_column_number = "3";
block_td_uid_4_589a325d1dfbb.block_type = "td_block_mega_menu";
block_td_uid_4_589a325d1dfbb.post_count = "5";
block_td_uid_4_589a325d1dfbb.found_posts = "1378";
block_td_uid_4_589a325d1dfbb.header_color = "";
block_td_uid_4_589a325d1dfbb.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a325d1dfbb.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_4_589a325d1dfbb);</script><div id=td_uid_4_589a325d1dfbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/07/chris-kraus-i-love-dick-review/" rel="bookmark" title="Chris Kraus „I Love Dick&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/ILoveDick_ChrisKraus-196x130.jpg" alt="" title="Chris Kraus „I Love Dick&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/07/chris-kraus-i-love-dick-review/" rel="bookmark" title="Chris Kraus „I Love Dick&#8220; / Review">Chris Kraus „I Love Dick&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/06/moon-duo-occult-architecture-vol-1-review/" rel="bookmark" title="Moon Duo „Occult Architecture Vol. 1“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/MoonDuo_Cover-2-196x130.jpg" alt="" title="Moon Duo „Occult Architecture Vol. 1“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/06/moon-duo-occult-architecture-vol-1-review/" rel="bookmark" title="Moon Duo „Occult Architecture Vol. 1“ / Review">Moon Duo „Occult Architecture Vol. 1“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/04/pissed-jeans-why-love-now-review/" rel="bookmark" title="Pissed Jeans „Why Love Now&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/pissedjeans-whylovenow-cover-3000x3000-300-196x130.jpg" alt="" title="Pissed Jeans „Why Love Now&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/04/pissed-jeans-why-love-now-review/" rel="bookmark" title="Pissed Jeans „Why Love Now&#8220; / Review">Pissed Jeans „Why Love Now&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/02/schnipo-schranke-rare-review/" rel="bookmark" title="Schnipo Schranke „Rare&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Schnipo_Rare_cmyk300-2-196x130.jpg" alt="" title="Schnipo Schranke „Rare&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/02/schnipo-schranke-rare-review/" rel="bookmark" title="Schnipo Schranke „Rare&#8220; / Review">Schnipo Schranke „Rare&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/02/hidden-figures-unerkannte-heldinnen-filmfeature-zum-kinostart/" rel="bookmark" title="„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Screenshot3-196x130.png" alt="" title="„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/02/hidden-figures-unerkannte-heldinnen-filmfeature-zum-kinostart/" rel="bookmark" title="„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart">„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a325d1dfbb" data-td_block_id="td_uid_4_589a325d1dfbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a325d1dfbb" data-td_block_id="td_uid_4_589a325d1dfbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_589a325d22cbb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589a325d22cbb" ><script>var block_td_uid_5_589a325d22cbb = new tdBlock();
block_td_uid_5_589a325d22cbb.id = "td_uid_5_589a325d22cbb";
block_td_uid_5_589a325d22cbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_589a325d22cbb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589a325d22cbb.td_column_number = "3";
block_td_uid_5_589a325d22cbb.block_type = "td_block_mega_menu";
block_td_uid_5_589a325d22cbb.post_count = "5";
block_td_uid_5_589a325d22cbb.found_posts = "149";
block_td_uid_5_589a325d22cbb.header_color = "";
block_td_uid_5_589a325d22cbb.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a325d22cbb.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_5_589a325d22cbb);</script><div id=td_uid_5_589a325d22cbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/02/hidden-figures-unerkannte-heldinnen-filmfeature-zum-kinostart/" rel="bookmark" title="„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Screenshot3-196x130.png" alt="" title="„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/02/hidden-figures-unerkannte-heldinnen-filmfeature-zum-kinostart/" rel="bookmark" title="„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart">„Hidden Figures – Unerkannte Heldinnen“ / Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/18/personal-shopper-filmfeature-zum-kinostart/" rel="bookmark" title="Personal Shopper – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Maureen28KristenStewart29isteinMedium-e1481629410553-196x130.jpg" alt="" title="Personal Shopper – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/18/personal-shopper-filmfeature-zum-kinostart/" rel="bookmark" title="Personal Shopper – Filmfeature zum Kinostart">Personal Shopper – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/04/we-dont-care-about-music-anyway-sounding-images-5-mit-frauke-boggasch/" rel="bookmark" title="We Don&#8217;t Care About Music Anyway – Sounding Images #5 mit Frauke Boggasch"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Bildschirmfoto-2017-01-04-um-11.12.59-196x130.png" alt="" title="We Don&#8217;t Care About Music Anyway – Sounding Images #5 mit Frauke Boggasch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/04/we-dont-care-about-music-anyway-sounding-images-5-mit-frauke-boggasch/" rel="bookmark" title="We Don&#8217;t Care About Music Anyway – Sounding Images #5 mit Frauke Boggasch">We Don&#8217;t Care About Music Anyway – Sounding Images #5 mit&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/28/einfach-das-ende-der-welt-filmfeature-zum-kinostart/" rel="bookmark" title="Einfach das Ende der Welt – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/06_EDEDW-e1481626482740-196x130.jpg" alt="" title="Einfach das Ende der Welt – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/28/einfach-das-ende-der-welt-filmfeature-zum-kinostart/" rel="bookmark" title="Einfach das Ende der Welt – Filmfeature zum Kinostart">Einfach das Ende der Welt – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/nocturnal-animals-filmfeature-zum-kinostart/" rel="bookmark" title="Nocturnal Animals – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/4100_D013_01734a_R4_CROP-e1481625867781-196x130.jpg" alt="" title="Nocturnal Animals – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/nocturnal-animals-filmfeature-zum-kinostart/" rel="bookmark" title="Nocturnal Animals – Filmfeature zum Kinostart">Nocturnal Animals – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a325d22cbb" data-td_block_id="td_uid_5_589a325d22cbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a325d22cbb" data-td_block_id="td_uid_5_589a325d22cbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589a325d2782b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589a325d2782b" ><script>var block_td_uid_6_589a325d2782b = new tdBlock();
block_td_uid_6_589a325d2782b.id = "td_uid_6_589a325d2782b";
block_td_uid_6_589a325d2782b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_589a325d2782b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589a325d2782b.td_column_number = "3";
block_td_uid_6_589a325d2782b.block_type = "td_block_mega_menu";
block_td_uid_6_589a325d2782b.post_count = "5";
block_td_uid_6_589a325d2782b.found_posts = "34";
block_td_uid_6_589a325d2782b.header_color = "";
block_td_uid_6_589a325d2782b.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a325d2782b.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_6_589a325d2782b);</script><div id=td_uid_6_589a325d2782b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/07/chris-kraus-i-love-dick-review/" rel="bookmark" title="Chris Kraus „I Love Dick&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/ILoveDick_ChrisKraus-196x130.jpg" alt="" title="Chris Kraus „I Love Dick&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/07/chris-kraus-i-love-dick-review/" rel="bookmark" title="Chris Kraus „I Love Dick&#8220; / Review">Chris Kraus „I Love Dick&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/10/norman-ohler-wollt-ihr-den-totalen-speed/" rel="bookmark" title="Norman Ohler – Wollt ihr den totalen Speed?"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/der-totale-rausch-196x130.jpg" alt="" title="Norman Ohler – Wollt ihr den totalen Speed?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/10/norman-ohler-wollt-ihr-den-totalen-speed/" rel="bookmark" title="Norman Ohler – Wollt ihr den totalen Speed?">Norman Ohler – Wollt ihr den totalen Speed?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/01/ich-habe-kein-buch-fuer-alte-punkrocker-geschrieben-viv-albertine-im-interview/" rel="bookmark" title="„Ich habe kein Buch für alte Punkrocker geschrieben“ – Viv Albertine im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/VivAlbertine-196x130.jpg" alt="" title="„Ich habe kein Buch für alte Punkrocker geschrieben“ – Viv Albertine im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/01/ich-habe-kein-buch-fuer-alte-punkrocker-geschrieben-viv-albertine-im-interview/" rel="bookmark" title="„Ich habe kein Buch für alte Punkrocker geschrieben“ – Viv Albertine im Interview">„Ich habe kein Buch für alte Punkrocker geschrieben“ – Viv Albertine&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/08/alain-badiou%e2%80%a8-review/" rel="bookmark" title="Alain Badiou  „Versuch, die Jugend zu verderben“ / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Badiou-196x130.jpg" alt="" title="Alain Badiou  „Versuch, die Jugend zu verderben“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/08/alain-badiou%e2%80%a8-review/" rel="bookmark" title="Alain Badiou  „Versuch, die Jugend zu verderben“ / Review">Alain Badiou  „Versuch, die Jugend zu verderben“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/05/amanda-lee-koe-ministerium-fuer-oeffentliche-erregung-review/" rel="bookmark" title="Amanda Lee Koe: Ministerium für öffentliche Erregung / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Amanda-Koe-196x130.jpg" alt="" title="Amanda Lee Koe: Ministerium für öffentliche Erregung / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/05/amanda-lee-koe-ministerium-fuer-oeffentliche-erregung-review/" rel="bookmark" title="Amanda Lee Koe: Ministerium für öffentliche Erregung / Review">Amanda Lee Koe: Ministerium für öffentliche Erregung / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a325d2782b" data-td_block_id="td_uid_6_589a325d2782b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a325d2782b" data-td_block_id="td_uid_6_589a325d2782b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589a325d2c42e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_589a325d2c42e" ><script>var block_td_uid_7_589a325d2c42e = new tdBlock();
block_td_uid_7_589a325d2c42e.id = "td_uid_7_589a325d2c42e";
block_td_uid_7_589a325d2c42e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_589a325d2c42e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589a325d2c42e.td_column_number = "3";
block_td_uid_7_589a325d2c42e.block_type = "td_block_mega_menu";
block_td_uid_7_589a325d2c42e.post_count = "5";
block_td_uid_7_589a325d2c42e.found_posts = "134";
block_td_uid_7_589a325d2c42e.header_color = "";
block_td_uid_7_589a325d2c42e.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a325d2c42e.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_7_589a325d2c42e);</script><div id=td_uid_7_589a325d2c42e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/31/ohne-dich-gibt-es-kein-werk-christian-falsnaes-im-interview/" rel="bookmark" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-196x130.jpg" alt="" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/31/ohne-dich-gibt-es-kein-werk-christian-falsnaes-im-interview/" rel="bookmark" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview">„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/27/doppelbesprechung-die-blumen-der-mode-vs-ist-mode-queer/" rel="bookmark" title="Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Vinken_Blumen_Der_Mode-196x130.jpg" alt="" title="Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/27/doppelbesprechung-die-blumen-der-mode-vs-ist-mode-queer/" rel="bookmark" title="Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“">Doppelbesprechung: „Die Blumen der Mode“ vs. „Ist Mode queer?“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/16/mrs-nixon-hatte-keine-ahnung-iris-apfel-im-interview/" rel="bookmark" title="„Mrs. Nixon hatte keine Ahnung!&#8220; – Iris Apfel im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Iris-2-2-196x130.png" alt="" title="„Mrs. Nixon hatte keine Ahnung!&#8220; – Iris Apfel im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/16/mrs-nixon-hatte-keine-ahnung-iris-apfel-im-interview/" rel="bookmark" title="„Mrs. Nixon hatte keine Ahnung!&#8220; – Iris Apfel im Interview">„Mrs. Nixon hatte keine Ahnung!&#8220; – Iris Apfel im Interview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/13/do-you-believe-in-more-neuer-clip-von-fka-twigs/" rel="bookmark" title="„Do You Believe In More?“ – neuer Clip von FKA Twigs"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/FKATwigsNike-e1484309157833-196x130.png" alt="" title="„Do You Believe In More?“ – neuer Clip von FKA Twigs"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/13/do-you-believe-in-more-neuer-clip-von-fka-twigs/" rel="bookmark" title="„Do You Believe In More?“ – neuer Clip von FKA Twigs">„Do You Believe In More?“ – neuer Clip von FKA Twigs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Trecartin1sq-196x130.jpg" alt="" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin">Stinkefinger aus der digitalen Zukunft – Ryan Trecartin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a325d2c42e" data-td_block_id="td_uid_7_589a325d2c42e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a325d2c42e" data-td_block_id="td_uid_7_589a325d2c42e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589a325d3166a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589a325d3166a" ><script>var block_td_uid_8_589a325d3166a = new tdBlock();
block_td_uid_8_589a325d3166a.id = "td_uid_8_589a325d3166a";
block_td_uid_8_589a325d3166a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_589a325d3166a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589a325d3166a.td_column_number = "3";
block_td_uid_8_589a325d3166a.block_type = "td_block_mega_menu";
block_td_uid_8_589a325d3166a.post_count = "5";
block_td_uid_8_589a325d3166a.found_posts = "386";
block_td_uid_8_589a325d3166a.header_color = "";
block_td_uid_8_589a325d3166a.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a325d3166a.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_8_589a325d3166a);</script><div id=td_uid_8_589a325d3166a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/13/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/Lead-Award_Spex-196x130.jpg" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/13/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/03/das-leben-ist-wunderbar-wenn-man-es-fliessen-laesst-genesis-breyer-p-orridge-im-interview/" rel="bookmark" title="»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis Breyer P-Orridge im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Jan-Malinowski-Genesis-DSC_2742-196x130.jpg" alt="" title="»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis Breyer P-Orridge im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/03/das-leben-ist-wunderbar-wenn-man-es-fliessen-laesst-genesis-breyer-p-orridge-im-interview/" rel="bookmark" title="»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis Breyer P-Orridge im Interview">»Das Leben ist wunderbar, wenn man es fließen lässt« – Genesis&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/02/baby-go-go-alexis-taylor-on-listening-to-unreleased-prince/" rel="bookmark" title="Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Spex_no369_Mockup_Cover-Abo_WEB-1280x910-196x130.jpg" alt="" title="Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/02/baby-go-go-alexis-taylor-on-listening-to-unreleased-prince/" rel="bookmark" title="Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince">Baby Go-Go: Alexis Taylor on Listening to Unreleased Prince</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/31/m-i-a-alle-sind-krank-von-dem-hass/" rel="bookmark" title="M.I.A. – „Alle sind krank von dem Hass&#8220;"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/mia1-196x130.png" alt="" title="M.I.A. – „Alle sind krank von dem Hass&#8220;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/31/m-i-a-alle-sind-krank-von-dem-hass/" rel="bookmark" title="M.I.A. – „Alle sind krank von dem Hass&#8220;">M.I.A. – „Alle sind krank von dem Hass&#8220;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/29/radiohead-leben-nach-dem-tod-von-pop/" rel="bookmark" title="Radiohead – Leben nach dem Tod (von Pop)"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/maxresdefault-e1482234599918-196x130.jpg" alt="" title="Radiohead – Leben nach dem Tod (von Pop)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/29/radiohead-leben-nach-dem-tod-von-pop/" rel="bookmark" title="Radiohead – Leben nach dem Tod (von Pop)">Radiohead – Leben nach dem Tod (von Pop)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a325d3166a" data-td_block_id="td_uid_8_589a325d3166a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a325d3166a" data-td_block_id="td_uid_8_589a325d3166a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.spex.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Live" class="entry-crumb" itemprop="url" href="http://www.spex.de/category/live-2/"><span itemprop="title">Live</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lady Gaga kommt nach Deutschland / Vorverkaufsstart"><meta itemprop="url" content = "http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/">Lady Gaga kommt nach Deutschland / Vorverkaufsstart</span></div></div><div class="td-pb-row"><div id="over-article-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-545640" class="post-545640 post type-post status-publish format-standard has-post-thumbnail hentry category-live-2 category-news tag-lady-gaga" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/live-2/">Live</a></li><li class="entry-category"><a  href="http://www.spex.de/category/news/">News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Lady Gaga kommt nach Deutschland / Vorverkaufsstart</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T17:02:13+00:00" >7. Februar 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lady+Gaga+kommt+nach+Deutschland+%2F+Vorverkaufsstart&url=http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/&amp;media=http://www.spex.de/wp-content/uploads/2017/02/ladygaga.png&description=Gerade noch in der Halbzeitpause, jetzt schon auf dem Weg nach Deutschland: Lady Gaga kommt. Ticketmaster hat die Karten." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lady+Gaga+kommt+nach+Deutschland+%2F+Vorverkaufsstart%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.spex.de/wp-content/uploads/2017/02/ladygaga.png" data-caption="Videostill aus „Million Reasons&quot;"><img width="696" height="476" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2017/02/ladygaga-696x476.png" alt="" title="ladygaga"/></a><figcaption class="wp-caption-text">Videostill aus „Million Reasons"</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">sas.render('41645');</script></div><p><strong>Gerade noch in der Halbzeitpause, jetzt schon auf dem Weg nach Deutschland: Lady Gaga kommt. <a href="http://www.ticketmaster.de/artist/lady-gaga-tickets/45133" target="_blank">Ticketmaster</a> hat die Karten.</strong></p><p>Die Gaga ist zurück. In den Charts, an den Stahlseilen, im Metallic-Einteiler. So gesehen kürzlich beim Superbowl. Eine öffentlichkeitswirksame Trump-Schelte später hat die New Yorker Musikerin nun ihre Welttournee angekündigt. Mit <em>Joanne</em>, ihrem fünften Studioalbum, und einem halben Kostümverleih im Schlepptau kommt Lady Gaga im Herbst auch für drei Konzerte nach Deutschland.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/Xn599R0ZBwg?feature=oembed" frameborder="0" allowfullscreen></iframe></p><div class="td-a-rec td-a-rec-id-content_inline  "><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p><strong>Lady Gaga live</strong><br /> 29.09. Hamburg – Barclaycard Arena<br /> 26.10. Berlin – Mercedes-Benz Arena<br /> 28.10. Köln – Lanxess Arena<br /> Tickets gibt&#8217;s ab 10. Februar, 10 Uhr bei <a href="http://www.ticketmaster.de/artist/lady-gaga-tickets/45133" target="_blank">Ticketmaster</a>.</p><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript">sas.render('43322');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/lady-gaga/">Lady GaGa</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lady+Gaga+kommt+nach+Deutschland+%2F+Vorverkaufsstart&url=http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/&amp;media=http://www.spex.de/wp-content/uploads/2017/02/ladygaga.png&description=Gerade noch in der Halbzeitpause, jetzt schon auf dem Weg nach Deutschland: Lady Gaga kommt. Ticketmaster hat die Karten." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lady+Gaga+kommt+nach+Deutschland+%2F+Vorverkaufsstart%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F02%2F07%2Flady-gaga-kommt-nach-deutschland-vorverkaufsstart%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/" data-text="Lady Gaga kommt nach Deutschland / Vorverkaufsstart" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2017/02/07/spex-praesentiert-acht-bruecken-2017/">„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/spex-redaktion/"><img alt='' src='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SPEX Redaktion"></span><meta itemprop="datePublished" content="2017-02-07T17:02:13+00:00"><meta itemprop="dateModified" content="2017-02-07T17:07:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Lady Gaga kommt nach Deutschland / Vorverkaufsstart"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2017/02/ladygaga.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="731"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_13_589a325d3ccca_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_589a325d3ccca" ><script>var block_td_uid_13_589a325d3ccca = new tdBlock();
block_td_uid_13_589a325d3ccca.id = "td_uid_13_589a325d3ccca";
block_td_uid_13_589a325d3ccca.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_589a325d3ccca_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":545640,"live_filter_cur_post_author":"1942"}';
block_td_uid_13_589a325d3ccca.td_column_number = "3";
block_td_uid_13_589a325d3ccca.block_type = "td_block_related_posts";
block_td_uid_13_589a325d3ccca.post_count = "3";
block_td_uid_13_589a325d3ccca.found_posts = "3761";
block_td_uid_13_589a325d3ccca.header_color = "";
block_td_uid_13_589a325d3ccca.ajax_pagination_infinite_stop = "";
block_td_uid_13_589a325d3ccca.max_num_pages = "1254";
tdBlocksArray.push(block_td_uid_13_589a325d3ccca);</script><h4 class="td-related-title"><a id="td_uid_14_589a325d3dc1c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_589a325d3ccca" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_589a325d3dc25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_589a325d3ccca" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_589a325d3ccca class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/07/spex-praesentiert-acht-bruecken-2017/" rel="bookmark" title="„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/einstuerzende_neubauten_einstuerzende_neubauten_km125400-218x150.jpg" alt="" title="„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/07/spex-praesentiert-acht-bruecken-2017/" rel="bookmark" title="„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017">„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/03/neues-stormzy-video-zu-big-for-your-boots-merke-the-future-is-female/" rel="bookmark" title="Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/Bildschirmfoto-2017-02-03-um-18.34.07-218x150.png" alt="" title="Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/03/neues-stormzy-video-zu-big-for-your-boots-merke-the-future-is-female/" rel="bookmark" title="Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female">Neues Stormzy-Video zu &#8222;Big For Your Boots&#8220; – Merke: The Future Is Female</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/30/jarvis-cocker-chilly-gonzales-veroeffentlichen-gemeinsames-album-room-29/" rel="bookmark" title="Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/Photo1_Gonzales_Cocker_Room29-2-218x150.jpg" alt="" title="Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/30/jarvis-cocker-chilly-gonzales-veroeffentlichen-gemeinsames-album-room-29/" rel="bookmark" title="Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;">Jarvis Cocker &#038; Chilly Gonzales veröffentlichen gemeinsames Album „Room 29&#8243;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_589a325d3ccca" data-td_block_id="td_uid_13_589a325d3ccca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_589a325d3ccca" data-td_block_id="td_uid_13_589a325d3ccca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.spex.de/2017/02/07/lady-gaga-kommt-nach-deutschland-vorverkaufsstart/';
var disqus_identifier = '545640 http://www.spex.de/?p=545640';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spex';
var disqus_title = "Lady Gaga kommt nach Deutschland \/ Vorverkaufsstart";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=545640';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_17_589a325d40200_rand td-pb-border-top"  data-td-block-uid="td_uid_17_589a325d40200" ><script>var block_td_uid_17_589a325d40200 = new tdBlock();
block_td_uid_17_589a325d40200.id = "td_uid_17_589a325d40200";
block_td_uid_17_589a325d40200.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_589a325d40200_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_589a325d40200.td_column_number = "1";
block_td_uid_17_589a325d40200.block_type = "td_block_3";
block_td_uid_17_589a325d40200.post_count = "1";
block_td_uid_17_589a325d40200.found_posts = "1";
block_td_uid_17_589a325d40200.header_color = "#";
block_td_uid_17_589a325d40200.ajax_pagination_infinite_stop = "";
block_td_uid_17_589a325d40200.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_17_589a325d40200);</script><h4 class="block-title"><span>Aktuelle Ausgabe</span></h4><div id=td_uid_17_589a325d40200 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/abo-1.jpg" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_589a325d4201c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_589a325d4201c" ><script>var block_td_uid_18_589a325d4201c = new tdBlock();
block_td_uid_18_589a325d4201c.id = "td_uid_18_589a325d4201c";
block_td_uid_18_589a325d4201c.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_589a325d4201c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_589a325d4201c.td_column_number = "1";
block_td_uid_18_589a325d4201c.block_type = "td_block_7";
block_td_uid_18_589a325d4201c.post_count = "5";
block_td_uid_18_589a325d4201c.found_posts = "8825";
block_td_uid_18_589a325d4201c.header_color = "#";
block_td_uid_18_589a325d4201c.ajax_pagination_infinite_stop = "";
block_td_uid_18_589a325d4201c.max_num_pages = "1765";
tdBlocksArray.push(block_td_uid_18_589a325d4201c);</script><h4 class="block-title"><span>Beliebt</span></h4><div id=td_uid_18_589a325d4201c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:39:32+00:00" >19. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png" alt="" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus">Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T20:22:51+00:00" >26. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/15/liebe-beginner-es-war-einmal-anders/" rel="bookmark" title="Liebe Beginner: Es war einmal &#8230; anders!"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/Capture2-e1471262388827-104x70.jpg" alt="" title="Liebe Beginner: Es war einmal &#8230; anders!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/15/liebe-beginner-es-war-einmal-anders/" rel="bookmark" title="Liebe Beginner: Es war einmal &#8230; anders!">Liebe Beginner: Es war einmal &#8230; anders!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-15T14:35:43+00:00" >15. August 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-104x70.jpg" alt="" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser">Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T13:21:19+00:00" >21. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/23/frank-ocean-blond-review/" rel="bookmark" title="Frank Ocean »Blond« / Review"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/FrankOceanBlond1-e1471939140589-104x70.jpg" alt="" title="Frank Ocean »Blond« / Review"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/23/frank-ocean-blond-review/" rel="bookmark" title="Frank Ocean »Blond« / Review">Frank Ocean »Blond« / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-23T11:24:57+00:00" >23. August 2016</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_589a325d4201c" data-td_block_id="td_uid_18_589a325d4201c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_589a325d4201c" data-td_block_id="td_uid_18_589a325d4201c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="widget wdi_instagram_widget"><div class="block-title"><span>Instagram Feed</span></div><div id="wdi_feed_0" class="wdi_feed_main_container"><div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div><div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div><div class="wdi_feed_container"><div class="wdi_feed_info"><div id="wdi_feed_0_header" class='wdi_feed_header'></div><div id="wdi_feed_0_users" class='wdi_feed_users'></div></div><div class="wdi_feed_wrapper wdi_col_1" wdi-res='wdi_col_1'></div><div class="clear"></div><div class="wdi_load_more wdi_hidden"><div class="wdi_load_more_container"><div class="wdi_load_more_wrap"><div class="wdi_load_more_wrap_inner"><div class="wdi_load_more_text">Load More</div></div></div></div></div><div class="wdi_spinner"><div class="wdi_spinner_container"><div class="wdi_spinner_wrap"><div class="wdi_spinner_wrap_inner"><i class="wdi_load_more_spinner fa fa-spinner"></i></div></div></div></div></div></div> <script></script> </aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'spex';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/07/spex-praesentiert-acht-bruecken-2017/" rel="bookmark" title="„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/einstuerzende_neubauten_einstuerzende_neubauten_km125400-325x217.jpg" alt="" title="„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017"/></a></div> <a href="http://www.spex.de/category/live-2/" class="td-post-category">Live</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/07/spex-praesentiert-acht-bruecken-2017/" rel="bookmark" title="„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017">„Ton. Satz. Laut“ – SPEX präsentiert Acht Brücken 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/joachimody/">Joachim Ody</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:38:13+00:00" >7. Februar 2017</time></span></div><div class="td-excerpt"> Man darf aufatmen: Das Fortbestehen von Acht Brücken ist gesichert. Obwohl etwas abgespeckt, hat das Programm allein zehn Uraufführungen zu bieten.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_ajax = {"ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.spex.de\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user"};
var wdi_feed_0 = {"feed_row":{"thumb_user":"spexmagazin","feed_name":"SpexMagazin","feed_thumb":"https:\/\/scontent.cdninstagram.com\/t51.2885-19\/s150x150\/13531959_720046018137884_1028562828_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"spexmagazin\",\"id\":\"434061319\"},{\"username\":\"#spexmagazin\",\"id\":\"#spexmagazin\"}]","feed_display_view":"load_more_btn","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"1","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"1","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"648","popup_height":"648","popup_type":"fade","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"1","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"1","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"1","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"[]","conditional_filter_type":"AND","show_username_on_thumb":"0","conditional_filter_enable":"0","id":"1","widget":true,"access_token":"434061319.54da896.789aea08a0e947f19f403fd907674984","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/*  */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[545640]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>var pltNewTabURLs = ["http:\/\/shop.pmedia.de\/p_de\/spex\/magazine.html"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_e821cd782abe6eb54087f62e2d0dfafa.js"></script></body></html>