<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_a3efe0e37ca10b7a700b3137b10c2bec.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4828648d925fc0198d8ef7c131146530.css" rel="stylesheet" /><title>Rückblende in Bildern: PTTRNS im Urban Spree - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg" /><meta name="author" content="SPEX Redaktion"><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="&quot;PTTRNS sind zu gleichen Teilen Farben, Formen und Momente.&quot; – so die Bandbiografie. Die Farbenfreude des Ensembles zeigen die Bilder aus dem Urban Spree."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Rückblende in Bildern: PTTRNS im Urban Spree - Spex Magazin" /><meta property="og:description" content="&quot;PTTRNS sind zu gleichen Teilen Farben, Formen und Momente.&quot; – so die Bandbiografie. Die Farbenfreude des Ensembles zeigen die Bilder aus dem Urban Spree." /><meta property="og:url" content="http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="PTTRNS" /><meta property="article:tag" content="Rückblende" /><meta property="article:section" content="Live" /><meta property="article:published_time" content="2017-01-06T17:43:41+00:00" /><meta property="article:modified_time" content="2017-01-06T18:03:28+00:00" /><meta property="og:updated_time" content="2017-01-06T18:03:28+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1333" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Rückblende in Bildern: PTTRNS im Urban Spree Kommentar-Feed" href="http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://www.spex.de/?p=545256' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-545256 single-format-standard rueckblende-pttrns-im-urban-spree global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35766');  // Format : Wide Skyscraper 160x600</script> <script type="text/javascript">sas.render('36906');  // Format : Background 1680x1000</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5965a1d4bef45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5965a1d4bef45" ><script>var block_td_uid_2_5965a1d4bef45 = new tdBlock();
block_td_uid_2_5965a1d4bef45.id = "td_uid_2_5965a1d4bef45";
block_td_uid_2_5965a1d4bef45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5965a1d4bef45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5965a1d4bef45_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5965a1d4bef45.td_column_number = "3";
block_td_uid_2_5965a1d4bef45.block_type = "td_block_mega_menu";
block_td_uid_2_5965a1d4bef45.post_count = "5";
block_td_uid_2_5965a1d4bef45.found_posts = "3541";
block_td_uid_2_5965a1d4bef45.header_color = "";
block_td_uid_2_5965a1d4bef45.ajax_pagination_infinite_stop = "";
block_td_uid_2_5965a1d4bef45.max_num_pages = "709";
tdBlocksArray.push(block_td_uid_2_5965a1d4bef45);</script><div id=td_uid_2_5965a1d4bef45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/spex-praesentiert-mount-eerie-live/" rel="bookmark" title="Er kommt: SPEX präsentiert Mount Eerie live"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/solitudehat-196x130.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/07/solitudehat-196x130.jpeg 196w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-741x486.jpeg 741w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-325x217.jpeg 325w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-104x70.jpeg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Er kommt: SPEX präsentiert Mount Eerie live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/spex-praesentiert-mount-eerie-live/" rel="bookmark" title="Er kommt: SPEX präsentiert Mount Eerie live">Er kommt: SPEX präsentiert Mount Eerie live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/die-problematisierung-von-mannsein-boiband-diaspora-videopremiere/" rel="bookmark" title="Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-768x511.jpg 768w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-1024x681.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-696x463.jpg 696w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/die-problematisierung-von-mannsein-boiband-diaspora-videopremiere/" rel="bookmark" title="Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere">Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/05/keine-sommerhits-die-spex-playlist-fuer-den-juli-ist-da/" rel="bookmark" title="Keine Sommerhits: Die neue SPEX-Playlist ist da"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Keine Sommerhits: Die neue SPEX-Playlist ist da"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/05/keine-sommerhits-die-spex-playlist-fuer-den-juli-ist-da/" rel="bookmark" title="Keine Sommerhits: Die neue SPEX-Playlist ist da">Keine Sommerhits: Die neue SPEX-Playlist ist da</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/27/ema-ist-down-and-out-spex-praesentiert-ihre-tour/" rel="bookmark" title="EMA ist &#8222;Down And Out&#8220; – aber SPEX präsentiert ihre Tour!"><img width="189" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/ema_room_Alicia-Gordon-e1498567561749.jpg" alt="" title="EMA ist &#8222;Down And Out&#8220; – aber SPEX präsentiert ihre Tour!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/27/ema-ist-down-and-out-spex-praesentiert-ihre-tour/" rel="bookmark" title="EMA ist &#8222;Down And Out&#8220; – aber SPEX präsentiert ihre Tour!">EMA ist &#8222;Down And Out&#8220; – aber SPEX präsentiert ihre Tour!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/19/lcd-soundsystem-reunited-neues-album-american-dream-im-herbst/" rel="bookmark" title="Das neue LCD-Soundsystem-Album kommt"><img width="196" height="91" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/murphy.png" srcset="http://www.spex.de/wp-content/uploads/2017/06/murphy.png 1068w, http://www.spex.de/wp-content/uploads/2017/06/murphy-300x139.png 300w, http://www.spex.de/wp-content/uploads/2017/06/murphy-768x355.png 768w, http://www.spex.de/wp-content/uploads/2017/06/murphy-1024x474.png 1024w, http://www.spex.de/wp-content/uploads/2017/06/murphy-696x322.png 696w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Das neue LCD-Soundsystem-Album kommt"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/19/lcd-soundsystem-reunited-neues-album-american-dream-im-herbst/" rel="bookmark" title="Das neue LCD-Soundsystem-Album kommt">Das neue LCD-Soundsystem-Album kommt</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5965a1d4bef45" data-td_block_id="td_uid_2_5965a1d4bef45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5965a1d4bef45" data-td_block_id="td_uid_2_5965a1d4bef45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5965a1d4c5c49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5965a1d4c5c49" ><script>var block_td_uid_3_5965a1d4c5c49 = new tdBlock();
block_td_uid_3_5965a1d4c5c49.id = "td_uid_3_5965a1d4c5c49";
block_td_uid_3_5965a1d4c5c49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5965a1d4c5c49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5965a1d4c5c49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5965a1d4c5c49.td_column_number = "3";
block_td_uid_3_5965a1d4c5c49.block_type = "td_block_mega_menu";
block_td_uid_3_5965a1d4c5c49.post_count = "5";
block_td_uid_3_5965a1d4c5c49.found_posts = "1386";
block_td_uid_3_5965a1d4c5c49.header_color = "";
block_td_uid_3_5965a1d4c5c49.ajax_pagination_infinite_stop = "";
block_td_uid_3_5965a1d4c5c49.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_3_5965a1d4c5c49);</script><div id=td_uid_3_5965a1d4c5c49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/faber-sei-ein-faber-im-wind-review/" rel="bookmark" title="Faber &#8222;Sei ein Faber im Wind&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Faber-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Faber-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Faber-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Faber-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Faber-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Faber &#8222;Sei ein Faber im Wind&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/faber-sei-ein-faber-im-wind-review/" rel="bookmark" title="Faber &#8222;Sei ein Faber im Wind&#8220; / Review">Faber &#8222;Sei ein Faber im Wind&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/spex-praesentiert-mount-eerie-live/" rel="bookmark" title="Er kommt: SPEX präsentiert Mount Eerie live"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/solitudehat-196x130.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/07/solitudehat-196x130.jpeg 196w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-741x486.jpeg 741w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-325x217.jpeg 325w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-104x70.jpeg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Er kommt: SPEX präsentiert Mount Eerie live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/spex-praesentiert-mount-eerie-live/" rel="bookmark" title="Er kommt: SPEX präsentiert Mount Eerie live">Er kommt: SPEX präsentiert Mount Eerie live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/die-problematisierung-von-mannsein-boiband-diaspora-videopremiere/" rel="bookmark" title="Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-768x511.jpg 768w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-1024x681.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-696x463.jpg 696w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/07/BOIBAND-Unstern-Royale-Cracker.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/die-problematisierung-von-mannsein-boiband-diaspora-videopremiere/" rel="bookmark" title="Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere">Die Problematisierung von Mannsein: Boiband &#8222;Diaspora&#8220; / Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/05/keine-sommerhits-die-spex-playlist-fuer-den-juli-ist-da/" rel="bookmark" title="Keine Sommerhits: Die neue SPEX-Playlist ist da"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Co8D0AhWEAAVJyG-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Keine Sommerhits: Die neue SPEX-Playlist ist da"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/05/keine-sommerhits-die-spex-playlist-fuer-den-juli-ist-da/" rel="bookmark" title="Keine Sommerhits: Die neue SPEX-Playlist ist da">Keine Sommerhits: Die neue SPEX-Playlist ist da</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5965a1d4c5c49" data-td_block_id="td_uid_3_5965a1d4c5c49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5965a1d4c5c49" data-td_block_id="td_uid_3_5965a1d4c5c49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5965a1d4cb733_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5965a1d4cb733" ><script>var block_td_uid_4_5965a1d4cb733 = new tdBlock();
block_td_uid_4_5965a1d4cb733.id = "td_uid_4_5965a1d4cb733";
block_td_uid_4_5965a1d4cb733.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5965a1d4cb733_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5965a1d4cb733_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5965a1d4cb733.td_column_number = "3";
block_td_uid_4_5965a1d4cb733.block_type = "td_block_mega_menu";
block_td_uid_4_5965a1d4cb733.post_count = "5";
block_td_uid_4_5965a1d4cb733.found_posts = "1442";
block_td_uid_4_5965a1d4cb733.header_color = "";
block_td_uid_4_5965a1d4cb733.ajax_pagination_infinite_stop = "";
block_td_uid_4_5965a1d4cb733.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_4_5965a1d4cb733);</script><div id=td_uid_4_5965a1d4cb733 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/11/mura-masa-mura-masa-review/" rel="bookmark" title="Mura Masa „Mura Masa&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/mura_masa_dp-Kopie-196x130.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/07/mura_masa_dp-Kopie-196x130.jpeg 196w, http://www.spex.de/wp-content/uploads/2017/07/mura_masa_dp-Kopie-741x486.jpeg 741w, http://www.spex.de/wp-content/uploads/2017/07/mura_masa_dp-Kopie-325x217.jpeg 325w, http://www.spex.de/wp-content/uploads/2017/07/mura_masa_dp-Kopie-104x70.jpeg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mura Masa „Mura Masa&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/11/mura-masa-mura-masa-review/" rel="bookmark" title="Mura Masa „Mura Masa&#8220; / Review">Mura Masa „Mura Masa&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/10/orlando-crowcroft-rock-in-a-hard-place-review/" rel="bookmark" title="Orlando Crowcroft „Rock In A Hard Place“ / Review"><img width="99" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-229x300.jpg 229w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-768x1007.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-781x1024.jpg 781w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-696x913.jpg 696w" sizes="(max-width: 99px) 100vw, 99px" alt="" title="Orlando Crowcroft „Rock In A Hard Place“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/10/orlando-crowcroft-rock-in-a-hard-place-review/" rel="bookmark" title="Orlando Crowcroft „Rock In A Hard Place“ / Review">Orlando Crowcroft „Rock In A Hard Place“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/08/broken-social-scene-hug-of-thunder-review/" rel="bookmark" title="Broken Social Scene „Hug Of Thunder&#8220; / Review"><img width="130" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-150x150.jpg 150w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-300x300.jpg 300w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-768x768.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-1024x1024.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-696x696.jpg 696w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-620x620.jpg 620w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-310x310.jpg 310w, http://www.spex.de/wp-content/uploads/2017/06/hugofthunder2-500x500-80x80.jpg 80w" sizes="(max-width: 130px) 100vw, 130px" alt="" title="Broken Social Scene „Hug Of Thunder&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/08/broken-social-scene-hug-of-thunder-review/" rel="bookmark" title="Broken Social Scene „Hug Of Thunder&#8220; / Review">Broken Social Scene „Hug Of Thunder&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/mckenzie-wark-molekulares-rot-review/" rel="bookmark" title="McKenzie Wark „Molekulares Rot“ / Review"><img width="82" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-188x300.jpg 188w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-768x1223.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-643x1024.jpg 643w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-696x1109.jpg 696w" sizes="(max-width: 82px) 100vw, 82px" alt="" title="McKenzie Wark „Molekulares Rot“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/mckenzie-wark-molekulares-rot-review/" rel="bookmark" title="McKenzie Wark „Molekulares Rot“ / Review">McKenzie Wark „Molekulares Rot“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/faber-sei-ein-faber-im-wind-review/" rel="bookmark" title="Faber &#8222;Sei ein Faber im Wind&#8220; / Review"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Faber-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Faber-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Faber-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Faber-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Faber-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Faber &#8222;Sei ein Faber im Wind&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/faber-sei-ein-faber-im-wind-review/" rel="bookmark" title="Faber &#8222;Sei ein Faber im Wind&#8220; / Review">Faber &#8222;Sei ein Faber im Wind&#8220; / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5965a1d4cb733" data-td_block_id="td_uid_4_5965a1d4cb733"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5965a1d4cb733" data-td_block_id="td_uid_4_5965a1d4cb733"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5965a1d4d1d10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5965a1d4d1d10" ><script>var block_td_uid_5_5965a1d4d1d10 = new tdBlock();
block_td_uid_5_5965a1d4d1d10.id = "td_uid_5_5965a1d4d1d10";
block_td_uid_5_5965a1d4d1d10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5965a1d4d1d10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5965a1d4d1d10_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5965a1d4d1d10.td_column_number = "3";
block_td_uid_5_5965a1d4d1d10.block_type = "td_block_mega_menu";
block_td_uid_5_5965a1d4d1d10.post_count = "5";
block_td_uid_5_5965a1d4d1d10.found_posts = "172";
block_td_uid_5_5965a1d4d1d10.header_color = "";
block_td_uid_5_5965a1d4d1d10.ajax_pagination_infinite_stop = "";
block_td_uid_5_5965a1d4d1d10.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_5_5965a1d4d1d10);</script><div id=td_uid_5_5965a1d4d1d10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/05/twin-peaks-schoepfer-mark-frost-orwell-wuerde-sich-umbringen/" rel="bookmark" title="Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Das Reich der Black Lodge: Es manifestiert sich hier und jetzt. Sagt Mark Frost." title="Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/05/twin-peaks-schoepfer-mark-frost-orwell-wuerde-sich-umbringen/" rel="bookmark" title="Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“">Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/28/der-tod-von-ludwig-xiv-albert-serra-jean-pierre-leaud-filmfeature-kinostart/" rel="bookmark" title="Der Tod von Ludwig XIV. – Filmfeature zum Kinostart"><img width="187" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/JeanPierreLeaud-Photo-Affiche-e1498044285983.jpg" alt="Chiffre für Sonnenkönige mit wasserstoffblonden Toupets? Jean-Pierre Léaud in Der Tod von Ludwig XIV." title="Der Tod von Ludwig XIV. – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/28/der-tod-von-ludwig-xiv-albert-serra-jean-pierre-leaud-filmfeature-kinostart/" rel="bookmark" title="Der Tod von Ludwig XIV. – Filmfeature zum Kinostart">Der Tod von Ludwig XIV. – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/26/die-verfuehrten-beguiled-sofia-coppola-filmfeature-kinostart/" rel="bookmark" title="Die Verführten – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/4107_D020_05312_R2_CROP-e1498040870275.jpg" alt="In Die Verführten kochen mehr Emotionen hoch, als Colin Farrell und Kirsten Dunst schlucken können." title="Die Verführten – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/26/die-verfuehrten-beguiled-sofia-coppola-filmfeature-kinostart/" rel="bookmark" title="Die Verführten – Filmfeature zum Kinostart">Die Verführten – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/20/stockhausen-des-afrofuturismus-spex-praesentiert-space-is-the-place-sun-ra-arkestra-verlosung/" rel="bookmark" title="Stockhausen des Afrofuturismus: SPEX präsentiert „Space Is The Place“ &#038; Sun Ra Arkestra / Verlosung"><img width="196" height="107" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9.jpg 1979w, http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9-300x164.jpg 300w, http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9-768x419.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9-1024x559.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9-696x380.jpg 696w, http://www.spex.de/wp-content/uploads/2017/06/Space-is-the-Place-9-1068x580.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Stockhausen des Afrofuturismus: SPEX präsentiert „Space Is The Place“ &#038; Sun Ra Arkestra / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/20/stockhausen-des-afrofuturismus-spex-praesentiert-space-is-the-place-sun-ra-arkestra-verlosung/" rel="bookmark" title="Stockhausen des Afrofuturismus: SPEX präsentiert „Space Is The Place“ &#038; Sun Ra Arkestra / Verlosung">Stockhausen des Afrofuturismus: SPEX präsentiert „Space Is The Place“ &#038; Sun&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/05/james-dean-of-jazz-ist-zurueck-chet-baker-biopic-born-to-be-blue-verlosung/" rel="bookmark" title="James Dean of Jazz ist zurück: Chet-Baker-Biopic &#8222;Born To Be Blue&#8220; / Verlosung"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/borntobeblue.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/borntobeblue.jpg 1200w, http://www.spex.de/wp-content/uploads/2017/06/borntobeblue-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/06/borntobeblue-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/borntobeblue-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/06/borntobeblue-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/06/borntobeblue-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/06/borntobeblue-325x217.jpg 325w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="James Dean of Jazz ist zurück: Chet-Baker-Biopic &#8222;Born To Be Blue&#8220; / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/05/james-dean-of-jazz-ist-zurueck-chet-baker-biopic-born-to-be-blue-verlosung/" rel="bookmark" title="James Dean of Jazz ist zurück: Chet-Baker-Biopic &#8222;Born To Be Blue&#8220; / Verlosung">James Dean of Jazz ist zurück: Chet-Baker-Biopic &#8222;Born To Be Blue&#8220;&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5965a1d4d1d10" data-td_block_id="td_uid_5_5965a1d4d1d10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5965a1d4d1d10" data-td_block_id="td_uid_5_5965a1d4d1d10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5965a1d4d9390_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5965a1d4d9390" ><script>var block_td_uid_6_5965a1d4d9390 = new tdBlock();
block_td_uid_6_5965a1d4d9390.id = "td_uid_6_5965a1d4d9390";
block_td_uid_6_5965a1d4d9390.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5965a1d4d9390_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5965a1d4d9390_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5965a1d4d9390.td_column_number = "3";
block_td_uid_6_5965a1d4d9390.block_type = "td_block_mega_menu";
block_td_uid_6_5965a1d4d9390.post_count = "5";
block_td_uid_6_5965a1d4d9390.found_posts = "46";
block_td_uid_6_5965a1d4d9390.header_color = "";
block_td_uid_6_5965a1d4d9390.ajax_pagination_infinite_stop = "";
block_td_uid_6_5965a1d4d9390.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5965a1d4d9390);</script><div id=td_uid_6_5965a1d4d9390 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/10/orlando-crowcroft-rock-in-a-hard-place-review/" rel="bookmark" title="Orlando Crowcroft „Rock In A Hard Place“ / Review"><img width="99" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-229x300.jpg 229w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-768x1007.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-781x1024.jpg 781w, http://www.spex.de/wp-content/uploads/2017/06/RockInAHardPlace-696x913.jpg 696w" sizes="(max-width: 99px) 100vw, 99px" alt="" title="Orlando Crowcroft „Rock In A Hard Place“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/10/orlando-crowcroft-rock-in-a-hard-place-review/" rel="bookmark" title="Orlando Crowcroft „Rock In A Hard Place“ / Review">Orlando Crowcroft „Rock In A Hard Place“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/mckenzie-wark-molekulares-rot-review/" rel="bookmark" title="McKenzie Wark „Molekulares Rot“ / Review"><img width="82" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-188x300.jpg 188w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-768x1223.jpg 768w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-643x1024.jpg 643w, http://www.spex.de/wp-content/uploads/2017/06/MolekularesRot-696x1109.jpg 696w" sizes="(max-width: 82px) 100vw, 82px" alt="" title="McKenzie Wark „Molekulares Rot“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/mckenzie-wark-molekulares-rot-review/" rel="bookmark" title="McKenzie Wark „Molekulares Rot“ / Review">McKenzie Wark „Molekulares Rot“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/06/von-der-vergangenheit-heimgesucht-lesung-mit-niq-mhlongo-in-koeln/" rel="bookmark" title="Von der Vergangenheit heimgesucht: Lesung mit Niq Mhlongo in Köln"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo-300x199.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo-768x511.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo-1024x681.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo-696x463.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/05/Niq-Mhlongo-325x217.jpg 325w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Von der Vergangenheit heimgesucht: Lesung mit Niq Mhlongo in Köln"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/06/von-der-vergangenheit-heimgesucht-lesung-mit-niq-mhlongo-in-koeln/" rel="bookmark" title="Von der Vergangenheit heimgesucht: Lesung mit Niq Mhlongo in Köln">Von der Vergangenheit heimgesucht: Lesung mit Niq Mhlongo in Köln</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/05/daniel-clowes-patience-review/" rel="bookmark" title="Daniel Clowes „Patience“ / Review"><img width="100" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-230x300.jpg 230w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-768x1000.jpg 768w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-786x1024.jpg 786w, http://www.spex.de/wp-content/uploads/2017/04/Patience_Cover_Clowes-696x906.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Daniel Clowes „Patience“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/05/daniel-clowes-patience-review/" rel="bookmark" title="Daniel Clowes „Patience“ / Review">Daniel Clowes „Patience“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/04/28/mathieu-riboulet-und-dazwischen-nichts-review/" rel="bookmark" title="Mathieu Riboulet: Und dazwischen nichts / Review"><img width="78" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-180x300.jpg 180w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-768x1280.jpg 768w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-614x1024.jpg 614w, http://www.spex.de/wp-content/uploads/2017/04/Riboulet_Und-dazwischen-nichts-696x1160.jpg 696w" sizes="(max-width: 78px) 100vw, 78px" alt="" title="Mathieu Riboulet: Und dazwischen nichts / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/04/28/mathieu-riboulet-und-dazwischen-nichts-review/" rel="bookmark" title="Mathieu Riboulet: Und dazwischen nichts / Review">Mathieu Riboulet: Und dazwischen nichts / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5965a1d4d9390" data-td_block_id="td_uid_6_5965a1d4d9390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5965a1d4d9390" data-td_block_id="td_uid_6_5965a1d4d9390"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5965a1d4df073_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5965a1d4df073" ><script>var block_td_uid_7_5965a1d4df073 = new tdBlock();
block_td_uid_7_5965a1d4df073.id = "td_uid_7_5965a1d4df073";
block_td_uid_7_5965a1d4df073.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5965a1d4df073_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5965a1d4df073_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5965a1d4df073.td_column_number = "3";
block_td_uid_7_5965a1d4df073.block_type = "td_block_mega_menu";
block_td_uid_7_5965a1d4df073.post_count = "5";
block_td_uid_7_5965a1d4df073.found_posts = "138";
block_td_uid_7_5965a1d4df073.header_color = "";
block_td_uid_7_5965a1d4df073.ajax_pagination_infinite_stop = "";
block_td_uid_7_5965a1d4df073.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_5965a1d4df073);</script><div id=td_uid_7_5965a1d4df073 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/04/547566/" rel="bookmark" title="Credit: Berlin / Das Modelabel GmbH im Feature"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/gmbh-b-1-e1499164721379-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Familie: das Berliner Modelabel GmbH" title="Credit: Berlin / Das Modelabel GmbH im Feature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/04/547566/" rel="bookmark" title="Credit: Berlin / Das Modelabel GmbH im Feature">Credit: Berlin / Das Modelabel GmbH im Feature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2.jpg 1068w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-1024x683.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/05/Nadine_fraczkowski_ANNE_IMHOF_2-325x217.jpg 325w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/12/es-ist-eine-oper-anne-imhof-im-interview/" rel="bookmark" title="„Wenn ich sage, das ist eine Oper, dann ist es eine Oper!“ / Anne Imhof im Interview">„Wenn ich sage, das ist eine Oper, dann ist es eine&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/03/DieBlaueStunde_SPEX-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die blaue Stunde – Modestrecke aus SPEX No. 373"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/03/20/die-blaue-stunde-modestrecke-aus-spex-no-373/" rel="bookmark" title="Die blaue Stunde – Modestrecke aus SPEX No. 373">Die blaue Stunde – Modestrecke aus SPEX No. 373</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/02/21/laurie-anderson-spricht-die-sprache-der-zukunft-ticketverlosung-zur-transmediale/" rel="bookmark" title="Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/02/Laurie-Anderson-Foto-Canal-Street-Communications-e1487694635648-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/02/21/laurie-anderson-spricht-die-sprache-der-zukunft-ticketverlosung-zur-transmediale/" rel="bookmark" title="Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale">Laurie Anderson: spricht die Sprache der Zukunft / Ticketverlosung zur Transmediale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/01/31/ohne-dich-gibt-es-kein-werk-christian-falsnaes-im-interview/" rel="bookmark" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/ChristianFalsnaes-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/01/31/ohne-dich-gibt-es-kein-werk-christian-falsnaes-im-interview/" rel="bookmark" title="„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview">„Ohne dich gibt es kein Werk“ / Christian Falsnaes im Interview</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5965a1d4df073" data-td_block_id="td_uid_7_5965a1d4df073"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5965a1d4df073" data-td_block_id="td_uid_7_5965a1d4df073"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5965a1d4e618e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5965a1d4e618e" ><script>var block_td_uid_8_5965a1d4e618e = new tdBlock();
block_td_uid_8_5965a1d4e618e.id = "td_uid_8_5965a1d4e618e";
block_td_uid_8_5965a1d4e618e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5965a1d4e618e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5965a1d4e618e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5965a1d4e618e.td_column_number = "3";
block_td_uid_8_5965a1d4e618e.block_type = "td_block_mega_menu";
block_td_uid_8_5965a1d4e618e.post_count = "5";
block_td_uid_8_5965a1d4e618e.found_posts = "397";
block_td_uid_8_5965a1d4e618e.header_color = "";
block_td_uid_8_5965a1d4e618e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5965a1d4e618e.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_8_5965a1d4e618e);</script><div id=td_uid_8_5965a1d4e618e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/wut-widerstand-no-3-angel-ho-suedafrika-i-protest-by-merely-breathing/" rel="bookmark" title="Anger &#038; Resistance No. 3: Angel-Ho, South Africa – „I protest by merely breathing“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/angelho-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/angelho-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/06/angelho-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/06/angelho-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/angelho-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Anger &#038; Resistance No. 3: Angel-Ho, South Africa – „I protest by merely breathing“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/wut-widerstand-no-3-angel-ho-suedafrika-i-protest-by-merely-breathing/" rel="bookmark" title="Anger &#038; Resistance No. 3: Angel-Ho, South Africa – „I protest by merely breathing“">Anger &#038; Resistance No. 3: Angel-Ho, South Africa – „I protest&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/neue-hamburger-schule-die-polizei-gibt-den-takt-an/" rel="bookmark" title="Neue Hamburger Schule: Die Polizei gibt den Takt an"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Page-1-Image-1-e1499253045401-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/Page-1-Image-1-e1499253045401-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/Page-1-Image-1-e1499253045401-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/07/Page-1-Image-1-e1499253045401-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/Page-1-Image-1-e1499253045401-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Rumhängen und Unsinn ausdenken: Ansammlung junger Menschen in einem „Gefahrengebiet“ (Foto: Christoph Gabriel)" title="Neue Hamburger Schule: Die Polizei gibt den Takt an"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/neue-hamburger-schule-die-polizei-gibt-den-takt-an/" rel="bookmark" title="Neue Hamburger Schule: Die Polizei gibt den Takt an">Neue Hamburger Schule: Die Polizei gibt den Takt an</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/05/twin-peaks-schoepfer-mark-frost-orwell-wuerde-sich-umbringen/" rel="bookmark" title="Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/BlackLodgeRedRoom-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Das Reich der Black Lodge: Es manifestiert sich hier und jetzt. Sagt Mark Frost." title="Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/05/twin-peaks-schoepfer-mark-frost-orwell-wuerde-sich-umbringen/" rel="bookmark" title="Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“">Twin-Peaks-Schöpfer Mark Frost: „Orwell würde sich umbringen“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/04/wut-widerstand-no-2-beth-ditto-usa-what-am-i-not-protesting-against/" rel="bookmark" title="Anger &#038; Resistance No. 2: Beth Ditto, USA – „What am I not protesting against?“"><img width="163" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/bethditto_pressefoto3_fotografin_marymccartney-e1497965304811.jpg" alt="" title="Anger &#038; Resistance No. 2: Beth Ditto, USA – „What am I not protesting against?“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/04/wut-widerstand-no-2-beth-ditto-usa-what-am-i-not-protesting-against/" rel="bookmark" title="Anger &#038; Resistance No. 2: Beth Ditto, USA – „What am I not protesting against?“">Anger &#038; Resistance No. 2: Beth Ditto, USA – „What am&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/04/mein-koerper-war-erregt-mein-geist-angewidert-erika-lust-im-interview-xcofessions-open-air-erotika-in-berlin/" rel="bookmark" title="„Mein Körper war erregt, mein Geist angewidert&#8220; – Erika Lust im Interview / XConfessions Open Air Erotika in Berlin"><img width="196" height="130" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/lust-196x130.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/lust-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/06/lust-741x486.jpg 741w, http://www.spex.de/wp-content/uploads/2017/06/lust-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/lust-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Mein Körper war erregt, mein Geist angewidert&#8220; – Erika Lust im Interview / XConfessions Open Air Erotika in Berlin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/04/mein-koerper-war-erregt-mein-geist-angewidert-erika-lust-im-interview-xcofessions-open-air-erotika-in-berlin/" rel="bookmark" title="„Mein Körper war erregt, mein Geist angewidert&#8220; – Erika Lust im Interview / XConfessions Open Air Erotika in Berlin">„Mein Körper war erregt, mein Geist angewidert&#8220; – Erika Lust im&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5965a1d4e618e" data-td_block_id="td_uid_8_5965a1d4e618e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5965a1d4e618e" data-td_block_id="td_uid_8_5965a1d4e618e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Lesen Sie alle Beiträge in Live" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.spex.de/category/live-2/"> <span itemprop="name">Live</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rückblende in Bildern: PTTRNS im Urban Spree</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-on_top_ad  "><script type="text/javascript">sas.render('41645');</script></div></div></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-545256" class="post-545256 post type-post status-publish format-standard has-post-thumbnail hentry category-live-2 category-rueckblende-live-2 tag-pttrns tag-ruckblende" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/live-2/">Live</a></li><li class="entry-category"><a  href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul><header class="td-post-title"><h1 class="entry-title">Rückblende in Bildern: PTTRNS im Urban Spree</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T17:43:41+00:00" >6. Januar 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%BCckblende+in+Bildern%3A+PTTRNS+im+Urban+Spree&url=http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/&amp;media=http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg&description="PTTRNS sind zu gleichen Teilen Farben, Formen und Momente." – so die Bandbiografie. Die Farbenfreude des Ensembles zeigen die Bilder aus dem Urban Spree." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=R%C3%BCckblende+in+Bildern%3A+PTTRNS+im+Urban+Spree%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg" data-caption="Foto: Malte Spindler"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-696x464.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-104x70.jpg 104w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="PTTRNS"/></a><figcaption class="wp-caption-text">Foto: Malte Spindler</figcaption></figure></div><p><strong>&#8222;<em>PTTRNS sind zu gleichen Teilen Farben, Formen und Momente.&#8220; </em>– so liest es sich in der Biografie der Kölner Dance-Band. Neben der musikalischen Grundlage der kollektiven Musterverarbeitung zählt es zur erweiterten Philosophie, die Rollenverteilung bandintern nicht festzulegen. Hier darf jeder mal mit jedem, äh, Instrument spielen. Einen guten Einblick in die Farbenfreude des </strong><b>Ensembles bieten dafür die untenstehenden Impressionen vom Konzert im Berliner Urban Spree. </b></p><div id="td_uid_10_5965a1d4f308b" class="td-gallery td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 13</div><div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304.jpg 1333w, http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304-200x300.jpg 200w, http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304-768x1152.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304-682x1024.jpg 682w, http://www.spex.de/wp-content/uploads/2017/01/002_PTTRNS_mhms_DSF7304-696x1044.jpg 696w" sizes="(max-width: 1333px) 100vw, 1333px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404.jpg 1333w, http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404-200x300.jpg 200w, http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404-768x1152.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404-682x1024.jpg 682w, http://www.spex.de/wp-content/uploads/2017/01/003_PTTRNS_mhms_DSF7404-696x1044.jpg 696w" sizes="(max-width: 1333px) 100vw, 1333px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415.jpg 1333w, http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415-200x300.jpg 200w, http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415-768x1152.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415-682x1024.jpg 682w, http://www.spex.de/wp-content/uploads/2017/01/004_PTTRNS_mhms_DSF7415-696x1044.jpg 696w" sizes="(max-width: 1333px) 100vw, 1333px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388.jpg 1333w, http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388-200x300.jpg 200w, http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388-768x1152.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388-682x1024.jpg 682w, http://www.spex.de/wp-content/uploads/2017/01/005_PTTRNS_mhms_DSF7388-696x1044.jpg 696w" sizes="(max-width: 1333px) 100vw, 1333px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/008_PTTRNS_mhms_DSF7362-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/009_PTTRNS_mhms_DSF7395-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/010_PTTRNS_mhms_DSF7351-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/012_PTTRNS_mhms_DSF7437-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/013_PTTRNS_mhms_DSF7339-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item11"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/014_PTTRNS_mhms_DSF7476-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item12"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/015_PTTRNS_mhms_DSF7432-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div><div class = "td-slide-item td-item13"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512.jpg" title="PTTRNS"  data-caption="Foto: Malte Spindler"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512.jpg 2000w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/01/017_PTTRNS_mhms_DSF7512-696x464.jpg 696w" sizes="(max-width: 2000px) 100vw, 2000px" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Foto: Malte Spindler</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div><div class = "td-button td-item11"><div class = "td-border"></div></div><div class = "td-button td-item12"><div class = "td-border"></div></div><div class = "td-button td-item13"><div class = "td-border"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript">sas.render('43322');</script> <script type="text/javascript">sas.render('36474');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/pttrns/">PTTRNS</a></li><li><a href="http://www.spex.de/tag/ruckblende/">Rückblende</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%BCckblende+in+Bildern%3A+PTTRNS+im+Urban+Spree&url=http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/&amp;media=http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg&description="PTTRNS sind zu gleichen Teilen Farben, Formen und Momente." – so die Bandbiografie. Die Farbenfreude des Ensembles zeigen die Bilder aus dem Urban Spree." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=R%C3%BCckblende+in+Bildern%3A+PTTRNS+im+Urban+Spree%20-%20http%3A%2F%2Fwww.spex.de%2F2017%2F01%2F06%2Frueckblende-pttrns-im-urban-spree%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/" data-text="Rückblende in Bildern: PTTRNS im Urban Spree" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2017/01/05/in-dunklen-korridoren-spex-praesentiert-soft-grid-ticketverlosung/">In dunklen Korridoren: SPEX präsentiert Soft Grid / Ticketverlosung</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.spex.de/2017/01/06/cloud-nothings-worte-sind-beaengstigend/">Cloud Nothings – „Worte sind beängstigend”</a></div></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/spex-redaktion/"><img alt='' src='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SPEX Redaktion"></span><meta itemprop="datePublished" content="2017-01-06T17:43:41+00:00"><meta itemprop="dateModified" content="2017-01-06T18:03:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Rückblende in Bildern: PTTRNS im Urban Spree"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2017/01/011_PTTRNS_mhms_DSF7371.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_12_5965a1d50c016_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5965a1d50c016" ><script>var block_td_uid_12_5965a1d50c016 = new tdBlock();
block_td_uid_12_5965a1d50c016.id = "td_uid_12_5965a1d50c016";
block_td_uid_12_5965a1d50c016.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5965a1d50c016_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5965a1d50c016_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":545256,"live_filter_cur_post_author":"1942","block_template_id":""}';
block_td_uid_12_5965a1d50c016.td_column_number = "3";
block_td_uid_12_5965a1d50c016.block_type = "td_block_related_posts";
block_td_uid_12_5965a1d50c016.post_count = "3";
block_td_uid_12_5965a1d50c016.found_posts = "623";
block_td_uid_12_5965a1d50c016.header_color = "";
block_td_uid_12_5965a1d50c016.ajax_pagination_infinite_stop = "";
block_td_uid_12_5965a1d50c016.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_12_5965a1d50c016);</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5965a1d50e457" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5965a1d50c016" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_14_5965a1d50e460" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5965a1d50c016" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_12_5965a1d50c016 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/07/make-orange-great-again-roskilde-festival-2017-rueckblende/" rel="bookmark" title="Make Orange Great Again – Roskilde Festival 2017 / Rückblende"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/show-me-the-body1-e1499421230181-218x150.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/show-me-the-body1-e1499421230181-218x150.jpg 218w, http://www.spex.de/wp-content/uploads/2017/07/show-me-the-body1-e1499421230181-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Make Orange Great Again – Roskilde Festival 2017 / Rückblende"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/07/make-orange-great-again-roskilde-festival-2017-rueckblende/" rel="bookmark" title="Make Orange Great Again – Roskilde Festival 2017 / Rückblende">Make Orange Great Again – Roskilde Festival 2017 / Rückblende</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/spex-praesentiert-mount-eerie-live/" rel="bookmark" title="Er kommt: SPEX präsentiert Mount Eerie live"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/solitudehat-218x150.jpeg" srcset="http://www.spex.de/wp-content/uploads/2017/07/solitudehat-218x150.jpeg 218w, http://www.spex.de/wp-content/uploads/2017/07/solitudehat-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Er kommt: SPEX präsentiert Mount Eerie live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/spex-praesentiert-mount-eerie-live/" rel="bookmark" title="Er kommt: SPEX präsentiert Mount Eerie live">Er kommt: SPEX präsentiert Mount Eerie live</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/06/die-idylle-bebt-spex-praesentiert-puch-open-air-2017-verlosung/" rel="bookmark" title="Die Idylle bebt: SPEX präsentiert Puch Open Air 2017 / Verlosung"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/Vodoo-JÃ¼rgens-218x150.png" srcset="http://www.spex.de/wp-content/uploads/2017/07/Vodoo-JÃ¼rgens-218x150.png 218w, http://www.spex.de/wp-content/uploads/2017/07/Vodoo-JÃ¼rgens-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Idylle bebt: SPEX präsentiert Puch Open Air 2017 / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/06/die-idylle-bebt-spex-praesentiert-puch-open-air-2017-verlosung/" rel="bookmark" title="Die Idylle bebt: SPEX präsentiert Puch Open Air 2017 / Verlosung">Die Idylle bebt: SPEX präsentiert Puch Open Air 2017 / Verlosung</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5965a1d50c016" data-td_block_id="td_uid_12_5965a1d50c016"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5965a1d50c016" data-td_block_id="td_uid_12_5965a1d50c016"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.spex.de/2017/01/06/rueckblende-pttrns-im-urban-spree/';
var disqus_identifier = '545256 http://www.spex.de/?p=545256';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spex';
var disqus_title = "Rückblende in Bildern: PTTRNS im Urban Spree";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=545256';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><script type="text/javascript">sas.render('35764');</script> <script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_16_5965a1d511da4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5965a1d511da4" ><script>var block_td_uid_16_5965a1d511da4 = new tdBlock();
block_td_uid_16_5965a1d511da4.id = "td_uid_16_5965a1d511da4";
block_td_uid_16_5965a1d511da4.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5965a1d511da4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5965a1d511da4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5965a1d511da4.td_column_number = "1";
block_td_uid_16_5965a1d511da4.block_type = "td_block_3";
block_td_uid_16_5965a1d511da4.post_count = "1";
block_td_uid_16_5965a1d511da4.found_posts = "1";
block_td_uid_16_5965a1d511da4.header_color = "#";
block_td_uid_16_5965a1d511da4.ajax_pagination_infinite_stop = "";
block_td_uid_16_5965a1d511da4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_5965a1d511da4);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_16_5965a1d511da4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/spex375abobanner.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/04/spex375abobanner.jpg 325w, http://www.spex.de/wp-content/uploads/2016/04/spex375abobanner-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2016/04/spex375abobanner-324x217.jpg 324w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html#new_tab" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5965a1d513e0c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5965a1d513e0c" ><script>var block_td_uid_17_5965a1d513e0c = new tdBlock();
block_td_uid_17_5965a1d513e0c.id = "td_uid_17_5965a1d513e0c";
block_td_uid_17_5965a1d513e0c.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5965a1d513e0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5965a1d513e0c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5965a1d513e0c.td_column_number = "1";
block_td_uid_17_5965a1d513e0c.block_type = "td_block_7";
block_td_uid_17_5965a1d513e0c.post_count = "5";
block_td_uid_17_5965a1d513e0c.found_posts = "9184";
block_td_uid_17_5965a1d513e0c.header_color = "#";
block_td_uid_17_5965a1d513e0c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5965a1d513e0c.max_num_pages = "1837";
tdBlocksArray.push(block_td_uid_17_5965a1d513e0c);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_17_5965a1d513e0c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-325x217.jpg 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:39:32+00:00" >19. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"><img width="70" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/Coming-Home-Tocotronic-Cover-2400x2400-b-e1494931503983.jpg" alt="" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/05/16/tocotronic-veroeffentlichen-coming-home-compilation/" rel="bookmark" title="Tocotronic veröffentlichen „Coming Home&#8220;-Compilation">Tocotronic veröffentlichen „Coming Home&#8220;-Compilation</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T15:15:26+00:00" >16. Mai 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/03/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T11:25:21+00:00" >3. Juli 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png" srcset="http://www.spex.de/wp-content/uploads/2016/12/blackpride-104x70.png 104w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-196x130.png 196w, http://www.spex.de/wp-content/uploads/2016/12/blackpride-325x217.png 325w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/26/azealia-banks-beyonce-rihanna-opfer-sehen-anders-aus/" rel="bookmark" title="Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus">Azealia Banks, Beyoncé &#038; Rihanna – Opfer sehen anders aus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T20:22:51+00:00" >26. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2017/06/28/das-ist-vermutlich-der-beste-flow-der-welt-vorspiel-fuer-kendrick-lamar-neues-video-zu-element/" rel="bookmark" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;"><img width="62" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/05/kendrick1.png" srcset="http://www.spex.de/wp-content/uploads/2017/05/kendrick1.png 1068w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-265x300.png 265w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-768x868.png 768w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-906x1024.png 906w, http://www.spex.de/wp-content/uploads/2017/05/kendrick1-696x787.png 696w" sizes="(max-width: 62px) 100vw, 62px" alt="" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/06/28/das-ist-vermutlich-der-beste-flow-der-welt-vorspiel-fuer-kendrick-lamar-neues-video-zu-element/" rel="bookmark" title="„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für Kendrick Lamar / neues Video zu „Element&#8220;">„Das ist vermutlich der beste Flow der Welt&#8220; – Vorspiel für...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T15:20:21+00:00" >28. Juni 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5965a1d513e0c" data-td_block_id="td_uid_17_5965a1d513e0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5965a1d513e0c" data-td_block_id="td_uid_17_5965a1d513e0c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'spex';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2017/07/11/der-herbst-wird-kalt-spex-praesentiert-zola-jesus-live/" rel="bookmark" title="Der Herbst wird kalt: SPEX präsentiert Zola Jesus live"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-325x217.jpg" srcset="http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-325x217.jpg 325w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-300x200.jpg 300w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-768x512.jpg 768w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-1024x682.jpg 1024w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-696x464.jpg 696w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-196x130.jpg 196w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr-104x70.jpg 104w, http://www.spex.de/wp-content/uploads/2017/07/RS89709_HI-RES-zola_Jesus_B_MG_6718-scr.jpg 1100w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Der Herbst wird kalt: SPEX präsentiert Zola Jesus live"/></a></div> <a href="http://www.spex.de/category/live-2/spex-prasentiert/" class="td-post-category">Spex präsentiert</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2017/07/11/der-herbst-wird-kalt-spex-praesentiert-zola-jesus-live/" rel="bookmark" title="Der Herbst wird kalt: SPEX präsentiert Zola Jesus live">Der Herbst wird kalt: SPEX präsentiert Zola Jesus live</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:16:32+00:00" >11. Juli 2017</time></span></div><div class="td-excerpt"> Im September erscheint Zola Jesus erstes Album nach fast drei Jahren Pause. Im November stellt sie Okovi dann live in Deutschland vor – SPEX präsentiert.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>/*  */
var YWRibG9ja2VyX3dhcm5pbmc = {"pages":{"home":"<h1 style=\"text-align: center;\">ABGEBLOCKT?<\/h1>\n<p style=\"text-align: left;\">Liebe\/r Leser\/in,<\/p>\n<p style=\"text-align: left;\">die beste Musik, spannende Interviews, Hintergrundberichte, Reportagen und Kolumnen bieten wir Ihnen auf spex.de umsonst an. Die Kosten f\u00fcr die Produktion dieser Inhalte tragen wir mithilfe von Banner-Werbung.<\/p>\n<p style=\"text-align: left;\">Viele unserer User nutzen jedoch einen Adblocker, um l\u00e4stige Werbebanner zu deaktivieren. Adblocker haben zur Folge, dass gebuchte Werbebanner nicht angezeigt werden und wir so keine Werbeeinnahmen generieren k\u00f6nnen. Wir m\u00f6chten Sie deswegen bitten, in Zukunft beim Surfen auf spex.de auf <strong>Ihren Adblocker zu verzichten<\/strong>.<\/p>\n<p style=\"text-align: left;\">W\u00e4hlen Sie einfach \"<strong>deaktivieren auf spex.de\"<\/strong> oder f\u00fcgen eine <strong>Ausnahmeregel f\u00fcr spex.de hinzu<\/strong> und dr\u00fccken anschlie\u00dfend auf \"X\" \u2013 im Anschluss werden Sie automatisch zum gew\u00fcnschten Inhalt weitergeleitet.<\/p>\n<p style=\"text-align: left;\"><strong>Weitere Anweisungen zum Ausschalten Ihres Adblockers finden Sie <a href=\"http:\/\/anleitung\">hier<\/a>.<\/strong><\/p>\n<p>Danke<\/p>\n<p>Ihre SPEX-Redaktion<\/p>\n","anleitung":"<p><strong>So schalten Sie Ihren Adblocker in nur wenigen Schritten aus:<\/strong><\/p>\n<ul>\n<li>Klicken Sie auf das Adblocker-Symbol in Ihrem Browser (Chrome &amp; Firefox: rechts oben \/ Safari: links neben der Adressleiste).<\/li>\n<li><strong>Chrome:<\/strong> Entfernen Sie den Haken bei \"auf dieser Seite aktiviert\". Klicken Sie anschlie\u00dfend auf den \"Seite neu laden\"-Button.<\/li>\n<li><strong>Firefox:<\/strong> W\u00e4hlen Sie \"deaktivieren auf spex.de\" aus. Klicken Sie anschlie\u00dfend auf den \"Refresh\"-Button oder alternativ F5.<\/li>\n<li><strong>Safari:<\/strong> Klicken Sie auf \"Ausnahmeregel f\u00fcr diese Seite hinzuf\u00fcgen\". Die Seite l\u00e4dt nun automatisch neu.<\/li>\n<\/ul>\n<p>Ihr Adblocker wurde nun auf spex.de deaktiviert.<\/p>\n<p>Danke f\u00fcr Ihr Verst\u00e4ndnis &amp; viel Spa\u00df beim Lesen!<\/p>\n<p>Ihre <strong>SPEX<\/strong>-Redaktion<\/p>\n<p><a href=\"http:\/\/home\">zur\u00fcck<\/a><\/p>\n","":"<p><strong>\"<em>PTTRNS sind zu gleichen Teilen Farben, Formen und Momente.\" <\/em>\u2013 so liest\u00a0es sich in der Biografie der\u00a0K\u00f6lner Dance-Band. Neben der musikalischen Grundlage der kollektiven Musterverarbeitung z\u00e4hlt es zur erweiterten Philosophie, die Rollenverteilung\u00a0bandintern nicht festzulegen. Hier darf jeder mal mit jedem, \u00e4h, Instrument spielen. Einen guten Einblick in die Farbenfreude des\u00a0<\/strong><b>Ensembles bieten daf\u00fcr die\u00a0untenstehenden Impressionen\u00a0vom Konzert im Berliner Urban Spree.\u00a0<\/b><\/p>\n<p>[gallery columns=\"1\" td_select_gallery_slide=\"slide\" size=\"full\" ids=\"545258,545259,545260,545261,545264,545265,545266,545267,545268,545269,545270,545271,545273\" orderby=\"rand\"]<\/p>\n"},"development":"","activated":"1","other_pages":[""],"column":"15.4.2016"};
/*  */</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/*  */</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.8'></script>  <script>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</script> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_7a956590bc0ff323d6e05dce5779f67d.js"></script></body></html>