<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_1acb00673d5efd5aee61f9131b5b0931.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4828648d925fc0198d8ef7c131146530.css" rel="stylesheet" /><title>»Er nimmt sich sein letztmögliches Kostüm« – Soap &amp; Skin und Dietmar Dath über David Bowie - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg" /><meta name="author" content="Klaus Walter"><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Am 10. Januar 2016 ging David Bowie von uns. SPEX bat Soap &amp; Skin und Dietmar Dath zum Gedankenaustausch über Bowies Vermächtnis und das Sterben im Pop."/><link rel="canonical" href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" /><link rel="next" href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/2/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="»Er nimmt sich sein letztmögliches Kostüm« – Soap &amp; Skin und Dietmar Dath über David Bowie - Spex Magazin" /><meta property="og:description" content="Am 10. Januar 2016 ging David Bowie von uns. SPEX bat Soap &amp; Skin und Dietmar Dath zum Gedankenaustausch über Bowies Vermächtnis und das Sterben im Pop." /><meta property="og:url" content="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Anja Plaschg" /><meta property="article:tag" content="David Bowie" /><meta property="article:tag" content="Dietmar Dath" /><meta property="article:tag" content="Ingeborg Bachmann" /><meta property="article:tag" content="Soap&amp;Skin" /><meta property="article:tag" content="The Schwarzenbach" /><meta property="article:tag" content="Wahlverwandtschaften" /><meta property="article:section" content="Magazin" /><meta property="article:published_time" content="2016-12-23T11:17:14+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; »Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie Kommentar-Feed" href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.spex.de/?p=545043' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-545043 single-format-standard er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Passwort zurücksetzen</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35765');  // Format : Skyscraper 120x600</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585cfc43d4501_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585cfc43d4501" ><script>var block_td_uid_2_585cfc43d4501 = new tdBlock();
block_td_uid_2_585cfc43d4501.id = "td_uid_2_585cfc43d4501";
block_td_uid_2_585cfc43d4501.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_585cfc43d4501_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585cfc43d4501.td_column_number = "3";
block_td_uid_2_585cfc43d4501.block_type = "td_block_mega_menu";
block_td_uid_2_585cfc43d4501.post_count = "5";
block_td_uid_2_585cfc43d4501.found_posts = "3489";
block_td_uid_2_585cfc43d4501.header_color = "";
block_td_uid_2_585cfc43d4501.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cfc43d4501.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_2_585cfc43d4501);</script><div id=td_uid_2_585cfc43d4501 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/14/sleaford-mods-neues-album-tour-im-fruehjahr-angekuendigt/" rel="bookmark" title="Sleaford Mods: Neues Album &#038; Tour im Frühjahr angekündigt"><img width="1068" height="689" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/SleafordModsStill.jpg" alt="" title="Sleaford Mods: Neues Album &#038; Tour im Frühjahr angekündigt"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/14/sleaford-mods-neues-album-tour-im-fruehjahr-angekuendigt/" rel="bookmark" title="Sleaford Mods: Neues Album &#038; Tour im Frühjahr angekündigt">Sleaford Mods: Neues Album &#038; Tour im Frühjahr angekündigt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/12/musik-bewegt-mit-prominent-besetztem-video/" rel="bookmark" title="Musik Bewegt mit prominent besetztem Video"><img width="1068" height="601" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Carreras.jpg" alt="" title="Musik Bewegt mit prominent besetztem Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/12/musik-bewegt-mit-prominent-besetztem-video/" rel="bookmark" title="Musik Bewegt mit prominent besetztem Video">Musik Bewegt mit prominent besetztem Video</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/08/thievery-corporation-vorverkauf-startet/" rel="bookmark" title="Thievery Corporation: Vorverkauf startet"><img width="1068" height="583" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/2017-Thievery-2-Corporation-pmedia.png" alt="" title="Thievery Corporation: Vorverkauf startet"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/08/thievery-corporation-vorverkauf-startet/" rel="bookmark" title="Thievery Corporation: Vorverkauf startet">Thievery Corporation: Vorverkauf startet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/30/avantgarde-ist-frau-heroines-of-sound-festival-im-hau/" rel="bookmark" title="Avantgarde ist Frau – Heroines of Sound Festival im HAU"><img width="1068" height="708" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Beatriz-Ferreyra-edit.jpg" alt="" title="Avantgarde ist Frau – Heroines of Sound Festival im HAU"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/30/avantgarde-ist-frau-heroines-of-sound-festival-im-hau/" rel="bookmark" title="Avantgarde ist Frau – Heroines of Sound Festival im HAU">Avantgarde ist Frau – Heroines of Sound Festival im HAU</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/30/der-wahnsinn-nimmt-seinen-lauf-erste-bands-fuers-roskilde-2017/" rel="bookmark" title="Der Wahnsinn nimmt seinen Lauf: 39 Bands fürs Roskilde 2017"><img width="1200" height="878" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/245713_4_006-048.jpg" alt="" title="Der Wahnsinn nimmt seinen Lauf: 39 Bands fürs Roskilde 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/30/der-wahnsinn-nimmt-seinen-lauf-erste-bands-fuers-roskilde-2017/" rel="bookmark" title="Der Wahnsinn nimmt seinen Lauf: 39 Bands fürs Roskilde 2017">Der Wahnsinn nimmt seinen Lauf: 39 Bands fürs Roskilde 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cfc43d4501" data-td_block_id="td_uid_2_585cfc43d4501"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cfc43d4501" data-td_block_id="td_uid_2_585cfc43d4501"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585cfc43d97f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585cfc43d97f0" ><script>var block_td_uid_3_585cfc43d97f0 = new tdBlock();
block_td_uid_3_585cfc43d97f0.id = "td_uid_3_585cfc43d97f0";
block_td_uid_3_585cfc43d97f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_585cfc43d97f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585cfc43d97f0.td_column_number = "3";
block_td_uid_3_585cfc43d97f0.block_type = "td_block_mega_menu";
block_td_uid_3_585cfc43d97f0.post_count = "5";
block_td_uid_3_585cfc43d97f0.found_posts = "1321";
block_td_uid_3_585cfc43d97f0.header_color = "";
block_td_uid_3_585cfc43d97f0.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cfc43d97f0.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_3_585cfc43d97f0);</script><div id=td_uid_3_585cfc43d97f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" rel="bookmark" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie"><img width="1068" height="699" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg" alt="" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" rel="bookmark" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie">»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras"><img width="1068" height="1621" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Smiso_Zwane_Okmalumkoolkat_MG_7335-edit.jpg" alt="" title="Okmalumkoolkat – Antiverzweiflungsmantras"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras">Okmalumkoolkat – Antiverzweiflungsmantras</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"><img width="1068" height="300" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser.jpg" alt="" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser">Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="1068" height="300" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion.jpg" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/15/musik-von-morgen-magic-island-kuendigt-debuetalbum-like-water-mit-vorabsong-an/" rel="bookmark" title="Musik von morgen: Magic Island kündigt Debütalbum „Like Water” mit Vorabsong an"><img width="1068" height="1137" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/2-Alchemy-1st-Single-Artwork-by-Benedikt-Ellebrecht.jpg" alt="" title="Musik von morgen: Magic Island kündigt Debütalbum „Like Water” mit Vorabsong an"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/15/musik-von-morgen-magic-island-kuendigt-debuetalbum-like-water-mit-vorabsong-an/" rel="bookmark" title="Musik von morgen: Magic Island kündigt Debütalbum „Like Water” mit Vorabsong an">Musik von morgen: Magic Island kündigt Debütalbum „Like Water” mit Vorabsong&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cfc43d97f0" data-td_block_id="td_uid_3_585cfc43d97f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cfc43d97f0" data-td_block_id="td_uid_3_585cfc43d97f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_585cfc43de51e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585cfc43de51e" ><script>var block_td_uid_4_585cfc43de51e = new tdBlock();
block_td_uid_4_585cfc43de51e.id = "td_uid_4_585cfc43de51e";
block_td_uid_4_585cfc43de51e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_585cfc43de51e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585cfc43de51e.td_column_number = "3";
block_td_uid_4_585cfc43de51e.block_type = "td_block_mega_menu";
block_td_uid_4_585cfc43de51e.post_count = "5";
block_td_uid_4_585cfc43de51e.found_posts = "1354";
block_td_uid_4_585cfc43de51e.header_color = "";
block_td_uid_4_585cfc43de51e.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cfc43de51e.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_4_585cfc43de51e);</script><div id=td_uid_4_585cfc43de51e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/little-simz-stillness-in-wonderland-review/" rel="bookmark" title="Little Simz &#8222;Stillness In Wonderland&#8220; / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/stillness-in-wonderland-album-e1482162165219.jpg" alt="" title="Little Simz &#8222;Stillness In Wonderland&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/little-simz-stillness-in-wonderland-review/" rel="bookmark" title="Little Simz &#8222;Stillness In Wonderland&#8220; / Review">Little Simz &#8222;Stillness In Wonderland&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/12/album-der-ausgabe-solange-a-seat-at-the-table-review/" rel="bookmark" title="Album der Ausgabe: Solange „A Seat At The Table&#8220; / Review"><img width="1068" height="1073" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/solange.png" alt="" title="Album der Ausgabe: Solange „A Seat At The Table&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/12/album-der-ausgabe-solange-a-seat-at-the-table-review/" rel="bookmark" title="Album der Ausgabe: Solange „A Seat At The Table&#8220; / Review">Album der Ausgabe: Solange „A Seat At The Table&#8220; / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/05/genetikk-fukk-genetikk-review/" rel="bookmark" title="Genetikk „Fukk Genetikk“ / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Fukk_Genetikk_Cover.jpg" alt="" title="Genetikk „Fukk Genetikk“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/05/genetikk-fukk-genetikk-review/" rel="bookmark" title="Genetikk „Fukk Genetikk“ / Review">Genetikk „Fukk Genetikk“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/03/alicia-keys-here-vs-diverse-the-hamilton-mixtape-doppelreview/" rel="bookmark" title="Alicia Keys „Here“ vs. Diverse „The Hamilton Mixtape“ / Doppelreview"><img width="1068" height="946" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/hamilton.jpg" alt="" title="Alicia Keys „Here“ vs. Diverse „The Hamilton Mixtape“ / Doppelreview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/03/alicia-keys-here-vs-diverse-the-hamilton-mixtape-doppelreview/" rel="bookmark" title="Alicia Keys „Here“ vs. Diverse „The Hamilton Mixtape“ / Doppelreview">Alicia Keys „Here“ vs. Diverse „The Hamilton Mixtape“ / Doppelreview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/28/peter-doherty-hamburg-demonstrations-review/" rel="bookmark" title="Peter Doherty „Hamburg Demonstrations“ / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/peter-doherty-hamburg-demonstrations-1500px.jpg" alt="" title="Peter Doherty „Hamburg Demonstrations“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/28/peter-doherty-hamburg-demonstrations-review/" rel="bookmark" title="Peter Doherty „Hamburg Demonstrations“ / Review">Peter Doherty „Hamburg Demonstrations“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585cfc43de51e" data-td_block_id="td_uid_4_585cfc43de51e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585cfc43de51e" data-td_block_id="td_uid_4_585cfc43de51e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_585cfc43e3447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585cfc43e3447" ><script>var block_td_uid_5_585cfc43e3447 = new tdBlock();
block_td_uid_5_585cfc43e3447.id = "td_uid_5_585cfc43e3447";
block_td_uid_5_585cfc43e3447.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_585cfc43e3447_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585cfc43e3447.td_column_number = "3";
block_td_uid_5_585cfc43e3447.block_type = "td_block_mega_menu";
block_td_uid_5_585cfc43e3447.post_count = "5";
block_td_uid_5_585cfc43e3447.found_posts = "143";
block_td_uid_5_585cfc43e3447.header_color = "";
block_td_uid_5_585cfc43e3447.ajax_pagination_infinite_stop = "";
block_td_uid_5_585cfc43e3447.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_5_585cfc43e3447);</script><div id=td_uid_5_585cfc43e3447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/nocturnal-animals-filmfeature-zum-kinostart/" rel="bookmark" title="Nocturnal Animals – Filmfeature zum Kinostart"><img width="1068" height="687" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/4100_D013_01734a_R4_CROP-e1481625867781.jpg" alt="" title="Nocturnal Animals – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/nocturnal-animals-filmfeature-zum-kinostart/" rel="bookmark" title="Nocturnal Animals – Filmfeature zum Kinostart">Nocturnal Animals – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/13/streifzug-durch-den-berliner-underground-desire-will-set-you-free-auf-dvd-verlosung/" rel="bookmark" title="Streifzug durch den Berliner Underground: „Desire Will Set You Free&#8220; auf DVD / Verlosung"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/001.jpg" alt="" title="Streifzug durch den Berliner Underground: „Desire Will Set You Free&#8220; auf DVD / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/13/streifzug-durch-den-berliner-underground-desire-will-set-you-free-auf-dvd-verlosung/" rel="bookmark" title="Streifzug durch den Berliner Underground: „Desire Will Set You Free&#8220; auf DVD / Verlosung">Streifzug durch den Berliner Underground: „Desire Will Set You Free&#8220; auf&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" rel="bookmark" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"><img width="1068" height="566" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/paterson2.png" alt="" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" rel="bookmark" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch">Paterson – Dichter und Loser säumen seinen Weg / Feature zum&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/10/kammerspiel-mit-alien-elefanten-arrival-filmfeature/" rel="bookmark" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/arrival2.jpg" alt="" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/10/kammerspiel-mit-alien-elefanten-arrival-filmfeature/" rel="bookmark" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature">Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/03/das-gelaende-filmfeature-zum-kinostart/" rel="bookmark" title="Das Gelände – Filmfeature zum Kinostart"><img width="1068" height="733" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/DasGelände96-protest-large-e1477478269637.jpg" alt="" title="Das Gelände – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/03/das-gelaende-filmfeature-zum-kinostart/" rel="bookmark" title="Das Gelände – Filmfeature zum Kinostart">Das Gelände – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585cfc43e3447" data-td_block_id="td_uid_5_585cfc43e3447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585cfc43e3447" data-td_block_id="td_uid_5_585cfc43e3447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_585cfc43e87cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585cfc43e87cb" ><script>var block_td_uid_6_585cfc43e87cb = new tdBlock();
block_td_uid_6_585cfc43e87cb.id = "td_uid_6_585cfc43e87cb";
block_td_uid_6_585cfc43e87cb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_585cfc43e87cb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585cfc43e87cb.td_column_number = "3";
block_td_uid_6_585cfc43e87cb.block_type = "td_block_mega_menu";
block_td_uid_6_585cfc43e87cb.post_count = "5";
block_td_uid_6_585cfc43e87cb.found_posts = "137";
block_td_uid_6_585cfc43e87cb.header_color = "";
block_td_uid_6_585cfc43e87cb.ajax_pagination_infinite_stop = "";
block_td_uid_6_585cfc43e87cb.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_6_585cfc43e87cb);</script><div id=td_uid_6_585cfc43e87cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"><img width="1071" height="1071" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Trecartin1sq.jpg" alt="" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin">Stinkefinger aus der digitalen Zukunft – Ryan Trecartin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/03/das-oeffentliche-ist-privat-marwa-arsanios-auf-hausbesuch-nicht-im-museum-ludwig/" rel="bookmark" title="Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im Museum Ludwig"><img width="1068" height="788" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Arsanios_Museum_Ludwig.jpg" alt="" title="Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im Museum Ludwig"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/03/das-oeffentliche-ist-privat-marwa-arsanios-auf-hausbesuch-nicht-im-museum-ludwig/" rel="bookmark" title="Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im Museum Ludwig">Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/10/05/platz-fuer-echte-koerper-schaffen-curated-by-girls-stellt-erstmals-in-berlin-aus/" rel="bookmark" title="Platz für echte Körper schaffen – Curated By Girls stellt erstmals in Berlin aus"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/©Nelson-Morales-01-2.jpg" alt="" title="Platz für echte Körper schaffen – Curated By Girls stellt erstmals in Berlin aus"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/10/05/platz-fuer-echte-koerper-schaffen-curated-by-girls-stellt-erstmals-in-berlin-aus/" rel="bookmark" title="Platz für echte Körper schaffen – Curated By Girls stellt erstmals in Berlin aus">Platz für echte Körper schaffen – Curated By Girls stellt erstmals&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/29/im-dilettantischen-fieber-die-demo-dandies-suchen-unerhoertes/" rel="bookmark" title="Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes"><img width="480" height="487" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/dd.png" alt="" title="Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/29/im-dilettantischen-fieber-die-demo-dandies-suchen-unerhoertes/" rel="bookmark" title="Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes">Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"><img width="1068" height="797" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Aldo-van-den-Broek-Helium-Acrylic-on-cardboard-wire-mesh-spraypaint-180-x-240-cm-2016_bearb.jpg" alt="" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week">Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cfc43e87cb" data-td_block_id="td_uid_6_585cfc43e87cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cfc43e87cb" data-td_block_id="td_uid_6_585cfc43e87cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585cfc43edd95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585cfc43edd95" ><script>var block_td_uid_7_585cfc43edd95 = new tdBlock();
block_td_uid_7_585cfc43edd95.id = "td_uid_7_585cfc43edd95";
block_td_uid_7_585cfc43edd95.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_585cfc43edd95_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585cfc43edd95.td_column_number = "3";
block_td_uid_7_585cfc43edd95.block_type = "td_block_mega_menu";
block_td_uid_7_585cfc43edd95.post_count = "5";
block_td_uid_7_585cfc43edd95.found_posts = "377";
block_td_uid_7_585cfc43edd95.header_color = "";
block_td_uid_7_585cfc43edd95.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cfc43edd95.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_7_585cfc43edd95);</script><div id=td_uid_7_585cfc43edd95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" rel="bookmark" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie"><img width="1068" height="699" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg" alt="" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" rel="bookmark" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie">»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras"><img width="1068" height="1621" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Smiso_Zwane_Okmalumkoolkat_MG_7335-edit.jpg" alt="" title="Okmalumkoolkat – Antiverzweiflungsmantras"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras">Okmalumkoolkat – Antiverzweiflungsmantras</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/12/friends-of-gas-nicht-verstehen-oder-falsch/" rel="bookmark" title="Friends Of Gas: Nicht verstehen – oder falsch / Feature, Tour &#038; neues Video"><img width="1068" height="709" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/Bildschirmfoto-2016-10-31-um-12.54.41-e1477914949851.png" alt="" title="Friends Of Gas: Nicht verstehen – oder falsch / Feature, Tour &#038; neues Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/12/friends-of-gas-nicht-verstehen-oder-falsch/" rel="bookmark" title="Friends Of Gas: Nicht verstehen – oder falsch / Feature, Tour &#038; neues Video">Friends Of Gas: Nicht verstehen – oder falsch / Feature, Tour&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/18/kathleen-hanna-es-ist-ein-privileg-ich-zu-sein-interview-the-julie-ruin-auf-tour/" rel="bookmark" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour"><img width="1068" height="713" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/kathleen.jpg" alt="" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/18/kathleen-hanna-es-ist-ein-privileg-ich-zu-sein-interview-the-julie-ruin-auf-tour/" rel="bookmark" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour">Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"><img width="1071" height="1071" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Trecartin1sq.jpg" alt="" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin">Stinkefinger aus der digitalen Zukunft – Ryan Trecartin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cfc43edd95" data-td_block_id="td_uid_7_585cfc43edd95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cfc43edd95" data-td_block_id="td_uid_7_585cfc43edd95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.spex.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Magazin" class="entry-crumb" itemprop="url" href="http://www.spex.de/category/magazin/"><span itemprop="title">Magazin</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar..."><meta itemprop="url" content = "http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/">»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar...</span></div></div><div class="td-pb-row"><div id="over-article-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-545043" class="post-545043 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin category-musik tag-anja-plaschg tag-david-bowie tag-dietmar-dath tag-ingeborg-bachmann tag-soapskin tag-the-schwarzenbach tag-wahlverwandtschaften" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/magazin/">Magazin</a></li><li class="entry-category"><a  href="http://www.spex.de/category/musik/">Musik</a></li></ul><header class="td-post-title"><h1 class="entry-title">»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="http://www.spex.de/author/klauswalter/">Klaus Walter</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:17:14+00:00" >23. Dezember 2016</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BBEr+nimmt+sich+sein+letztm%C3%B6gliches+Kost%C3%BCm%C2%AB+%E2%80%93+Soap+%26+Skin+und+Dietmar+Dath+%C3%BCber+David+Bowie&url=http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/&amp;media=http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg&description=Am 10. Januar 2016 ging David Bowie von uns. SPEX bat Soap & Skin und Dietmar Dath zum Gedankenaustausch über Bowies Vermächtnis und das Sterben im Pop." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BBEr+nimmt+sich+sein+letztm%C3%B6gliches+Kost%C3%BCm%C2%AB+%E2%80%93+Soap+%26+Skin+und+Dietmar+Dath+%C3%BCber+David+Bowie%20-%20http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg" data-caption="David Bowie in Stafford, England im Juni 1978 (Foto: Kevin Cummins)"><img width="696" height="455" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-696x455.jpg" alt="" title="DavidBowie-StaffordCummins"/></a><figcaption class="wp-caption-text">David Bowie in Stafford, England im Juni 1978 (Foto: Kevin Cummins)</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">sas.render('41645');</script></div><p><b>Am 10. Januar 2016 ging David Bowie von uns. Im Rahmen der Rubrik Wahlverwandtschaften bat SPEX Soap &amp; Skin und Dietmar Dath zum Gedankenaustausch über Bowies Vermächtnis und über das Sterben im Pop. Wie ist das, wenn der glorifizierte, von Bowie selbst schon vor Jahrzehnten spielerisch gebrochene »Rock’n’Roll-Suicide« zunehmend vom prosaischen Löffel-Abgeben durch Alter und Krankheit abgelöst wird?</b></p><p>Ob ich mit Soap &amp; Skin und Dietmar Dath über den Tod reden möchte, fragt die Redaktion. Daths neuer Roman heißt <i>Leider bin ich tot</i>, und so heißt auch ein Song auf <i>Nicht sterben. Aufpassen.</i>, dem Album von The Schwarzenbach, auf dem Dath singt. Im Repertoire der Musikerin Anja Plaschg alias Soap &amp; Skin gibt es Stücke wie »Marche Funèbre«, »Deathmental« und den Song »Vater«, inspiriert vom Tod ihres Vaters. Wir leben weit voneinander entfernt, Soap &amp; Skin möchte lieber schreiben als sprechen, also mailen wir uns. Dath antwortet schnell, Soap &amp; Skin langsamer, Mails überschneiden sich. So ist der folgende Text auch das Dokument einer Zumutung und eines Scheiterns. Scheitern beim Versuch, die Balance zu finden zwischen Nähe und Distanz. Scheitern beim Versuch, die Künstler-Personae zu trennen von den Menschen, mit denen man sich zu unterhalten versucht – weil man sie gar nicht trennen kann, weil man aber, wenn man die Trennung nicht versucht, in die Falle des Biografistischen tappt. Von wegen »Kinder der Tod, ist gar nicht so schlimm«! Vergiss es, Palais Schaumburg!</p><p><b>Vom Club 27 zu Lemmy Kilmister und David Bowie: Wie verändert sich das Sterben im Pop? Eignet es sich noch zur Romantisierung, wenn ältere Popstars den sogenannten natürlichen Tod sterben?</b><br /> <b>Dietmar Dath:</b> Ich glaube nicht, dass es da eine besondere Popfrage gibt. Es ist ein Massenmediending: Der Tod von Johannes Paul II. war auch ein Event, und den hätte man auch romantisieren können. Romantik ist eine Darstellungsform, Tod ist ein Ereignis – das hat nicht mehr miteinander zu tun als Stoff und Thema.<br /> <b>Soap &amp; Skin:</b> Ja! Was Dietmar sagt, ist so richtig. Pop ist von der Gesellschaft ja auch gar nicht richtig zu trennen.</p><div class="td-a-rec td-a-rec-id-content_inline  "><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p><b>Verliert der Tod im Alter das Heroische?</b><br /> <b>S&amp;S:</b> Der Tote ist unantastbar.<br /> <b>DD:</b> Man könnte auch umgekehrt sagen: Wenn man seinen ersten Karrierehöhepunkt im Glamrock mit einer Platte hatte, die von Tod und Apotheose einer Kunstfigur handelt, ist Altwerden und Sterben selbst heroisch – in dem Sinn, in dem das Heroische immer die aktive Zurückweisung der Muster ist, die man eigentlich erfüllen sollte. Ich fand andererseits »Lady Stardust«, das Liebeslied für Marc Bolan auf <i>Ziggy Stardust</i>, immer interessanter als das ganze Sterben-auferstehen-Brimborium. Der ganze Männermessianismus ist eine relativ fade Musicalrolle. Die Belastung von Genre- oder Geschlechtergrenzen oder die Verweigerung von Machismo sind eine viel größere Errungenschaft als die Attackierung der Grenze zwischen Leben und Tod.</p><p><b>Am Ende des »Lazarus«-Videos steigt Bowie in einen dunklen Holzschrank und zieht die Tür hinter sich zu. Warum geht er zurück ins <i>closet</i>, wo seine Performance doch so vielen Leuten dabei geholfen hatte, rauszukommen aus dem Schrank der heterosexuellen und anderer Diktate?</b><br /> <b>S&amp;S:</b> Ich assoziiere damit den Kleiderschrank, aus dem er sein Leben lang seine Kostüme geholt hat. Er nimmt sich nun also selbst sein letztmögliches Kostüm.<br /> <b>DD:</b> Wenn es überhaupt das bedeutet, was eine Art Bilderrätselübersetzung darin sieht, dann könnte es ein Witz sein, im Sinne von: <i>Once a thing is seen, it cannot be unseen.</i> Dieses »zurück ins closet« geht sozial eben nicht, physisch aber schon. Bowie erinnert eine Metapher daran, dass sie eine Metapher ist. Darin war er immer gut.</p><div class="embed-container"><iframe src="https://www.youtube.com/embed/y-JqH1M4Ya8" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><blockquote><p>„Romantik ist eine Darstellungsform, Tod ist ein Ereignis.“ (Dietmar Dath)</p></blockquote><p><b>Nach Bowies Tod wird getrauert, erinnert, verglichen, gewürdigt. Leute kommen in kirchenartiger Atmosphäre zusammen, um im Chor »Space Oddity« zu singen. Der Clip wird zum Hit, viele posten, dass ihnen die Tränen gekommen seien. Bekommt da die alte Rede von Pop als Ersatzreligion neuen Sinn?</b><br /> <b>DD:</b> Ich mag das nicht. Immer, wenn etwas als Ersatzreligion bezeichnet wird, werden sowohl die Religion als auch das andere Ding unterschätzt. Was sollte nicht schon alles Ersatzreligion sein: die Wissenschaft, die Technik, der Sozialismus, die sogenannte sexuelle Befreiung … Religion ist etwas Besonderes insofern, als Leute da ihre Handlungen nach etwas ausrichten, was sie nicht begründen, weder logisch herleiten noch mit Evidenzen belegen müssen – das nennt man Glauben. Aber Science-Fiction ist eben nicht Scientology, sie ist ein ästhetisches Gebilde, an das man nicht glauben muss, in dem man aber fantasieren und performen kann. Und so auch Pop. Nur bei Irren – Charles Manson, der denkt, das <i>Weiße Album</i> redet mit ihm – kollabiert Pop in die Form »Glauben«. Ansonsten aber ist Pop die Möglichkeit, nicht glauben zu müssen, dass David Bowie mich liebt oder ich ihn verstehe, aber davon träumen zu dürfen. Dazu eine Geschichte, die mir gestern Nacht passiert ist: Es ging im kleinen Kreis, wie so oft in den letzten Wochen, um Bowie, und eine in der Runde fing mit ihrer Theorie an, dass Bowie zu den wichtigsten britischen Okkultisten gehöre, neben William Blake, Alan Moore, Austin Osman Spare. Das seien auch alles Künstler, wohingegen Aleister Crowley nur ein Hochstapler gewesen sei. Ich war nicht einverstanden. Ich mag diese Esoterikinterpretationen von Bowie nicht. Da kam sie mir mit dem »A magical journey from Kether To Malkuth«-Zitat, das hätte ich doch selbst aus Bowies »Station To Station« geholt und in <i>Leider bin ich tot</i> gestellt, als einzige, also offenbar wichtige Bowie-Referenz des Buches. Mein Einwand: Ach, Bowies Kabbala-Bezug ist doch kein gläubiger, kein philologischer, er hat sich von Éliphas Lévis <i>Transcendental Magic, Its Doctine And Ritual</i> anregen lassen. Nach seinem Tod wurde die Liste seiner Lieblingsbücher noch mal breit publiziert, da ist Lévi dabei. Was Bowie von der Kabbala wusste, hatte er also aus diesem populär geschriebenen Buch. Da sagt sie zu mir: »Ja, aber Alan Moore, Spare und Bowie zeigen eben, dass Okkultismus einfach eine Technik der Konzentration ist. Sie legen nicht das Leben oder Sterben nach der Kabbala aus, sondern sie verweisen auf Systeme der Magie wie die Kabbala, um sich selbst und ihre Kunst als etwas darzustellen, das nicht nur nachgespielt und nachempfunden werden kann, sondern auch einen Fokus darstellt, wo Bedeutungen ineinanderkrachen wie im magischen Denken.« Ich frage sie: »Also Ersatzreligion?« Und sie sagt: »Nein, die okkulte Kunst ist kein Ersatz für die Religion. Sondern sie ist, als ein Welterlebnis, das potenziell <i>alles</i> bedeutsam findet, selber das, wofür die organisierte Religion immer nur ein schwacher Ersatz sein kann.«<br /> <b>S&amp;S:</b> Das sind so wundervolle Sätze: »Eine Technik der Konzentration« … »ein Welterlebnis, das potenziell alles bedeutsam findet« … »wofür die organisierte Religion immer nur ein schwacher Ersatz sein kann«. Mehr kann ich dazu nicht sagen. Den Begriff »Ersatzreligion« habe ich noch nie verstanden, jetzt weiß ich zumindest warum.</p><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript">sas.render('43322');</script></div></div><footer><div class="page-nav page-nav-post td-pb-padding-side"><div>1</div> <a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/2/"><div>2</div></a><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/2/"><div><i class="td-icon-menu-right"></i></div></a></div><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/anja-plaschg/">Anja Plaschg</a></li><li><a href="http://www.spex.de/tag/david-bowie/">David Bowie</a></li><li><a href="http://www.spex.de/tag/dietmar-dath/">Dietmar Dath</a></li><li><a href="http://www.spex.de/tag/ingeborg-bachmann/">Ingeborg Bachmann</a></li><li><a href="http://www.spex.de/tag/soapskin/">Soap&amp;Skin</a></li><li><a href="http://www.spex.de/tag/the-schwarzenbach/">The Schwarzenbach</a></li><li><a href="http://www.spex.de/tag/wahlverwandtschaften/">Wahlverwandtschaften</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BBEr+nimmt+sich+sein+letztm%C3%B6gliches+Kost%C3%BCm%C2%AB+%E2%80%93+Soap+%26+Skin+und+Dietmar+Dath+%C3%BCber+David+Bowie&url=http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/&amp;media=http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg&description=Am 10. Januar 2016 ging David Bowie von uns. SPEX bat Soap & Skin und Dietmar Dath zum Gedankenaustausch über Bowies Vermächtnis und das Sterben im Pop." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BBEr+nimmt+sich+sein+letztm%C3%B6gliches+Kost%C3%BCm%C2%AB+%E2%80%93+Soap+%26+Skin+und+Dietmar+Dath+%C3%BCber+David+Bowie%20-%20http%3A%2F%2Fwww.spex.de%2F2016%2F12%2F23%2Fer-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" data-text="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/">Okmalumkoolkat – Antiverzweiflungsmantras</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/klauswalter/"><img alt='' src='http://1.gravatar.com/avatar/d8c7fec82f3c733f95ecb42f12232596?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d8c7fec82f3c733f95ecb42f12232596?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/klauswalter/">Klaus Walter</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Klaus Walter"></span><meta itemprop="datePublished" content="2016-12-23T11:17:14+00:00"><meta itemprop="dateModified" content="2016-12-23T11:17:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="»Er nimmt sich sein letztmögliches Kostüm« – Soap &amp; Skin und Dietmar Dath über David Bowie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-e1481560546888.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="699"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_12_585cfc4406d1a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_585cfc4406d1a" ><script>var block_td_uid_12_585cfc4406d1a = new tdBlock();
block_td_uid_12_585cfc4406d1a.id = "td_uid_12_585cfc4406d1a";
block_td_uid_12_585cfc4406d1a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_585cfc4406d1a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":545043,"live_filter_cur_post_author":"1819"}';
block_td_uid_12_585cfc4406d1a.td_column_number = "3";
block_td_uid_12_585cfc4406d1a.block_type = "td_block_related_posts";
block_td_uid_12_585cfc4406d1a.post_count = "3";
block_td_uid_12_585cfc4406d1a.found_posts = "1665";
block_td_uid_12_585cfc4406d1a.header_color = "";
block_td_uid_12_585cfc4406d1a.ajax_pagination_infinite_stop = "";
block_td_uid_12_585cfc4406d1a.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_12_585cfc4406d1a);</script><h4 class="td-related-title"><a id="td_uid_13_585cfc4407b7d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_585cfc4406d1a" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_14_585cfc4407b89" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_585cfc4406d1a" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_12_585cfc4406d1a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Smiso_Zwane_Okmalumkoolkat_MG_7335-edit-218x150.jpg" alt="" title="Okmalumkoolkat – Antiverzweiflungsmantras"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras">Okmalumkoolkat – Antiverzweiflungsmantras</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-218x150.jpg" alt="" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser">Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_redaktion-218x150.jpg" alt="" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/19/alben-des-jahres-2016-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion">Alben des Jahres 2016 – Die SPEX-Charts von Autoren &#038; Redaktion</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585cfc4406d1a" data-td_block_id="td_uid_12_585cfc4406d1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585cfc4406d1a" data-td_block_id="td_uid_12_585cfc4406d1a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/';
var disqus_identifier = '545043 http://www.spex.de/?p=545043';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spex';
var disqus_title = "»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=545043';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_16_585cfc440a79f_rand td-pb-border-top"  data-td-block-uid="td_uid_16_585cfc440a79f" ><script>var block_td_uid_16_585cfc440a79f = new tdBlock();
block_td_uid_16_585cfc440a79f.id = "td_uid_16_585cfc440a79f";
block_td_uid_16_585cfc440a79f.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_585cfc440a79f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_585cfc440a79f.td_column_number = "1";
block_td_uid_16_585cfc440a79f.block_type = "td_block_3";
block_td_uid_16_585cfc440a79f.post_count = "1";
block_td_uid_16_585cfc440a79f.found_posts = "1";
block_td_uid_16_585cfc440a79f.header_color = "#";
block_td_uid_16_585cfc440a79f.ajax_pagination_infinite_stop = "";
block_td_uid_16_585cfc440a79f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_585cfc440a79f);</script><h4 class="block-title"><span>Aktuelle Ausgabe</span></h4><div id=td_uid_16_585cfc440a79f class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/abo-1.jpg" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_585cfc440c7ae_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_585cfc440c7ae" ><script>var block_td_uid_17_585cfc440c7ae = new tdBlock();
block_td_uid_17_585cfc440c7ae.id = "td_uid_17_585cfc440c7ae";
block_td_uid_17_585cfc440c7ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_585cfc440c7ae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_585cfc440c7ae.td_column_number = "1";
block_td_uid_17_585cfc440c7ae.block_type = "td_block_7";
block_td_uid_17_585cfc440c7ae.post_count = "5";
block_td_uid_17_585cfc440c7ae.found_posts = "8948";
block_td_uid_17_585cfc440c7ae.header_color = "#";
block_td_uid_17_585cfc440c7ae.ajax_pagination_infinite_stop = "";
block_td_uid_17_585cfc440c7ae.max_num_pages = "1790";
tdBlocksArray.push(block_td_uid_17_585cfc440c7ae);</script><h4 class="block-title"><span>Beliebt</span></h4><div id=td_uid_17_585cfc440c7ae class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" rel="bookmark" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/BowieStaffordCummins-104x70.jpg" alt="" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/23/er-nimmt-sich-sein-letztmoegliches-kostuem-soap-skin-und-dietmar-dath-ueber-david-bowie/" rel="bookmark" title="»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und Dietmar Dath über David Bowie">»Er nimmt sich sein letztmögliches Kostüm« – Soap &#038; Skin und...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:17:14+00:00" >23. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Smiso_Zwane_Okmalumkoolkat_MG_7335-edit-104x70.jpg" alt="" title="Okmalumkoolkat – Antiverzweiflungsmantras"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras">Okmalumkoolkat – Antiverzweiflungsmantras</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:44:39+00:00" >22. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/chartsbanner_leser-104x70.jpg" alt="" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/alben-des-jahres-2016-die-jahrescharts-der-spex-leser/" rel="bookmark" title="Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser">Alben des Jahres 2016 – die Jahrescharts der SPEX-Leser</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T13:21:19+00:00" >21. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/21/nocturnal-animals-filmfeature-zum-kinostart/" rel="bookmark" title="Nocturnal Animals – Filmfeature zum Kinostart"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/4100_D013_01734a_R4_CROP-104x70.jpg" alt="" title="Nocturnal Animals – Filmfeature zum Kinostart"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/21/nocturnal-animals-filmfeature-zum-kinostart/" rel="bookmark" title="Nocturnal Animals – Filmfeature zum Kinostart">Nocturnal Animals – Filmfeature zum Kinostart</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T11:41:31+00:00" >21. Dezember 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/20/sadik-al-azm-das-blonde-biest-ist-erschoepft/" rel="bookmark" title="Sadik Al-Azm – „Das blonde Biest ist erschöpft&#8220;"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Spex_Sadiq_al_Azm_3799_final-104x70.jpg" alt="" title="Sadik Al-Azm – „Das blonde Biest ist erschöpft&#8220;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/20/sadik-al-azm-das-blonde-biest-ist-erschoepft/" rel="bookmark" title="Sadik Al-Azm – „Das blonde Biest ist erschöpft&#8220;">Sadik Al-Azm – „Das blonde Biest ist erschöpft&#8220;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T13:00:42+00:00" >20. Dezember 2016</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_585cfc440c7ae" data-td_block_id="td_uid_17_585cfc440c7ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_585cfc440c7ae" data-td_block_id="td_uid_17_585cfc440c7ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="widget wdi_instagram_widget"><div class="block-title"><span>Instagram Feed</span></div><div id="wdi_feed_0" class="wdi_feed_main_container"><div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div><div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div><div class="wdi_feed_container"><div class="wdi_feed_info"><div id="wdi_feed_0_header" class='wdi_feed_header'></div><div id="wdi_feed_0_users" class='wdi_feed_users'></div></div><div class="wdi_feed_wrapper wdi_col_1" wdi-res='wdi_col_1'></div><div class="clear"></div><div class="wdi_load_more wdi_hidden"><div class="wdi_load_more_container"><div class="wdi_load_more_wrap"><div class="wdi_load_more_wrap_inner"><div class="wdi_load_more_text">Load More</div></div></div></div></div><div class="wdi_spinner"><div class="wdi_spinner_container"><div class="wdi_spinner_wrap"><div class="wdi_spinner_wrap_inner"><i class="wdi_load_more_spinner fa fa-spinner"></i></div></div></div></div></div></div> <script></script> </aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'spex';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/12/Smiso_Zwane_Okmalumkoolkat_MG_7335-edit-325x217.jpg" alt="" title="Okmalumkoolkat – Antiverzweiflungsmantras"/></a></div> <a href="http://www.spex.de/category/magazin/" class="td-post-category">Magazin</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/12/22/okmalumkoolkat-antiverzweiflungsmantras/" rel="bookmark" title="Okmalumkoolkat – Antiverzweiflungsmantras">Okmalumkoolkat – Antiverzweiflungsmantras</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/philipprhensius/">Philipp Rhensius</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:44:39+00:00" >22. Dezember 2016</time></span></div><div class="td-excerpt"> Der südafrikanische Rapper Smiso Zwane verbreitet gute Laune. In Dauerkrisenzeiten ist es sein Sound der Zuversichtlichkeit, der den Blick in die Zukunft zum Blick nach vorn macht – das komplette Feature aus SPEX No. 372.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.spex.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_ajax = {"ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.spex.de\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user"};
var wdi_feed_0 = {"feed_row":{"thumb_user":"spexmagazin","feed_name":"SpexMagazin","feed_thumb":"https:\/\/scontent.cdninstagram.com\/t51.2885-19\/s150x150\/13531959_720046018137884_1028562828_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"spexmagazin\",\"id\":\"434061319\"},{\"username\":\"#spexmagazin\",\"id\":\"#spexmagazin\"}]","feed_display_view":"load_more_btn","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"1","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"1","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"648","popup_height":"648","popup_type":"fade","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"1","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"1","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"1","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"[]","conditional_filter_type":"AND","show_username_on_thumb":"0","conditional_filter_enable":"0","id":"1","widget":true,"access_token":"434061319.54da896.789aea08a0e947f19f403fd907674984","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/*  */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[545043]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>var pltNewTabURLs = ["http:\/\/shop.pmedia.de\/p_de\/spex\/magazine.html"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_dbcdccb5122e15a5c9cbb92cf5049aab.js"></script></body></html>