<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_e540b0b864a48c0dae9a8137c3f6a032.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4828648d925fc0198d8ef7c131146530.css" rel="stylesheet" /><title>Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2016/11/paterson2.png" /><meta name="author" content="Barbara Schweizerhof"><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Wenn Jim Jarmusch Busfahrer, Schachspieler und Bulldoggen filmt, darf man davon ausgehen, dass sie verborgene Talente besitzen. Sein heute startender Film Paterson ist ein Loblied auf die Banalität, komponiert aus Schattierungen der Unerheblichkeit und wunderbar modulierter Unsicherheit."/><link rel="canonical" href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch - Spex Magazin" /><meta property="og:description" content="Wenn Jim Jarmusch Busfahrer, Schachspieler und Bulldoggen filmt, darf man davon ausgehen, dass sie verborgene Talente besitzen. Sein heute startender Film Paterson ist ein Loblied auf die Banalität, komponiert aus Schattierungen der Unerheblichkeit und wunderbar modulierter Unsicherheit." /><meta property="og:url" content="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Adam Driver" /><meta property="article:tag" content="Bob Dylan" /><meta property="article:tag" content="Brian Eno" /><meta property="article:tag" content="Iggy Pop" /><meta property="article:tag" content="Jim Jarmusch" /><meta property="article:tag" content="Lou Costello" /><meta property="article:tag" content="Only Lovers Left Alive" /><meta property="article:tag" content="Paterson" /><meta property="article:tag" content="Permanent Vacation" /><meta property="article:section" content="Film" /><meta property="article:published_time" content="2016-11-17T13:02:50+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2016/11/paterson2.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch Kommentar-Feed" href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.spex.de/?p=544705' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-544705 single-format-standard paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Passwort zurücksetzen</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35765');  // Format : Skyscraper 120x600</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_583443ec63c67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_583443ec63c67" ><script>var block_td_uid_2_583443ec63c67 = new tdBlock();
block_td_uid_2_583443ec63c67.id = "td_uid_2_583443ec63c67";
block_td_uid_2_583443ec63c67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_583443ec63c67_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_583443ec63c67.td_column_number = "3";
block_td_uid_2_583443ec63c67.block_type = "td_block_mega_menu";
block_td_uid_2_583443ec63c67.post_count = "5";
block_td_uid_2_583443ec63c67.found_posts = "3484";
block_td_uid_2_583443ec63c67.header_color = "";
block_td_uid_2_583443ec63c67.ajax_pagination_infinite_stop = "";
block_td_uid_2_583443ec63c67.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_2_583443ec63c67);</script><div id=td_uid_2_583443ec63c67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/11/the-xx-kuendigen-neues-album-an/" rel="bookmark" title="The xx kündigen neues Album an"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/COVERNORESIZE1478774705692822Thexx1478774705692822-2-2.jpg" alt="" title="The xx kündigen neues Album an"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/11/the-xx-kuendigen-neues-album-an/" rel="bookmark" title="The xx kündigen neues Album an">The xx kündigen neues Album an</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/09/kleine-nachtmusik-adna-overthinking-videopremiere/" rel="bookmark" title="Kleine Nachtmusik: Adna „Overthinking“ / Videopremiere"><img width="1068" height="713" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/adna_MarcusNyberg_4.jpg" alt="" title="Kleine Nachtmusik: Adna „Overthinking“ / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/09/kleine-nachtmusik-adna-overthinking-videopremiere/" rel="bookmark" title="Kleine Nachtmusik: Adna „Overthinking“ / Videopremiere">Kleine Nachtmusik: Adna „Overthinking“ / Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/08/schritthalten-fuer-fortgeschrittene-spex-praesentiert-sohn/" rel="bookmark" title="Schritthalten für Fortgeschrittene: SPEX präsentiert Sohn"><img width="1066" height="630" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/RS55112_SOHN2016_02_PhotoCredit_Phil_Knott-e1472725142759.jpg" alt="" title="Schritthalten für Fortgeschrittene: SPEX präsentiert Sohn"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/08/schritthalten-fuer-fortgeschrittene-spex-praesentiert-sohn/" rel="bookmark" title="Schritthalten für Fortgeschrittene: SPEX präsentiert Sohn">Schritthalten für Fortgeschrittene: SPEX präsentiert Sohn</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/03/durch-die-schatten-dieser-nacht-messer-live/" rel="bookmark" title="Durch die Schatten dieser Nacht – Messer live"><img width="1068" height="713" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/messer_katja-ruge.jpg" alt="" title="Durch die Schatten dieser Nacht – Messer live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/03/durch-die-schatten-dieser-nacht-messer-live/" rel="bookmark" title="Durch die Schatten dieser Nacht – Messer live">Durch die Schatten dieser Nacht – Messer live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/02/die-spex-playlist-november-jetzt-live/" rel="bookmark" title="Die SPEX-Playlist November: jetzt live!"><img width="1280" height="720" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/maxresdefault.jpg" alt="" title="Die SPEX-Playlist November: jetzt live!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/02/die-spex-playlist-november-jetzt-live/" rel="bookmark" title="Die SPEX-Playlist November: jetzt live!">Die SPEX-Playlist November: jetzt live!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_583443ec63c67" data-td_block_id="td_uid_2_583443ec63c67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_583443ec63c67" data-td_block_id="td_uid_2_583443ec63c67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_583443ec69c40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_583443ec69c40" ><script>var block_td_uid_3_583443ec69c40 = new tdBlock();
block_td_uid_3_583443ec69c40.id = "td_uid_3_583443ec69c40";
block_td_uid_3_583443ec69c40.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_583443ec69c40_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_583443ec69c40.td_column_number = "3";
block_td_uid_3_583443ec69c40.block_type = "td_block_mega_menu";
block_td_uid_3_583443ec69c40.post_count = "5";
block_td_uid_3_583443ec69c40.found_posts = "1308";
block_td_uid_3_583443ec69c40.header_color = "";
block_td_uid_3_583443ec69c40.ajax_pagination_infinite_stop = "";
block_td_uid_3_583443ec69c40.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_3_583443ec69c40);</script><div id=td_uid_3_583443ec69c40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/17/die-gespenster-des-hausverkaufs-christiane-roesingers-eigentumswohnung-in-der-videopremiere/" rel="bookmark" title="Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/christiane_promo_7267_by_Doro_Tuch-e1479407732468.jpg" alt="" title="Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/17/die-gespenster-des-hausverkaufs-christiane-roesingers-eigentumswohnung-in-der-videopremiere/" rel="bookmark" title="Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere">Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/14/die-sterne-in-diesem-sinne-family-5-coverpremiere-zum-25-jaehrigen/" rel="bookmark" title="Die Sterne – „In diesem Sinne” Family-5–Coverpremiere zum 25-Jährigen"><img width="1068" height="711" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/die_sterne_robinhinsch-3_small-2.jpg" alt="" title="Die Sterne – „In diesem Sinne” Family-5–Coverpremiere zum 25-Jährigen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/14/die-sterne-in-diesem-sinne-family-5-coverpremiere-zum-25-jaehrigen/" rel="bookmark" title="Die Sterne – „In diesem Sinne” Family-5–Coverpremiere zum 25-Jährigen">Die Sterne – „In diesem Sinne” Family-5–Coverpremiere zum 25-Jährigen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/14/lapcat-shes-bad-im-spex-vorabstream/" rel="bookmark" title="Lapcat „She&#8217;s Bad” im SPEX-Vorabstream"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/IMG_6907-2-Photo-by-Donnie-Mortimer.jpg" alt="" title="Lapcat „She&#8217;s Bad” im SPEX-Vorabstream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/14/lapcat-shes-bad-im-spex-vorabstream/" rel="bookmark" title="Lapcat „She&#8217;s Bad” im SPEX-Vorabstream">Lapcat „She&#8217;s Bad” im SPEX-Vorabstream</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/13/leonard-cohen-you-want-it-darker-review/" rel="bookmark" title="Leonard Cohen „You Want It Darker“ / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/LeonardCohenDarker.jpg" alt="" title="Leonard Cohen „You Want It Darker“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/13/leonard-cohen-you-want-it-darker-review/" rel="bookmark" title="Leonard Cohen „You Want It Darker“ / Review">Leonard Cohen „You Want It Darker“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/11/the-xx-kuendigen-neues-album-an/" rel="bookmark" title="The xx kündigen neues Album an"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/COVERNORESIZE1478774705692822Thexx1478774705692822-2-2.jpg" alt="" title="The xx kündigen neues Album an"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/11/the-xx-kuendigen-neues-album-an/" rel="bookmark" title="The xx kündigen neues Album an">The xx kündigen neues Album an</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_583443ec69c40" data-td_block_id="td_uid_3_583443ec69c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_583443ec69c40" data-td_block_id="td_uid_3_583443ec69c40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_583443ec6f125_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_583443ec6f125" ><script>var block_td_uid_4_583443ec6f125 = new tdBlock();
block_td_uid_4_583443ec6f125.id = "td_uid_4_583443ec6f125";
block_td_uid_4_583443ec6f125.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_583443ec6f125_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_583443ec6f125.td_column_number = "3";
block_td_uid_4_583443ec6f125.block_type = "td_block_mega_menu";
block_td_uid_4_583443ec6f125.post_count = "5";
block_td_uid_4_583443ec6f125.found_posts = "1346";
block_td_uid_4_583443ec6f125.header_color = "";
block_td_uid_4_583443ec6f125.ajax_pagination_infinite_stop = "";
block_td_uid_4_583443ec6f125.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_4_583443ec6f125);</script><div id=td_uid_4_583443ec6f125 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/22/justice-woman-review/" rel="bookmark" title="Justice „Woman“ / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/justice-woman.jpg" alt="" title="Justice „Woman“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/22/justice-woman-review/" rel="bookmark" title="Justice „Woman“ / Review">Justice „Woman“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/17/doppelreview-david-nesselhauf-afrokraut-legere-vs-oren-ambarchi-hubris/" rel="bookmark" title="Doppelreview: David Nesselhauf „Afrokraut Légère“ vs. Oren Ambarchi „Hubris“"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/LEGO_109_vorne_125x125.jpg" alt="" title="Doppelreview: David Nesselhauf „Afrokraut Légère“ vs. Oren Ambarchi „Hubris“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/17/doppelreview-david-nesselhauf-afrokraut-legere-vs-oren-ambarchi-hubris/" rel="bookmark" title="Doppelreview: David Nesselhauf „Afrokraut Légère“ vs. Oren Ambarchi „Hubris“">Doppelreview: David Nesselhauf „Afrokraut Légère“ vs. Oren Ambarchi „Hubris“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/15/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service-review/" rel="bookmark" title="A Tribe Called Quest „We Got It From Here&#8230;Thank You 4 Your Service&#8220; / Review"><img width="1161" height="675" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/atcq.jpg" alt="" title="A Tribe Called Quest „We Got It From Here&#8230;Thank You 4 Your Service&#8220; / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/15/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service-review/" rel="bookmark" title="A Tribe Called Quest „We Got It From Here&#8230;Thank You 4 Your Service&#8220; / Review">A Tribe Called Quest „We Got It From Here&#8230;Thank You 4&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/15/romare-love-songs-part-two-review/" rel="bookmark" title="Romare  „Love Songs: Part Two“ / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/love-songs-part-two-main.jpg" alt="" title="Romare  „Love Songs: Part Two“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/15/romare-love-songs-part-two-review/" rel="bookmark" title="Romare  „Love Songs: Part Two“ / Review">Romare  „Love Songs: Part Two“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/13/leonard-cohen-you-want-it-darker-review/" rel="bookmark" title="Leonard Cohen „You Want It Darker“ / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/LeonardCohenDarker.jpg" alt="" title="Leonard Cohen „You Want It Darker“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/13/leonard-cohen-you-want-it-darker-review/" rel="bookmark" title="Leonard Cohen „You Want It Darker“ / Review">Leonard Cohen „You Want It Darker“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_583443ec6f125" data-td_block_id="td_uid_4_583443ec6f125"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_583443ec6f125" data-td_block_id="td_uid_4_583443ec6f125"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_583443ec735d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_583443ec735d9" ><script>var block_td_uid_5_583443ec735d9 = new tdBlock();
block_td_uid_5_583443ec735d9.id = "td_uid_5_583443ec735d9";
block_td_uid_5_583443ec735d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_583443ec735d9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_583443ec735d9.td_column_number = "3";
block_td_uid_5_583443ec735d9.block_type = "td_block_mega_menu";
block_td_uid_5_583443ec735d9.post_count = "5";
block_td_uid_5_583443ec735d9.found_posts = "141";
block_td_uid_5_583443ec735d9.header_color = "";
block_td_uid_5_583443ec735d9.ajax_pagination_infinite_stop = "";
block_td_uid_5_583443ec735d9.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_5_583443ec735d9);</script><div id=td_uid_5_583443ec735d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" rel="bookmark" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"><img width="1068" height="566" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/paterson2.png" alt="" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" rel="bookmark" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch">Paterson – Dichter und Loser säumen seinen Weg / Feature zum&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/10/kammerspiel-mit-alien-elefanten-arrival-filmfeature/" rel="bookmark" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/arrival2.jpg" alt="" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/10/kammerspiel-mit-alien-elefanten-arrival-filmfeature/" rel="bookmark" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature">Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/03/das-gelaende-filmfeature-zum-kinostart/" rel="bookmark" title="Das Gelände – Filmfeature zum Kinostart"><img width="1068" height="733" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/DasGelände96-protest-large-e1477478269637.jpg" alt="" title="Das Gelände – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/03/das-gelaende-filmfeature-zum-kinostart/" rel="bookmark" title="Das Gelände – Filmfeature zum Kinostart">Das Gelände – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/02/mapplethorpe-filmfeature-zum-kinostart/" rel="bookmark" title="Mapplethorpe – Filmfeature zum Kinostart"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/Mapplethorpe-01-e1477326632334.jpg" alt="" title="Mapplethorpe – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/02/mapplethorpe-filmfeature-zum-kinostart/" rel="bookmark" title="Mapplethorpe – Filmfeature zum Kinostart">Mapplethorpe – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/10/26/die-getraeumten-filmfeature-zum-kinostart/" rel="bookmark" title="Die Geträumten – Filmfeature zum Kinostart"><img width="1068" height="601" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/DieGetrÑumten_Filmstills_1-e1477478214907.jpg" alt="" title="Die Geträumten – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/10/26/die-getraeumten-filmfeature-zum-kinostart/" rel="bookmark" title="Die Geträumten – Filmfeature zum Kinostart">Die Geträumten – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_583443ec735d9" data-td_block_id="td_uid_5_583443ec735d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_583443ec735d9" data-td_block_id="td_uid_5_583443ec735d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_583443ec783c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_583443ec783c4" ><script>var block_td_uid_6_583443ec783c4 = new tdBlock();
block_td_uid_6_583443ec783c4.id = "td_uid_6_583443ec783c4";
block_td_uid_6_583443ec783c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_583443ec783c4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_583443ec783c4.td_column_number = "3";
block_td_uid_6_583443ec783c4.block_type = "td_block_mega_menu";
block_td_uid_6_583443ec783c4.post_count = "5";
block_td_uid_6_583443ec783c4.found_posts = "137";
block_td_uid_6_583443ec783c4.header_color = "";
block_td_uid_6_583443ec783c4.ajax_pagination_infinite_stop = "";
block_td_uid_6_583443ec783c4.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_6_583443ec783c4);</script><div id=td_uid_6_583443ec783c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"><img width="1071" height="1071" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Trecartin1sq.jpg" alt="" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin">Stinkefinger aus der digitalen Zukunft – Ryan Trecartin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/03/das-oeffentliche-ist-privat-marwa-arsanios-auf-hausbesuch-nicht-im-museum-ludwig/" rel="bookmark" title="Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im Museum Ludwig"><img width="1068" height="788" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Arsanios_Museum_Ludwig.jpg" alt="" title="Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im Museum Ludwig"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/03/das-oeffentliche-ist-privat-marwa-arsanios-auf-hausbesuch-nicht-im-museum-ludwig/" rel="bookmark" title="Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im Museum Ludwig">Das Öffentliche ist privat: Marwa Arsanios auf Hausbesuch – nicht im&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/10/05/platz-fuer-echte-koerper-schaffen-curated-by-girls-stellt-erstmals-in-berlin-aus/" rel="bookmark" title="Platz für echte Körper schaffen – Curated By Girls stellt erstmals in Berlin aus"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/©Nelson-Morales-01-2.jpg" alt="" title="Platz für echte Körper schaffen – Curated By Girls stellt erstmals in Berlin aus"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/10/05/platz-fuer-echte-koerper-schaffen-curated-by-girls-stellt-erstmals-in-berlin-aus/" rel="bookmark" title="Platz für echte Körper schaffen – Curated By Girls stellt erstmals in Berlin aus">Platz für echte Körper schaffen – Curated By Girls stellt erstmals&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/29/im-dilettantischen-fieber-die-demo-dandies-suchen-unerhoertes/" rel="bookmark" title="Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes"><img width="480" height="487" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/dd.png" alt="" title="Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/29/im-dilettantischen-fieber-die-demo-dandies-suchen-unerhoertes/" rel="bookmark" title="Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes">Im dilettantischen Fieber: Die Demo Dandies suchen Unerhörtes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"><img width="1068" height="797" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Aldo-van-den-Broek-Helium-Acrylic-on-cardboard-wire-mesh-spraypaint-180-x-240-cm-2016_bearb.jpg" alt="" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week">Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_583443ec783c4" data-td_block_id="td_uid_6_583443ec783c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_583443ec783c4" data-td_block_id="td_uid_6_583443ec783c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_583443ec7dd53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_583443ec7dd53" ><script>var block_td_uid_7_583443ec7dd53 = new tdBlock();
block_td_uid_7_583443ec7dd53.id = "td_uid_7_583443ec7dd53";
block_td_uid_7_583443ec7dd53.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_583443ec7dd53_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_583443ec7dd53.td_column_number = "3";
block_td_uid_7_583443ec7dd53.block_type = "td_block_mega_menu";
block_td_uid_7_583443ec7dd53.post_count = "5";
block_td_uid_7_583443ec7dd53.found_posts = "375";
block_td_uid_7_583443ec7dd53.header_color = "";
block_td_uid_7_583443ec7dd53.ajax_pagination_infinite_stop = "";
block_td_uid_7_583443ec7dd53.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_7_583443ec7dd53);</script><div id=td_uid_7_583443ec7dd53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/18/kathleen-hanna-es-ist-ein-privileg-ich-zu-sein-interview-the-julie-ruin-auf-tour/" rel="bookmark" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour"><img width="1068" height="713" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/kathleen.jpg" alt="" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/18/kathleen-hanna-es-ist-ein-privileg-ich-zu-sein-interview-the-julie-ruin-auf-tour/" rel="bookmark" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour">Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"><img width="1071" height="1071" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/Trecartin1sq.jpg" alt="" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/04/stinkefinger-aus-der-digitalen-zukunft-ryan-trecartin/" rel="bookmark" title="Stinkefinger aus der digitalen Zukunft – Ryan Trecartin">Stinkefinger aus der digitalen Zukunft – Ryan Trecartin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/10/31/friends-of-gas-nicht-verstehen-oder-falsch/" rel="bookmark" title="Friends Of Gas: Nicht verstehen – oder falsch"><img width="1068" height="709" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/Bildschirmfoto-2016-10-31-um-12.54.41-e1477914949851.png" alt="" title="Friends Of Gas: Nicht verstehen – oder falsch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/10/31/friends-of-gas-nicht-verstehen-oder-falsch/" rel="bookmark" title="Friends Of Gas: Nicht verstehen – oder falsch">Friends Of Gas: Nicht verstehen – oder falsch</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/10/27/carla-dal-forno-verbrannte-erde/" rel="bookmark" title="Carla Dal Forno – Verbrannte Erde"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/CARLA-DAL-FORNO-SPEX-Press-EXCLUSIVE-3000x2000--e1477399946633.jpg" alt="" title="Carla Dal Forno – Verbrannte Erde"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/10/27/carla-dal-forno-verbrannte-erde/" rel="bookmark" title="Carla Dal Forno – Verbrannte Erde">Carla Dal Forno – Verbrannte Erde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/10/01/studio-braun-die-elbphilharmonie-der-herzen/" rel="bookmark" title="Studio Braun: Die Elbphilharmonie der Herzen"><img width="1200" height="900" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Jens_Kaesemann-Fraktus-Studio_Braun-568bw_grau.jpg" alt="" title="Studio Braun: Die Elbphilharmonie der Herzen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/10/01/studio-braun-die-elbphilharmonie-der-herzen/" rel="bookmark" title="Studio Braun: Die Elbphilharmonie der Herzen">Studio Braun: Die Elbphilharmonie der Herzen</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_583443ec7dd53" data-td_block_id="td_uid_7_583443ec7dd53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_583443ec7dd53" data-td_block_id="td_uid_7_583443ec7dd53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.spex.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Film" class="entry-crumb" itemprop="url" href="http://www.spex.de/category/film/"><span itemprop="title">Film</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen..."><meta itemprop="url" content = "http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/">Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen...</span></div></div><div class="td-pb-row"><div id="over-article-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"></div></div></div></div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-544705" class="post-544705 post type-post status-publish format-standard has-post-thumbnail hentry category-film tag-adam-driver tag-bob-dylan tag-brian-eno tag-iggy-pop tag-jim-jarmusch tag-lou-costello tag-only-lovers-left-alive tag-paterson tag-permanent-vacation" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/film/">Film</a></li></ul><header class="td-post-title"><h1 class="entry-title">Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="http://www.spex.de/author/barbaraschweizerhof/">Barbara Schweizerhof</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:02:50+00:00" >17. November 2016</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paterson+%E2%80%93+Dichter+und+Loser+s%C3%A4umen+seinen+Weg+%2F+Feature+zum+neuen+Film+von+Jim+Jarmusch&url=http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/&amp;media=http://www.spex.de/wp-content/uploads/2016/11/paterson2.png&description=Wenn Jim Jarmusch Busfahrer, Schachspieler und Bulldoggen filmt, darf man davon ausgehen, dass sie verborgene Talente besitzen. Sein heute startender Film Paterson ist ein Loblied auf die Banalität, komponiert aus Schattierungen der Unerheblichkeit und wunderbar modulierter Unsicherheit." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paterson+%E2%80%93+Dichter+und+Loser+s%C3%A4umen+seinen+Weg+%2F+Feature+zum+neuen+Film+von+Jim+Jarmusch%20-%20http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.spex.de/wp-content/uploads/2016/11/paterson2.png" data-caption=""><img width="696" height="369" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2016/11/paterson2-696x369.png" alt="" title="paterson2"/></a></div><div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">sas.render('41645');</script></div><p><strong>Wenn <a href="http://www.spex.de/?s=Jim+Jarmusch" target="_blank">Jim Jarmusch</a> Busfahrer, Schachspieler und Bulldoggen filmt, darf man davon ausgehen, dass sie verborgene Talente besitzen. Die Frage ist nur, ob man ihre Talente auch wahrnimmt. Jarmuschs Helden sind so spektakulär unspektakulär wie die Kleinstadt, in der sie leben: Paterson, New Jersey. Der nach ihr benannte Film ist ein Loblied auf die Banalität, komponiert aus Schattierungen der Unerheblichkeit und wunderbar modulierter Unsicherheit. Und er nutzt, im wörtlichen Sinne, die Leinwand als Raum für Beschreibung. So poetisch war Jarmusch noch nie.</strong></p><p>Jim Jarmusch macht keine Actionfilme. Darauf kann man sich schnell einigen. So sehr sich seine Helden auch bewegen – sei es zu Fuß durch die Straßen New Yorks wie Chris Parker in Jarmuschs Erstling <em>Permanent Vacation</em> (1980) oder per Nachtflug über die Kontinente wie vor zwei Jahren die Vampire in <em>Only Lovers Left Alive</em> – sie umkreisen stets dieselben Fragen. Jarmusch macht aber auch keine Dramen, in denen sich Figuren in psychologischer Weise irgendwie entwickeln. Sein Werk steht vollkommen einzigartig da, meist beschrieben mit Stimmungsvokabeln wie „cool“ oder „lakonisch“. In <em>Paterson</em> aber stellt Jarmusch nun etwas ins Zentrum, worum es bei ihm am Rande immer schon ging: die Poesie, die in der Wiederholung liegt, das Glück der Routine, die kreativen Impulse, die sich aus der aufmerksamen Beobachtung unseres Umfelds ergeben.</p><p>„Pay attention to distractions.“ So lautet eine der <em>Oblique Strategies</em>, jener Spielkarten, die Brian Eno und Peter Schmidt 1975 herausbrachten, um beim Durchbrechen kreativer Blockaden zu helfen. „Achte auf die Ablenkungen.“ Das könnte auch das Motto für <em>Paterson</em> sein. In fast jeder Einstellung des Films gibt es etwas, das die Aufmerksamkeit streut und wegführt von dem, was man als die Haupthandlung begreifen möchte. Seien es die Zwillingspaare, die ein ums andere Mal ins Blickfeld des Protagonisten rücken, des dichtenden Busfahrers Paterson. Seien es all die wissenswerten Nebensächlichkeiten, die man über den Ort der Handlung, die Stadt Paterson im US-Bundesstaat New Jersey erfährt: dass der Komiker Lou Costello hier geboren wurde; dass der Boxer Rubin „Hurricane“ Carter, den Bob Dylan in einem Song und Norman Jewison in einem Film verewigten, hier verhaftet wurde; dass Allen Ginsberg in der Stadt aufwuchs; dass Iggy Pop nach einem Gig in Paterson zum <em>Sexiest Man Alive</em> gekürt wurde. Und natürlich dass William Carlos Williams, der große Dichter der US-amerikanischen Moderne, einen ganzen Werkzyklus, der zwischen 1946 und 1958 in fünf Bänden erschien, nach der Kleinstadt benannte.</p><blockquote><div class="td-a-rec td-a-rec-id-content_inline  "><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p>In <em>Paterson</em> stellt Jarmusch  etwas ins Zentrum, worum es bei ihm am Rande immer schon ging: die Poesie, die in der Wiederholung liegt, das Glück der Routine.</p></blockquote><p>Schon hat man sich verfangen in einem Dickicht aus Details, die es fast unmöglich machen, die Hauptfrage zu beantworten: Handelt <em>Paterson</em> von einem Busfahrer, der in seiner Freizeit Gedichte schreibt? Oder handelt der Film von einem Poeten, der zufällig seinen Lebensunterhalt als Busfahrer verdient? Auch wenn sich beides ähnlich anhört, sind das zwei sehr unterschiedliche Wege, um von diesem Film zu erzählen.</p><p>Der erste verläuft in einer geraden Linie, wie sie herkömmliche Biopics ziehen und mit der man versucht, sich auf das – vermeintlich – Wesentliche zu konzentrieren. In dieser Version spielt Adam Driver einen Busfahrer, dessen Leben im Verlauf einer Woche geschildert wird. Es ist ein von Routinen bestimmtes Leben: Von Montag bis Freitag steht er morgens um kurz nach sechs auf, frühstückt seine Cheerios, spaziert, eine altmodische Lunchbox schwingend, zur Arbeit und fährt den lieben langen Tag seinen 23er-Bus durch Paterson, die Stadt, mit der er den Namen teilt. Abends kehrt er heim zu seiner Frau Laura, mit der er zu Abend isst, um anschließend auf ein Bier in Docs Bar einzukehren, was er damit verbindet, seinen Hund auszuführen.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/m8pGJBgiiDU?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>Unterbrochen wird dieser gleichförmige alltägliche Ablauf von kleinen Vorkommnissen, die sich graduell einzig in ihrer Unerheblichkeit unterscheiden: Patersons Kollege trägt ihm im Busdepot die Litanei seiner Lebenssorgen vor; in seiner Lunchbox findet sich jeden Tag ein anderes Foto seiner Frau; ein paar Jugendliche warnen ihn vor der wachsenden Gefahr der Hundeentführungen; in Docs Bar spitzt sich die Auseinandersetzung zwischen einem einstigen Liebespaar zu. Als am Freitag Patersons Bus wegen einer Panne mitten in der Stadt liegen bleibt, platzt das wie ein Ereignis von ungeahnten Ausmaßen in all die Routinen. Letztlich wirkt der schadhafte Bus aber nur wie der Vorbote einer größeren Katastrophe, die sich am Wochenende ereignet. Trotzdem steht Paterson am Montag danach wie gewohnt um kurz nach sechs auf. Und in dieser Version der Geschichte schreibt der Busfahrer eben nebenher Gedichte.</p><p>Aber diese geradlinige Betrachtungsweise lässt so vieles weg. Erzählt man die Story andersrum als die eines Dichters, der nebenher Bus fährt, wird die Poetik des Beiläufigen zum zentralen Prinzip des Films. Macht man all die „Ablenkungen“ und die Menge an unerheblichen Vorkommnissen zur Hauptsache, hat man es plötzlich mit einem Netz an Bezügen und Verweisen zu tun. Aus einem Film über die banalen Routinen eines dichtenden Busfahrers, der mit seiner alten Lunchbox und der Weigerung, sich ein Smartphone zuzulegen, wie ein Überbleibsel aus dem 20. Jahrhundert wirkt, wird <em>Paterson</em> zu einem Film über die treibende Kraft der Kreativität und ihre Möglichkeiten selbst an unwahrscheinlichen Orten.</p><p><em>Eine Langform des hier in Auszügen veröffentlichten Features zum neuen Jim-Jarmusch-Film Paterson ist in der aktuellen Printausgabe <a href="http://www.spex.de/ausgaben/spex371/" target="_blank">SPEX No. 371</a> erschienen. Das Heft kann auch versandkostenfrei im <a href="http://shop.pmedia.de/p_de/spex.html" target="_blank">Onlineshop</a> bestellt werden.</em></p><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript">sas.render('43322');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/adam-driver/">Adam Driver</a></li><li><a href="http://www.spex.de/tag/bob-dylan/">Bob Dylan</a></li><li><a href="http://www.spex.de/tag/brian-eno/">Brian Eno</a></li><li><a href="http://www.spex.de/tag/iggy-pop/">Iggy Pop</a></li><li><a href="http://www.spex.de/tag/jim-jarmusch/">Jim Jarmusch</a></li><li><a href="http://www.spex.de/tag/lou-costello/">Lou Costello</a></li><li><a href="http://www.spex.de/tag/only-lovers-left-alive/">Only Lovers Left Alive</a></li><li><a href="http://www.spex.de/tag/paterson/">Paterson</a></li><li><a href="http://www.spex.de/tag/permanent-vacation/">Permanent Vacation</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paterson+%E2%80%93+Dichter+und+Loser+s%C3%A4umen+seinen+Weg+%2F+Feature+zum+neuen+Film+von+Jim+Jarmusch&url=http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/&amp;media=http://www.spex.de/wp-content/uploads/2016/11/paterson2.png&description=Wenn Jim Jarmusch Busfahrer, Schachspieler und Bulldoggen filmt, darf man davon ausgehen, dass sie verborgene Talente besitzen. Sein heute startender Film Paterson ist ein Loblied auf die Banalität, komponiert aus Schattierungen der Unerheblichkeit und wunderbar modulierter Unsicherheit." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paterson+%E2%80%93+Dichter+und+Loser+s%C3%A4umen+seinen+Weg+%2F+Feature+zum+neuen+Film+von+Jim+Jarmusch%20-%20http%3A%2F%2Fwww.spex.de%2F2016%2F11%2F17%2Fpaterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" data-text="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2016/11/17/doppelreview-david-nesselhauf-afrokraut-legere-vs-oren-ambarchi-hubris/">Doppelreview: David Nesselhauf „Afrokraut Légère“ vs. Oren Ambarchi „Hubris“</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.spex.de/2016/11/17/die-gespenster-des-hausverkaufs-christiane-roesingers-eigentumswohnung-in-der-videopremiere/">Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere</a></div></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/barbaraschweizerhof/"><img alt='' src='http://2.gravatar.com/avatar/805c3c22649552883459f8d528dcb831?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/805c3c22649552883459f8d528dcb831?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/barbaraschweizerhof/">Barbara Schweizerhof</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barbara Schweizerhof"></span><meta itemprop="datePublished" content="2016-11-17T13:02:50+00:00"><meta itemprop="dateModified" content="2016-11-17T13:02:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/11/paterson2.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="566"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_12_583443ec8ddd9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_583443ec8ddd9" ><script>var block_td_uid_12_583443ec8ddd9 = new tdBlock();
block_td_uid_12_583443ec8ddd9.id = "td_uid_12_583443ec8ddd9";
block_td_uid_12_583443ec8ddd9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_583443ec8ddd9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":544705,"live_filter_cur_post_author":"1853"}';
block_td_uid_12_583443ec8ddd9.td_column_number = "3";
block_td_uid_12_583443ec8ddd9.block_type = "td_block_related_posts";
block_td_uid_12_583443ec8ddd9.post_count = "3";
block_td_uid_12_583443ec8ddd9.found_posts = "140";
block_td_uid_12_583443ec8ddd9.header_color = "";
block_td_uid_12_583443ec8ddd9.ajax_pagination_infinite_stop = "";
block_td_uid_12_583443ec8ddd9.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_12_583443ec8ddd9);</script><h4 class="td-related-title"><a id="td_uid_13_583443ec8ecc1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_583443ec8ddd9" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_14_583443ec8eccb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_583443ec8ddd9" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_12_583443ec8ddd9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/10/kammerspiel-mit-alien-elefanten-arrival-filmfeature/" rel="bookmark" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/arrival2-218x150.jpg" alt="" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/10/kammerspiel-mit-alien-elefanten-arrival-filmfeature/" rel="bookmark" title="Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature">Kammerspiel mit Alien-Elefanten – Arrival / Filmfeature</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/03/das-gelaende-filmfeature-zum-kinostart/" rel="bookmark" title="Das Gelände – Filmfeature zum Kinostart"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/DasGelände96-protest-large-218x150.jpg" alt="" title="Das Gelände – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/03/das-gelaende-filmfeature-zum-kinostart/" rel="bookmark" title="Das Gelände – Filmfeature zum Kinostart">Das Gelände – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/02/mapplethorpe-filmfeature-zum-kinostart/" rel="bookmark" title="Mapplethorpe – Filmfeature zum Kinostart"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/10/Mapplethorpe-01-218x150.jpg" alt="" title="Mapplethorpe – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/02/mapplethorpe-filmfeature-zum-kinostart/" rel="bookmark" title="Mapplethorpe – Filmfeature zum Kinostart">Mapplethorpe – Filmfeature zum Kinostart</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_583443ec8ddd9" data-td_block_id="td_uid_12_583443ec8ddd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_583443ec8ddd9" data-td_block_id="td_uid_12_583443ec8ddd9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/';
var disqus_identifier = '544705 http://www.spex.de/?p=544705';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spex';
var disqus_title = "Paterson – Dichter und Loser säumen seinen Weg \/ Feature zum neuen Film von Jim Jarmusch";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=544705';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_16_583443ec9171b_rand td-pb-border-top"  data-td-block-uid="td_uid_16_583443ec9171b" ><script>var block_td_uid_16_583443ec9171b = new tdBlock();
block_td_uid_16_583443ec9171b.id = "td_uid_16_583443ec9171b";
block_td_uid_16_583443ec9171b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_583443ec9171b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_583443ec9171b.td_column_number = "1";
block_td_uid_16_583443ec9171b.block_type = "td_block_3";
block_td_uid_16_583443ec9171b.post_count = "1";
block_td_uid_16_583443ec9171b.found_posts = "1";
block_td_uid_16_583443ec9171b.header_color = "#";
block_td_uid_16_583443ec9171b.ajax_pagination_infinite_stop = "";
block_td_uid_16_583443ec9171b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_583443ec9171b);</script><h4 class="block-title"><span>Aktuelle Ausgabe</span></h4><div id=td_uid_16_583443ec9171b class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/abo_1-1.jpg" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_583443ec93690_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_583443ec93690" ><script>var block_td_uid_17_583443ec93690 = new tdBlock();
block_td_uid_17_583443ec93690.id = "td_uid_17_583443ec93690";
block_td_uid_17_583443ec93690.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_583443ec93690_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_583443ec93690.td_column_number = "1";
block_td_uid_17_583443ec93690.block_type = "td_block_7";
block_td_uid_17_583443ec93690.post_count = "5";
block_td_uid_17_583443ec93690.found_posts = "8906";
block_td_uid_17_583443ec93690.header_color = "#";
block_td_uid_17_583443ec93690.ajax_pagination_infinite_stop = "";
block_td_uid_17_583443ec93690.max_num_pages = "1782";
tdBlocksArray.push(block_td_uid_17_583443ec93690);</script><h4 class="block-title"><span>Beliebt</span></h4><div id=td_uid_17_583443ec93690 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/22/justice-woman-review/" rel="bookmark" title="Justice „Woman“ / Review"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/justice-woman-104x70.jpg" alt="" title="Justice „Woman“ / Review"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/22/justice-woman-review/" rel="bookmark" title="Justice „Woman“ / Review">Justice „Woman“ / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T08:47:40+00:00" >22. November 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/18/kunst-im-club-jetztmusik-weekend-ticketverlosung/" rel="bookmark" title="Kunst im Club: Jetztmusik Weekend / Ticketverlosung"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/aisha-devi-2-2-104x70.jpg" alt="" title="Kunst im Club: Jetztmusik Weekend / Ticketverlosung"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/18/kunst-im-club-jetztmusik-weekend-ticketverlosung/" rel="bookmark" title="Kunst im Club: Jetztmusik Weekend / Ticketverlosung">Kunst im Club: Jetztmusik Weekend / Ticketverlosung</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T16:42:26+00:00" >18. November 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/18/kathleen-hanna-es-ist-ein-privileg-ich-zu-sein-interview-the-julie-ruin-auf-tour/" rel="bookmark" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/kathleen-104x70.jpg" alt="" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/18/kathleen-hanna-es-ist-ein-privileg-ich-zu-sein-interview-the-julie-ruin-auf-tour/" rel="bookmark" title="Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview &#038; The Julie Ruin auf Tour">Kathleen Hanna »Es ist ein Privileg, ich zu sein« / Interview...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T10:05:28+00:00" >18. November 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/17/die-gespenster-des-hausverkaufs-christiane-roesingers-eigentumswohnung-in-der-videopremiere/" rel="bookmark" title="Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/christiane_promo_7267_by_Doro_Tuch-104x70.jpg" alt="" title="Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/17/die-gespenster-des-hausverkaufs-christiane-roesingers-eigentumswohnung-in-der-videopremiere/" rel="bookmark" title="Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere">Die Gespenster des (H)ausverkaufs: Christiane Rösingers „Eigentumswohnung” in der Videopremiere</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T17:01:05+00:00" >17. November 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" rel="bookmark" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/paterson2-104x70.png" alt="" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/17/paterson-dichter-und-loser-saeumen-seinen-weg-feature-zum-neuen-film-von-jim-jarmusch/" rel="bookmark" title="Paterson – Dichter und Loser säumen seinen Weg / Feature zum neuen Film von Jim Jarmusch">Paterson – Dichter und Loser säumen seinen Weg / Feature zum...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:02:50+00:00" >17. November 2016</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_583443ec93690" data-td_block_id="td_uid_17_583443ec93690"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_583443ec93690" data-td_block_id="td_uid_17_583443ec93690"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="widget wdi_instagram_widget"><div class="block-title"><span>Instagram Feed</span></div><div id="wdi_feed_0" class="wdi_feed_main_container"><div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div><div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div><div class="wdi_feed_container"><div class="wdi_feed_info"><div id="wdi_feed_0_header" class='wdi_feed_header'></div><div id="wdi_feed_0_users" class='wdi_feed_users'></div></div><div class="wdi_feed_wrapper wdi_col_1" wdi-res='wdi_col_1'></div><div class="clear"></div><div class="wdi_load_more wdi_hidden"><div class="wdi_load_more_container"><div class="wdi_load_more_wrap"><div class="wdi_load_more_wrap_inner"><div class="wdi_load_more_text">Load More</div></div></div></div></div><div class="wdi_spinner"><div class="wdi_spinner_container"><div class="wdi_spinner_wrap"><div class="wdi_spinner_wrap_inner"><i class="wdi_load_more_spinner fa fa-spinner"></i></div></div></div></div></div></div> <script></script> </aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'spex';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/11/22/justice-woman-review/" rel="bookmark" title="Justice „Woman“ / Review"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/11/justice-woman-325x217.jpg" alt="" title="Justice „Woman“ / Review"/></a></div> <a href="http://www.spex.de/category/kritiken/" class="td-post-category">Kritiken</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/11/22/justice-woman-review/" rel="bookmark" title="Justice „Woman“ / Review">Justice „Woman“ / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/laura-aha/">Laura Aha</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T08:47:40+00:00" >22. November 2016</time></span></div><div class="td-excerpt"> Warum der Justice-Sound auch zehn Jahre später immer noch funktioniert? Das Duo transportiert dieses unbestimmt melancholische Sehnsuchtsgefühl, das den Moment jetzt schon zur verklärten Vergangenheit von morgen stilisiert.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.spex.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_ajax = {"ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.spex.de\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user"};
var wdi_feed_0 = {"feed_row":{"thumb_user":"spexmagazin","feed_name":"SpexMagazin","feed_thumb":"https:\/\/scontent.cdninstagram.com\/t51.2885-19\/s150x150\/13531959_720046018137884_1028562828_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"spexmagazin\",\"id\":\"434061319\"},{\"username\":\"#spexmagazin\",\"id\":\"#spexmagazin\"}]","feed_display_view":"load_more_btn","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"1","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"1","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"648","popup_height":"648","popup_type":"fade","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"1","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"1","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"1","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"[]","conditional_filter_type":"AND","show_username_on_thumb":"0","conditional_filter_enable":"0","id":"1","widget":true,"access_token":"434061319.54da896.789aea08a0e947f19f403fd907674984","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/*  */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[544705]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>var pltNewTabURLs = ["http:\/\/shop.pmedia.de\/p_de\/spex\/magazine.html"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_dbcdccb5122e15a5c9cbb92cf5049aab.js"></script></body></html>
<!-- Dynamic page generated in 0.981 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 15:11:08 -->

<!-- Compression = gzip -->