<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_6a7b6cdc816415e90c1b450abfdd0af6.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.spex.de/wp-content/cache/autoptimize/css/autoptimize_4828648d925fc0198d8ef7c131146530.css" rel="stylesheet" /><title>Hoch die Faust! Lollapalooza 2016 in Bildern - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.spex.de/xmlrpc.php" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1.jpg" /><meta name="author" content="Claudia Rorarius"><link rel="icon" type="image/png" href="http://www.spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Radiohead, Tocotronic, Róisín Murphy, New Order, Beginner, Major Lazer ... Sie alle spielten beim Lollapalooza-Festival in Berlin. SPEX war dabei. Hier sind die Bilder."/><link rel="canonical" href="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Hoch die Faust! Lollapalooza 2016 in Bildern - Spex Magazin" /><meta property="og:description" content="Radiohead, Tocotronic, Róisín Murphy, New Order, Beginner, Major Lazer ... Sie alle spielten beim Lollapalooza-Festival in Berlin. SPEX war dabei. Hier sind die Bilder." /><meta property="og:url" content="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Beginner" /><meta property="article:tag" content="Lollapalooza" /><meta property="article:tag" content="Major Lazer" /><meta property="article:tag" content="New Order" /><meta property="article:tag" content="Radiohead" /><meta property="article:tag" content="Roisin Murphy" /><meta property="article:tag" content="Tocotronic" /><meta property="article:section" content="Live" /><meta property="article:published_time" content="2016-09-17T12:06:09+00:00" /><meta property="article:modified_time" content="2016-09-17T12:07:46+00:00" /><meta property="og:updated_time" content="2016-09-17T12:07:46+00:00" /><meta property="og:image" content="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="http://www.spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="http://www.spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Hoch die Faust! Lollapalooza 2016 in Bildern Kommentar-Feed" href="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script> <link rel='https://api.w.org/' href='http://www.spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.spex.de/?p=543664' /><link rel="alternate" type="application/json+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.spex.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.spex.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-543664 single-format-standard hoch-die-faust-lollapalooza-2016-in-bildern wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="http://www.spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Passwort zurücksetzen</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "> <script src='http://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35765');  // Format : Skyscraper 120x600</script> </div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss-300x99.png" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.spex.de/"> <img class="td-retina-data" data-retina="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="http://www.spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_57dd1ebb30ad5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_57dd1ebb30ad5" ><script>var block_td_uid_2_57dd1ebb30ad5 = new tdBlock();
block_td_uid_2_57dd1ebb30ad5.id = "td_uid_2_57dd1ebb30ad5";
block_td_uid_2_57dd1ebb30ad5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_57dd1ebb30ad5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_57dd1ebb30ad5.td_column_number = "3";
block_td_uid_2_57dd1ebb30ad5.block_type = "td_block_mega_menu";
block_td_uid_2_57dd1ebb30ad5.post_count = "5";
block_td_uid_2_57dd1ebb30ad5.found_posts = "3468";
block_td_uid_2_57dd1ebb30ad5.header_color = "";
block_td_uid_2_57dd1ebb30ad5.ajax_pagination_infinite_stop = "";
block_td_uid_2_57dd1ebb30ad5.max_num_pages = "694";
tdBlocksArray.push(block_td_uid_2_57dd1ebb30ad5);</script><div id=td_uid_2_57dd1ebb30ad5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/ab-heute-im-kino-tschick-fatih-akin-im-exklusiven-oton/" rel="bookmark" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton"><img width="1068" height="577" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Tschick_005-e1473955003388.jpg" alt="" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/ab-heute-im-kino-tschick-fatih-akin-im-exklusiven-oton/" rel="bookmark" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton">Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"><img width="1068" height="797" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Aldo-van-den-Broek-Helium-Acrylic-on-cardboard-wire-mesh-spraypaint-180-x-240-cm-2016_bearb.jpg" alt="" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week">Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/13/wolfgang-tillmans-und-der-internet-scheiss-videopremiere/" rel="bookmark" title="Wolfgang Tillmans und der Internet-Scheiß / Videopremiere"><img width="1068" height="699" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/maxresdefault-edit-e1473765911266.jpg" alt="" title="Wolfgang Tillmans und der Internet-Scheiß / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/13/wolfgang-tillmans-und-der-internet-scheiss-videopremiere/" rel="bookmark" title="Wolfgang Tillmans und der Internet-Scheiß / Videopremiere">Wolfgang Tillmans und der Internet-Scheiß / Videopremiere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/12/es-wird-krautig-spex-praesentiert-das-synaesthesie-festival-2016/" rel="bookmark" title="Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016"><img width="1068" height="766" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Michael-Rother-2.jpg" alt="" title="Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/12/es-wird-krautig-spex-praesentiert-das-synaesthesie-festival-2016/" rel="bookmark" title="Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016">Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/10/justus-koehncke-ueber-seine-erleuchtung-mit-juliane-werding-videopremiere/" rel="bookmark" title="Justus Köhncke über seine Erleuchtung mit Juliane Werding / Videopremiere"><img width="1023" height="745" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/000049410034-e1473162381286.jpg" alt="" title="Justus Köhncke über seine Erleuchtung mit Juliane Werding / Videopremiere"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/10/justus-koehncke-ueber-seine-erleuchtung-mit-juliane-werding-videopremiere/" rel="bookmark" title="Justus Köhncke über seine Erleuchtung mit Juliane Werding / Videopremiere">Justus Köhncke über seine Erleuchtung mit Juliane Werding / Videopremiere</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57dd1ebb30ad5" data-td_block_id="td_uid_2_57dd1ebb30ad5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57dd1ebb30ad5" data-td_block_id="td_uid_2_57dd1ebb30ad5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="http://www.spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_57dd1ebb37c5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_57dd1ebb37c5f" ><script>var block_td_uid_3_57dd1ebb37c5f = new tdBlock();
block_td_uid_3_57dd1ebb37c5f.id = "td_uid_3_57dd1ebb37c5f";
block_td_uid_3_57dd1ebb37c5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_57dd1ebb37c5f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_57dd1ebb37c5f.td_column_number = "3";
block_td_uid_3_57dd1ebb37c5f.block_type = "td_block_mega_menu";
block_td_uid_3_57dd1ebb37c5f.post_count = "5";
block_td_uid_3_57dd1ebb37c5f.found_posts = "1267";
block_td_uid_3_57dd1ebb37c5f.header_color = "";
block_td_uid_3_57dd1ebb37c5f.ajax_pagination_infinite_stop = "";
block_td_uid_3_57dd1ebb37c5f.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_3_57dd1ebb37c5f);</script><div id=td_uid_3_57dd1ebb37c5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/16/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise"><img width="1066" height="1208" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552.jpg" alt="" title="El Perro Del Mar – Mutti managt die Krise"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/16/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise">El Perro Del Mar – Mutti managt die Krise</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/16/trentemoller-fixion-review/" rel="bookmark" title="Trentemøller »Fixion« / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Trentemøller-Fixion.jpg" alt="" title="Trentemøller »Fixion« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/16/trentemoller-fixion-review/" rel="bookmark" title="Trentemøller »Fixion« / Review">Trentemøller »Fixion« / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/mykki-blanco-mykki-review/" rel="bookmark" title="Mykki Blanco »Mykki« / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Mykki-Blanco-Mykki.jpg" alt="" title="Mykki Blanco »Mykki« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/mykki-blanco-mykki-review/" rel="bookmark" title="Mykki Blanco »Mykki« / Review">Mykki Blanco »Mykki« / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/klampfen-gegen-die-zensur-moddi-singt-verbotene-lieder/" rel="bookmark" title="Klampfen gegen die Zensur: Moddi singt verbotene Lieder"><img width="1068" height="712" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Moddi_kl.jpg" alt="" title="Klampfen gegen die Zensur: Moddi singt verbotene Lieder"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/klampfen-gegen-die-zensur-moddi-singt-verbotene-lieder/" rel="bookmark" title="Klampfen gegen die Zensur: Moddi singt verbotene Lieder">Klampfen gegen die Zensur: Moddi singt verbotene Lieder</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/14/all-diese-gewalt-stillstand-ist-das-schlimmste-max-rieger-interview/" rel="bookmark" title="All diese Gewalt: »Stillstand ist das Schlimmste« – Max Rieger im Interview"><img width="1068" height="881" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/All_diese_Gewalt_____Presse_3_Print_____c_Patrick_Herzog-1-1.jpg" alt="" title="All diese Gewalt: »Stillstand ist das Schlimmste« – Max Rieger im Interview"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/14/all-diese-gewalt-stillstand-ist-das-schlimmste-max-rieger-interview/" rel="bookmark" title="All diese Gewalt: »Stillstand ist das Schlimmste« – Max Rieger im Interview">All diese Gewalt: »Stillstand ist das Schlimmste« – Max Rieger im&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57dd1ebb37c5f" data-td_block_id="td_uid_3_57dd1ebb37c5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57dd1ebb37c5f" data-td_block_id="td_uid_3_57dd1ebb37c5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="http://www.spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_57dd1ebb3de9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_57dd1ebb3de9d" ><script>var block_td_uid_4_57dd1ebb3de9d = new tdBlock();
block_td_uid_4_57dd1ebb3de9d.id = "td_uid_4_57dd1ebb3de9d";
block_td_uid_4_57dd1ebb3de9d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_57dd1ebb3de9d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_57dd1ebb3de9d.td_column_number = "3";
block_td_uid_4_57dd1ebb3de9d.block_type = "td_block_mega_menu";
block_td_uid_4_57dd1ebb3de9d.post_count = "5";
block_td_uid_4_57dd1ebb3de9d.found_posts = "1310";
block_td_uid_4_57dd1ebb3de9d.header_color = "";
block_td_uid_4_57dd1ebb3de9d.ajax_pagination_infinite_stop = "";
block_td_uid_4_57dd1ebb3de9d.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_4_57dd1ebb3de9d);</script><div id=td_uid_4_57dd1ebb3de9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/" rel="bookmark" title="How To Dress Well »Care« / Review"><img width="1068" height="1050" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/howtodresswell.png" alt="" title="How To Dress Well »Care« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/" rel="bookmark" title="How To Dress Well »Care« / Review">How To Dress Well »Care« / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/16/trentemoller-fixion-review/" rel="bookmark" title="Trentemøller »Fixion« / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Trentemøller-Fixion.jpg" alt="" title="Trentemøller »Fixion« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/16/trentemoller-fixion-review/" rel="bookmark" title="Trentemøller »Fixion« / Review">Trentemøller »Fixion« / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/mykki-blanco-mykki-review/" rel="bookmark" title="Mykki Blanco »Mykki« / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Mykki-Blanco-Mykki.jpg" alt="" title="Mykki Blanco »Mykki« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/mykki-blanco-mykki-review/" rel="bookmark" title="Mykki Blanco »Mykki« / Review">Mykki Blanco »Mykki« / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/14/noura-mint-seymali-arbina-review/" rel="bookmark" title="Noura Mint Seymali »Arbina« / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Noura-Mint-Seymali-Arbina.jpg" alt="" title="Noura Mint Seymali »Arbina« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/14/noura-mint-seymali-arbina-review/" rel="bookmark" title="Noura Mint Seymali »Arbina« / Review">Noura Mint Seymali »Arbina« / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/13/preoccupations-preoccupations-review/" rel="bookmark" title="Preoccupations »Preoccupations« / Review"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Preoccupations-Preoccupations.jpg" alt="" title="Preoccupations »Preoccupations« / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/13/preoccupations-preoccupations-review/" rel="bookmark" title="Preoccupations »Preoccupations« / Review">Preoccupations »Preoccupations« / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_57dd1ebb3de9d" data-td_block_id="td_uid_4_57dd1ebb3de9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_57dd1ebb3de9d" data-td_block_id="td_uid_4_57dd1ebb3de9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="http://www.spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="http://www.spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="http://www.spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-542880"><a href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="http://www.spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_57dd1ebb42c3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_57dd1ebb42c3c" ><script>var block_td_uid_5_57dd1ebb42c3c = new tdBlock();
block_td_uid_5_57dd1ebb42c3c.id = "td_uid_5_57dd1ebb42c3c";
block_td_uid_5_57dd1ebb42c3c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_57dd1ebb42c3c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_57dd1ebb42c3c.td_column_number = "3";
block_td_uid_5_57dd1ebb42c3c.block_type = "td_block_mega_menu";
block_td_uid_5_57dd1ebb42c3c.post_count = "5";
block_td_uid_5_57dd1ebb42c3c.found_posts = "134";
block_td_uid_5_57dd1ebb42c3c.header_color = "";
block_td_uid_5_57dd1ebb42c3c.ajax_pagination_infinite_stop = "";
block_td_uid_5_57dd1ebb42c3c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_5_57dd1ebb42c3c);</script><div id=td_uid_5_57dd1ebb42c3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/ab-heute-im-kino-tschick-fatih-akin-im-exklusiven-oton/" rel="bookmark" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton"><img width="1068" height="577" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Tschick_005-e1473955003388.jpg" alt="" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/ab-heute-im-kino-tschick-fatih-akin-im-exklusiven-oton/" rel="bookmark" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton">Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/08/deutsche-pop-zustaende-ein-film-ueber-rechte-musik-im-land/" rel="bookmark" title="»Deutsche Pop Zustände«: ein Film über rechte Musik im Land"><img width="599" height="599" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/german-pop-and-circumstance-film-poster.jpg.png" alt="" title="»Deutsche Pop Zustände«: ein Film über rechte Musik im Land"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/08/deutsche-pop-zustaende-ein-film-ueber-rechte-musik-im-land/" rel="bookmark" title="»Deutsche Pop Zustände«: ein Film über rechte Musik im Land">»Deutsche Pop Zustände«: ein Film über rechte Musik im Land</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/18/nick-cave-im-kino-one-more-time-with-feeling/" rel="bookmark" title="Nick Cave im Kino: »One More Time With Feeling«"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/NICKCAVE_NICSHONFELD_crop.jpg" alt="" title="Nick Cave im Kino: »One More Time With Feeling«"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/18/nick-cave-im-kino-one-more-time-with-feeling/" rel="bookmark" title="Nick Cave im Kino: »One More Time With Feeling«">Nick Cave im Kino: »One More Time With Feeling«</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/16/alles-was-kommt-filmfeature-zum-kinostart/" rel="bookmark" title="»Alles was kommt« – Filmfeature zum Kinostart"><img width="1200" height="649" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/08_AWK_c_Ludovic_Bergery_CG_Cinema-e1471348535838.jpg" alt="" title="»Alles was kommt« – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/16/alles-was-kommt-filmfeature-zum-kinostart/" rel="bookmark" title="»Alles was kommt« – Filmfeature zum Kinostart">»Alles was kommt« – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/13/mr-robot-kampf-gegen-evil-corp-pt-2/" rel="bookmark" title="»Mr. Robot« – Kampf gegen Evil Corp, Pt. 2"><img width="1400" height="700" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/mrrobot-season-2.jpg" alt="" title="»Mr. Robot« – Kampf gegen Evil Corp, Pt. 2"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/13/mr-robot-kampf-gegen-evil-corp-pt-2/" rel="bookmark" title="»Mr. Robot« – Kampf gegen Evil Corp, Pt. 2">»Mr. Robot« – Kampf gegen Evil Corp, Pt. 2</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_57dd1ebb42c3c" data-td_block_id="td_uid_5_57dd1ebb42c3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_57dd1ebb42c3c" data-td_block_id="td_uid_5_57dd1ebb42c3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542622"><a href="http://www.spex.de/category/literatur/">Literatur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="http://www.spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_57dd1ebb47b58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_57dd1ebb47b58" ><script>var block_td_uid_6_57dd1ebb47b58 = new tdBlock();
block_td_uid_6_57dd1ebb47b58.id = "td_uid_6_57dd1ebb47b58";
block_td_uid_6_57dd1ebb47b58.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_57dd1ebb47b58_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_57dd1ebb47b58.td_column_number = "3";
block_td_uid_6_57dd1ebb47b58.block_type = "td_block_mega_menu";
block_td_uid_6_57dd1ebb47b58.post_count = "5";
block_td_uid_6_57dd1ebb47b58.found_posts = "132";
block_td_uid_6_57dd1ebb47b58.header_color = "";
block_td_uid_6_57dd1ebb47b58.ajax_pagination_infinite_stop = "";
block_td_uid_6_57dd1ebb47b58.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_6_57dd1ebb47b58);</script><div id=td_uid_6_57dd1ebb47b58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"><img width="1068" height="797" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Aldo-van-den-Broek-Helium-Acrylic-on-cardboard-wire-mesh-spraypaint-180-x-240-cm-2016_bearb.jpg" alt="" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week">Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/08/31/ueber-demokratische-mode-und-sehnsuechte-breadbutter-ticketverlosung/" rel="bookmark" title="Über demokratische Mode und Sehnsüchte: Bread&#038;Butter / Ticketverlosung"><img width="1068" height="936" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/BOLD_BB_Mainstage-Rendering_Credits-Kemmler.jpg" alt="" title="Über demokratische Mode und Sehnsüchte: Bread&#038;Butter / Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/08/31/ueber-demokratische-mode-und-sehnsuechte-breadbutter-ticketverlosung/" rel="bookmark" title="Über demokratische Mode und Sehnsüchte: Bread&#038;Butter / Ticketverlosung">Über demokratische Mode und Sehnsüchte: Bread&#038;Butter / Ticketverlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/07/11/body-talk-der-koerper-im-fokus-bei-den-muenchner-kammerspielen/" rel="bookmark" title="Body Talk: Der Körper im Fokus bei den Münchner Kammerspielen"><img width="1000" height="716" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/07/PLANNINGTOROCK-2000.jpg" alt="" title="Body Talk: Der Körper im Fokus bei den Münchner Kammerspielen"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/07/11/body-talk-der-koerper-im-fokus-bei-den-muenchner-kammerspielen/" rel="bookmark" title="Body Talk: Der Körper im Fokus bei den Münchner Kammerspielen">Body Talk: Der Körper im Fokus bei den Münchner Kammerspielen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/06/22/die-duenne-dekade-nachruf-auf-die-skinny-jeans-konferenz-und-partyreihe-inventur-ticketverlosung/" rel="bookmark" title="Die dünne Dekade: Nachruf auf die Skinny Jeans – Berliner Konferenz- und Partyreihe Inventur // Ticketverlosung"><img width="900" height="576" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/06/160616_plakat_inventur_banner_querformat_2.jpg" alt="" title="Die dünne Dekade: Nachruf auf die Skinny Jeans – Berliner Konferenz- und Partyreihe Inventur // Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/06/22/die-duenne-dekade-nachruf-auf-die-skinny-jeans-konferenz-und-partyreihe-inventur-ticketverlosung/" rel="bookmark" title="Die dünne Dekade: Nachruf auf die Skinny Jeans – Berliner Konferenz- und Partyreihe Inventur // Ticketverlosung">Die dünne Dekade: Nachruf auf die Skinny Jeans – Berliner Konferenz-&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/06/20/zur-vergangenheit-und-zukunft-des-erzaehlens-fstop-festival-fuer-fotografie-in-leipzig/" rel="bookmark" title="Zur Vergangenheit und Zukunft des Erzählens: f/stop Festival für Fotografie in Leipzig"><img width="1000" height="998" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/06/05_GR_Cours_de_francais_de_Madame_Phanal_en_sixieme_2010.jpg" alt="" title="Zur Vergangenheit und Zukunft des Erzählens: f/stop Festival für Fotografie in Leipzig"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/06/20/zur-vergangenheit-und-zukunft-des-erzaehlens-fstop-festival-fuer-fotografie-in-leipzig/" rel="bookmark" title="Zur Vergangenheit und Zukunft des Erzählens: f/stop Festival für Fotografie in Leipzig">Zur Vergangenheit und Zukunft des Erzählens: f/stop Festival für Fotografie in&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_57dd1ebb47b58" data-td_block_id="td_uid_6_57dd1ebb47b58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_57dd1ebb47b58" data-td_block_id="td_uid_6_57dd1ebb47b58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="http://www.spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_57dd1ebb4e001_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_57dd1ebb4e001" ><script>var block_td_uid_7_57dd1ebb4e001 = new tdBlock();
block_td_uid_7_57dd1ebb4e001.id = "td_uid_7_57dd1ebb4e001";
block_td_uid_7_57dd1ebb4e001.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_57dd1ebb4e001_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_57dd1ebb4e001.td_column_number = "3";
block_td_uid_7_57dd1ebb4e001.block_type = "td_block_mega_menu";
block_td_uid_7_57dd1ebb4e001.post_count = "5";
block_td_uid_7_57dd1ebb4e001.found_posts = "364";
block_td_uid_7_57dd1ebb4e001.header_color = "";
block_td_uid_7_57dd1ebb4e001.ajax_pagination_infinite_stop = "";
block_td_uid_7_57dd1ebb4e001.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_7_57dd1ebb4e001);</script><div id=td_uid_7_57dd1ebb4e001 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/16/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise"><img width="1066" height="1208" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552.jpg" alt="" title="El Perro Del Mar – Mutti managt die Krise"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/16/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise">El Perro Del Mar – Mutti managt die Krise</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/14/wie-wir-leben-wollen-n13-das-wesen-der-brexokratie/" rel="bookmark" title="Wie wir leben wollen N°13: Das Wesen der Brexokratie"><img width="1068" height="544" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-14-um-16.11.30.png" alt="" title="Wie wir leben wollen N°13: Das Wesen der Brexokratie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/14/wie-wir-leben-wollen-n13-das-wesen-der-brexokratie/" rel="bookmark" title="Wie wir leben wollen N°13: Das Wesen der Brexokratie">Wie wir leben wollen N°13: Das Wesen der Brexokratie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/08/wir-schwimmen-in-einem-ozean-des-sexismus-laurie-penny-im-gespraech/" rel="bookmark" title="»Wir schwimmen in einem Ozean des Sexismus« – Laurie Penny im Gespräch"><img width="1000" height="668" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/Penny_Jon_Cartwright.jpg" alt="" title="»Wir schwimmen in einem Ozean des Sexismus« – Laurie Penny im Gespräch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/08/wir-schwimmen-in-einem-ozean-des-sexismus-laurie-penny-im-gespraech/" rel="bookmark" title="»Wir schwimmen in einem Ozean des Sexismus« – Laurie Penny im Gespräch">»Wir schwimmen in einem Ozean des Sexismus« – Laurie Penny im&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/08/das-kaetzchen-im-hof-ein-song-fuer-nick-cave/" rel="bookmark" title="»Das Kätzchen im Hof« – Ein Song für Nick Cave"><img width="1068" height="1068" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/NICKCAVE_NICSHONFELD_crop.jpg" alt="" title="»Das Kätzchen im Hof« – Ein Song für Nick Cave"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/08/das-kaetzchen-im-hof-ein-song-fuer-nick-cave/" rel="bookmark" title="»Das Kätzchen im Hof« – Ein Song für Nick Cave">»Das Kätzchen im Hof« – Ein Song für Nick Cave</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/06/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="1068" height="726" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/08/Lead-Award_Spex.jpg" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/06/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_57dd1ebb4e001" data-td_block_id="td_uid_7_57dd1ebb4e001"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_57dd1ebb4e001" data-td_block_id="td_uid_7_57dd1ebb4e001"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="http://www.spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.spex.de/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in Live" class="entry-crumb" itemprop="url" href="http://www.spex.de/category/live-2/"><span itemprop="title">Live</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Hoch die Faust! Lollapalooza 2016 in Bildern"><meta itemprop="url" content = "http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/">Hoch die Faust! Lollapalooza 2016 in Bildern</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-543664" class="post-543664 post type-post status-publish format-standard has-post-thumbnail hentry category-live-2 category-rueckblende-live-2 tag-beginner tag-lollapalooza tag-major-lazer tag-new-order tag-radiohead tag-roisin-murphy tag-tocotronic" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.spex.de/category/live-2/">Live</a></li><li class="entry-category"><a  href="http://www.spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul><header class="td-post-title"><h1 class="entry-title">Hoch die Faust! Lollapalooza 2016 in Bildern</h1><div class="td-module-meta-info"><div class="td-post-author-name">Von <a href="http://www.spex.de/author/claudiarorarius/">Claudia Rorarius</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T12:06:09+00:00" >17. September 2016</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hoch+die+Faust%21+Lollapalooza+2016+in+Bildern&url=http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F&via=Spex+Magazin"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/&amp;media=http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1.jpg&description=Radiohead, Tocotronic, Róisín Murphy, New Order, Beginner, Major Lazer ... Sie alle spielten beim Lollapalooza-Festival in Berlin. SPEX war dabei. Hier sind die Bilder." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hoch+die+Faust%21+Lollapalooza+2016+in+Bildern%20-%20http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1.jpg" data-caption="Don Lowtzow von Tocotronic"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1-696x464.jpg" alt="" title="lolla1-1"/></a><figcaption class="wp-caption-text">Don Lowtzow von Tocotronic</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">sas.render('41645');</script></div><p><b><a href="http://www.spex.de/?s=radiohead">Radiohead</a>, <a href="http://www.spex.de/?s=tocotronic">Tocotronic</a>, <a href="http://www.spex.de/?s=roisin+murphy">Róisín Murphy</a>, <a href="http://www.spex.de/?s=new+order">New Order</a>, <a href="http://www.spex.de/?s=beginner">Beginner</a>, <a href="http://www.spex.de/?s=major+lazer">Major Lazer</a> &#8230; Sie alle spielten letztes Wochenende bei der zweiten Ausgabe des Lollapalooza-Festivals in Berlin. SPEX war zwischen 70.000 anderen Besuchern pro Abend dabei. Hier sind die Bilder von Fotografin Claudia Rorarius.</b></p><p>Die vier heißesten Lollapalooza-Trends 2016:</p><p><b>Regenbogenfarben</b>: Waren wegen des Spätsommerhochs, das keinen Tropfen Regen zuließ, vor allem an den Gitarrengurten von Dirk von Lowtzow und Rick McPhail zu bewundern.</p><div class="td-a-rec td-a-rec-id-content_inline  "><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"http://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p><b>Gibson SG</b>: Der Klassiker in Rotweinrot steht Rockopas und solchen, die es noch werden wollen, immer noch ausgezeichnet.</p><p><b>Halskrausenhaube, Wasserpistolenkrone, Ronald-McDo-Käppi &#038; Co.</b>: Einsame Weltklasse in Sachen Behütung war einmal mehr Róisín Murphy.</p><p><b>Chicken Salad</b>: Die genmanipulierte Bühnenhühnerzüchtung, die beim Auftritt der Beginner rumgackerte, darf auch gleich wieder aussterben.</p><div id="td_uid_8_57dd1ebb58b27" class="td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 33</div><div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1-1.jpg" title="lolla1-1"  data-caption="Tocotronic"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1-1.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tocotronic</div></figcaption></figure></div><div class = "td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-2.jpg" title="lolla1-2"  data-caption="Tocotronic"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-2.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tocotronic</div></figcaption></figure></div><div class = "td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-3.jpg" title="lolla1-3"  data-caption="Tocotronic"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-3.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tocotronic</div></figcaption></figure></div><div class = "td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-4.jpg" title="lolla1-4"  data-caption="Tocotronic"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-4.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tocotronic</div></figcaption></figure></div><div class = "td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-5.jpg" title="lolla1-5"  data-caption="Tocotronic"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-5.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tocotronic</div></figcaption></figure></div><div class = "td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-6.jpg" title="lolla1-6"  data-caption="Tocotronic"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-6.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Tocotronic</div></figcaption></figure></div><div class = "td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-1.jpg" title="lolla2-1"  data-caption="New Order"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-1.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">New Order</div></figcaption></figure></div><div class = "td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-3.jpg" title="lolla2-3"  data-caption="New Order"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-3.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">New Order</div></figcaption></figure></div><div class = "td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-4.jpg" title="lolla2-4"  data-caption="New Order"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-4.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">New Order</div></figcaption></figure></div><div class = "td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-5.jpg" title="lolla2-5"  data-caption="New Order"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-5.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">New Order</div></figcaption></figure></div><div class = "td-slide-item td-item11"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-6.jpg" title="lolla2-6"  data-caption="New Order"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-6.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">New Order</div></figcaption></figure></div><div class = "td-slide-item td-item12"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-7.jpg" title="lolla2-7"  data-caption="New Order"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla2-7.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">New Order</div></figcaption></figure></div><div class = "td-slide-item td-item13"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-1.jpg" title="lolla3-1"  data-caption="Róisín Murphy"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-1.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Róisín Murphy</div></figcaption></figure></div><div class = "td-slide-item td-item14"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-2.jpg" title="lolla3-2"  data-caption="Róisín Murphy"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-2.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Róisín Murphy</div></figcaption></figure></div><div class = "td-slide-item td-item15"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-3.jpg" title="lolla3-3"  data-caption="Róisín Murphy"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-3.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Róisín Murphy</div></figcaption></figure></div><div class = "td-slide-item td-item16"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-4.jpg" title="lolla3-4"  data-caption="Róisín Murphy"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-4.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Róisín Murphy</div></figcaption></figure></div><div class = "td-slide-item td-item17"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-5.jpg" title="lolla3-5"  data-caption="Róisín Murphy"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla3-5.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Róisín Murphy</div></figcaption></figure></div><div class = "td-slide-item td-item18"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-1.jpg" title="lolla4-1"  data-caption="Major Lazer"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-1.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Major Lazer</div></figcaption></figure></div><div class = "td-slide-item td-item19"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-2.jpg" title="lolla4-2"  data-caption="Major Lazer"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-2.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Major Lazer</div></figcaption></figure></div><div class = "td-slide-item td-item20"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-3.jpg" title="lolla4-3"  data-caption="Major Lazer"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-3.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Major Lazer</div></figcaption></figure></div><div class = "td-slide-item td-item21"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-4.jpg" title="lolla4-4"  data-caption="Major Lazer"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla4-4.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Major Lazer</div></figcaption></figure></div><div class = "td-slide-item td-item22"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-1.jpg" title="lolla5-1"  data-caption="Beginner"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-1.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Beginner</div></figcaption></figure></div><div class = "td-slide-item td-item23"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-2.jpg" title="lolla5-2"  data-caption="Beginner"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-2.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Beginner</div></figcaption></figure></div><div class = "td-slide-item td-item24"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-3.jpg" title="lolla5-3"  data-caption="Beginner"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-3.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Beginner</div></figcaption></figure></div><div class = "td-slide-item td-item25"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-4.jpg" title="lolla5-4"  data-caption="Beginner"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-4.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Beginner</div></figcaption></figure></div><div class = "td-slide-item td-item26"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-5.jpg" title="lolla5-5"  data-caption="Beginner"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla5-5.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Beginner</div></figcaption></figure></div><div class = "td-slide-item td-item27"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-1.jpg" title="lolla6-1"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-1.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div><div class = "td-slide-item td-item28"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-2.jpg" title="lolla6-2"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-2.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div><div class = "td-slide-item td-item29"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-3.jpg" title="lolla6-3"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-3.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div><div class = "td-slide-item td-item30"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-4.jpg" title="lolla6-4"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-4.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div><div class = "td-slide-item td-item31"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-5.jpg" title="lolla6-5"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-5.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div><div class = "td-slide-item td-item32"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-6.jpg" title="lolla6-6"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-6.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div><div class = "td-slide-item td-item33"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-7.jpg" title="lolla6-7"  data-caption="Radiohead"  data-description=""> <img src="http://www.spex.de/wp-content/uploads/2016/09/Lolla6-7.jpg" alt=""> </a><figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Radiohead</div></figcaption></figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div><div class = "td-button td-item9"><div class = "td-border"></div></div><div class = "td-button td-item10"><div class = "td-border"></div></div><div class = "td-button td-item11"><div class = "td-border"></div></div><div class = "td-button td-item12"><div class = "td-border"></div></div><div class = "td-button td-item13"><div class = "td-border"></div></div><div class = "td-button td-item14"><div class = "td-border"></div></div><div class = "td-button td-item15"><div class = "td-border"></div></div><div class = "td-button td-item16"><div class = "td-border"></div></div><div class = "td-button td-item17"><div class = "td-border"></div></div><div class = "td-button td-item18"><div class = "td-border"></div></div><div class = "td-button td-item19"><div class = "td-border"></div></div><div class = "td-button td-item20"><div class = "td-border"></div></div><div class = "td-button td-item21"><div class = "td-border"></div></div><div class = "td-button td-item22"><div class = "td-border"></div></div><div class = "td-button td-item23"><div class = "td-border"></div></div><div class = "td-button td-item24"><div class = "td-border"></div></div><div class = "td-button td-item25"><div class = "td-border"></div></div><div class = "td-button td-item26"><div class = "td-border"></div></div><div class = "td-button td-item27"><div class = "td-border"></div></div><div class = "td-button td-item28"><div class = "td-border"></div></div><div class = "td-button td-item29"><div class = "td-border"></div></div><div class = "td-button td-item30"><div class = "td-border"></div></div><div class = "td-button td-item31"><div class = "td-border"></div></div><div class = "td-button td-item32"><div class = "td-border"></div></div><div class = "td-button td-item33"><div class = "td-border"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript">sas.render('43322');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.spex.de/tag/beginner/">Beginner</a></li><li><a href="http://www.spex.de/tag/lollapalooza/">Lollapalooza</a></li><li><a href="http://www.spex.de/tag/major-lazer/">Major Lazer</a></li><li><a href="http://www.spex.de/tag/new-order/">New Order</a></li><li><a href="http://www.spex.de/tag/radiohead/">Radiohead</a></li><li><a href="http://www.spex.de/tag/roisin-murphy/">Roisin Murphy</a></li><li><a href="http://www.spex.de/tag/tocotronic/">Tocotronic</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hoch+die+Faust%21+Lollapalooza+2016+in+Bildern&url=http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F&via=Spex+Magazin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/&amp;media=http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1.jpg&description=Radiohead, Tocotronic, Róisín Murphy, New Order, Beginner, Major Lazer ... Sie alle spielten beim Lollapalooza-Festival in Berlin. SPEX war dabei. Hier sind die Bilder." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hoch+die+Faust%21+Lollapalooza+2016+in+Bildern%20-%20http%3A%2F%2Fwww.spex.de%2F2016%2F09%2F17%2Fhoch-die-faust-lollapalooza-2016-in-bildern%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" data-text="Hoch die Faust! Lollapalooza 2016 in Bildern" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/">How To Dress Well »Care« / Review</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://www.spex.de/author/claudiarorarius/"><img alt='' src='http://0.gravatar.com/avatar/97a78fc6fdbd4f74313d518143dac353?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97a78fc6fdbd4f74313d518143dac353?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.spex.de/author/claudiarorarius/">Claudia Rorarius</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Claudia Rorarius"></span><meta itemprop="datePublished" content="2016-09-17T12:06:09+00:00"><meta itemprop="dateModified" content="2016-09-17T12:07:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Hoch die Faust! Lollapalooza 2016 in Bildern"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_12_57dd1ebb6e95a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_57dd1ebb6e95a" ><script>var block_td_uid_12_57dd1ebb6e95a = new tdBlock();
block_td_uid_12_57dd1ebb6e95a.id = "td_uid_12_57dd1ebb6e95a";
block_td_uid_12_57dd1ebb6e95a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_57dd1ebb6e95a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":543664,"live_filter_cur_post_author":"1986"}';
block_td_uid_12_57dd1ebb6e95a.td_column_number = "3";
block_td_uid_12_57dd1ebb6e95a.block_type = "td_block_related_posts";
block_td_uid_12_57dd1ebb6e95a.post_count = "3";
block_td_uid_12_57dd1ebb6e95a.found_posts = "506";
block_td_uid_12_57dd1ebb6e95a.header_color = "";
block_td_uid_12_57dd1ebb6e95a.ajax_pagination_infinite_stop = "";
block_td_uid_12_57dd1ebb6e95a.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_12_57dd1ebb6e95a);</script><h4 class="td-related-title"><a id="td_uid_13_57dd1ebb70f4d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_57dd1ebb6e95a" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_14_57dd1ebb70f58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_57dd1ebb6e95a" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_12_57dd1ebb6e95a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Aldo-van-den-Broek-Helium-Acrylic-on-cardboard-wire-mesh-spraypaint-180-x-240-cm-2016_bearb-218x150.jpg" alt="" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/punk-kunst-revolution-ende-a-bad-end-story-auf-der-berlin-art-week/" rel="bookmark" title="Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week">Punk, Kunst, Revolution, Ende: A Bad End Story auf der Berlin Art Week</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/12/es-wird-krautig-spex-praesentiert-das-synaesthesie-festival-2016/" rel="bookmark" title="Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Michael-Rother-2-218x150.jpg" alt="" title="Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/12/es-wird-krautig-spex-praesentiert-das-synaesthesie-festival-2016/" rel="bookmark" title="Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016">Es wird krautig: SPEX präsentiert das Synästhesie Festival 2016</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/08/europaeische-perspektiven-spex-praesentiert-elevate-festival-ticketverlosung/" rel="bookmark" title="Europäische Perspektiven: SPEX präsentiert Elevate Festival / Ticketverlosung"><img width="218" height="150" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Swans_GH1115-28-1_2048x2048-218x150.jpg" alt="" title="Europäische Perspektiven: SPEX präsentiert Elevate Festival / Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/08/europaeische-perspektiven-spex-praesentiert-elevate-festival-ticketverlosung/" rel="bookmark" title="Europäische Perspektiven: SPEX präsentiert Elevate Festival / Ticketverlosung">Europäische Perspektiven: SPEX präsentiert Elevate Festival / Ticketverlosung</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_57dd1ebb6e95a" data-td_block_id="td_uid_12_57dd1ebb6e95a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_57dd1ebb6e95a" data-td_block_id="td_uid_12_57dd1ebb6e95a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/';
var disqus_identifier = '543664 http://www.spex.de/?p=543664';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spex';
var disqus_title = "Hoch die Faust! Lollapalooza 2016 in Bildern";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=543664';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  "><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_16_57dd1ebb73c5d_rand td-pb-border-top"  data-td-block-uid="td_uid_16_57dd1ebb73c5d" ><script>var block_td_uid_16_57dd1ebb73c5d = new tdBlock();
block_td_uid_16_57dd1ebb73c5d.id = "td_uid_16_57dd1ebb73c5d";
block_td_uid_16_57dd1ebb73c5d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_57dd1ebb73c5d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_57dd1ebb73c5d.td_column_number = "1";
block_td_uid_16_57dd1ebb73c5d.block_type = "td_block_3";
block_td_uid_16_57dd1ebb73c5d.post_count = "1";
block_td_uid_16_57dd1ebb73c5d.found_posts = "1";
block_td_uid_16_57dd1ebb73c5d.header_color = "#";
block_td_uid_16_57dd1ebb73c5d.ajax_pagination_infinite_stop = "";
block_td_uid_16_57dd1ebb73c5d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_57dd1ebb73c5d);</script><h4 class="block-title"><span>Aktuelle Ausgabe</span></h4><div id=td_uid_16_57dd1ebb73c5d class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/04/aktuell.jpg" alt="" title="SPEX online kaufen"/></a></div></div><h3 class="entry-title td-module-title"><a href="http://shop.pmedia.de/p_de/spex/magazine.html" rel="bookmark" title="SPEX online kaufen">SPEX online kaufen</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/dayan/">Dayan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-22T16:37:19+00:00" >22. April 2016</time></span></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_57dd1ebb75bf0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_57dd1ebb75bf0" ><script>var block_td_uid_17_57dd1ebb75bf0 = new tdBlock();
block_td_uid_17_57dd1ebb75bf0.id = "td_uid_17_57dd1ebb75bf0";
block_td_uid_17_57dd1ebb75bf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_57dd1ebb75bf0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_57dd1ebb75bf0.td_column_number = "1";
block_td_uid_17_57dd1ebb75bf0.block_type = "td_block_7";
block_td_uid_17_57dd1ebb75bf0.post_count = "5";
block_td_uid_17_57dd1ebb75bf0.found_posts = "8791";
block_td_uid_17_57dd1ebb75bf0.header_color = "#";
block_td_uid_17_57dd1ebb75bf0.ajax_pagination_infinite_stop = "";
block_td_uid_17_57dd1ebb75bf0.max_num_pages = "1759";
tdBlocksArray.push(block_td_uid_17_57dd1ebb75bf0);</script><h4 class="block-title"><span>Beliebt</span></h4><div id=td_uid_17_57dd1ebb75bf0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" rel="bookmark" title="Hoch die Faust! Lollapalooza 2016 in Bildern"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Lolla1-1-104x70.jpg" alt="" title="Hoch die Faust! Lollapalooza 2016 in Bildern"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/17/hoch-die-faust-lollapalooza-2016-in-bildern/" rel="bookmark" title="Hoch die Faust! Lollapalooza 2016 in Bildern">Hoch die Faust! Lollapalooza 2016 in Bildern</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T12:06:09+00:00" >17. September 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/" rel="bookmark" title="How To Dress Well »Care« / Review"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/howtodresswell-104x70.png" alt="" title="How To Dress Well »Care« / Review"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/" rel="bookmark" title="How To Dress Well »Care« / Review">How To Dress Well »Care« / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T11:00:04+00:00" >17. September 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/16/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-104x70.jpg" alt="" title="El Perro Del Mar – Mutti managt die Krise"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/16/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise">El Perro Del Mar – Mutti managt die Krise</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T16:29:47+00:00" >16. September 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/16/trentemoller-fixion-review/" rel="bookmark" title="Trentemøller »Fixion« / Review"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Trentemøller-Fixion-104x70.jpg" alt="" title="Trentemøller »Fixion« / Review"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/16/trentemoller-fixion-review/" rel="bookmark" title="Trentemøller »Fixion« / Review">Trentemøller »Fixion« / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T11:39:00+00:00" >16. September 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/15/ab-heute-im-kino-tschick-fatih-akin-im-exklusiven-oton/" rel="bookmark" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton"><img width="104" height="70" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/Tschick_005-104x70.jpg" alt="" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/15/ab-heute-im-kino-tschick-fatih-akin-im-exklusiven-oton/" rel="bookmark" title="Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton">Ab heute im Kino: »Tschick« / Fatih Akin im exklusiven Oton</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-15T18:09:03+00:00" >15. September 2016</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_57dd1ebb75bf0" data-td_block_id="td_uid_17_57dd1ebb75bf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_57dd1ebb75bf0" data-td_block_id="td_uid_17_57dd1ebb75bf0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="widget wdi_instagram_widget"><div class="block-title"><span>Instagram Feed</span></div><div id="wdi_feed_0" class="wdi_feed_main_container"><div id="wdi_spider_popup_loading_0"  class="wdi_spider_popup_loading"></div><div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay" onclick="wdi_spider_destroypopup(1000)"></div><div class="wdi_feed_container"><div class="wdi_feed_info"><div id="wdi_feed_0_header" class='wdi_feed_header'></div><div id="wdi_feed_0_users" class='wdi_feed_users'></div></div><div class="wdi_feed_wrapper wdi_col_1" wdi-res='wdi_col_1'></div><div class="clear"></div><div class="wdi_load_more wdi_hidden"><div class="wdi_load_more_container"><div class="wdi_load_more_wrap"><div class="wdi_load_more_wrap_inner"><div class="wdi_load_more_text">Load More</div></div></div></div></div><div class="wdi_spinner"><div class="wdi_spinner_container"><div class="wdi_spinner_wrap"><div class="wdi_spinner_wrap_inner"><i class="wdi_load_more_spinner fa fa-spinner"></i></div></div></div></div></div></div> <script></script> </aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.spex.de/"><img class="td-retina-data" src="http://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="http://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href=" https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="http://www.spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="http://www.spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="http://www.spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="http://www.spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="http://www.spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'spex';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/" rel="bookmark" title="How To Dress Well »Care« / Review"><img width="325" height="217" class="entry-thumb" src="http://www.spex.de/wp-content/uploads/2016/09/howtodresswell-325x217.png" alt="" title="How To Dress Well »Care« / Review"/></a></div> <a href="http://www.spex.de/category/kritiken/" class="td-post-category">Kritiken</a></div><h3 class="entry-title td-module-title"><a href="http://www.spex.de/2016/09/17/how-to-dress-well-care-review/" rel="bookmark" title="How To Dress Well »Care« / Review">How To Dress Well »Care« / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.spex.de/author/david-numberger/">David Numberger</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-17T11:00:04+00:00" >17. September 2016</time></span></div><div class="td-excerpt"> Tom Krell sucht auf Care in Zeiten von Twitter und Instagram nach der bedingungslosen Liebe. Kulturpessimistisch? Zumindest ein Versuch von Haltung im Pop!</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.spex.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_ajax = {"ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.spex.de\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.spex.de\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user"};
var wdi_feed_0 = {"feed_row":{"thumb_user":"spexmagazin","feed_name":"SpexMagazin","feed_thumb":"https:\/\/scontent.cdninstagram.com\/t51.2885-19\/s150x150\/13531959_720046018137884_1028562828_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"spexmagazin\",\"id\":\"434061319\"},{\"username\":\"#spexmagazin\",\"id\":\"#spexmagazin\"}]","feed_display_view":"load_more_btn","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"1","load_more_number":"4","pagination_per_page_number":"10","pagination_preload_number":"10","image_browser_preload_number":"10","image_browser_load_number":"10","number_of_columns":"1","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"0","display_user_info":"1","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"0","feed_type":"thumbnails","feed_item_onclick":"lightbox","popup_fullscreen":"0","popup_width":"648","popup_height":"648","popup_type":"fade","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"1","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"1","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"1","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"[]","conditional_filter_type":"AND","show_username_on_thumb":"0","conditional_filter_enable":"0","id":"1","widget":true,"access_token":"434061319.54da896.789aea08a0e947f19f403fd907674984","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/*  */</script>  <script>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</script> <script>var pltNewTabURLs = ["http:\/\/shop.pmedia.de\/p_de\/spex\/magazine.html"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script> <script type="text/javascript" defer src="http://www.spex.de/wp-content/cache/autoptimize/js/autoptimize_1c14d52b9ad30ecac4ab8efeec06c4cc.js"></script></body></html>
<!-- Dynamic page generated in 9.258 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-17 12:45:24 -->

<!-- Compression = gzip -->